Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Ladezustand der Batterie


Empfohlene Beiträge

Wie lange ist Eure Batterie standhaft ohne zu fahren, wenn ihr nicht den Notschalter tätigt?

 

Ich habe eine neue Batterie montiert, das Erhaltungsgerät von Cetec angeschlossen.

Der Ladezustand zeigt immer halb an.

Wenn ich den Notaus ziehe zeigt das Gerät nach gewisser Zeit voll an.

Ich habe das Gefühl als wenn ich einen Stromfresser hätte.

Vielleicht täusche ich mich auch.

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Ich habe meine Batterie zum Test 8 Tage nicht ans Ladegerät angeschlossen. Danach war die Batterie laut Ctek Bluetooth Battery Check noch bei ca 60%. Habe dann das Fahrzeug gestartet. Ging völlig problemlos.

 

Aber wie kann sich eine Batterie entleeren wenn sei am Ladegerät hängt?

 

Also entweder stimmt die Anzeige des Ctek nicht oder es liegt ein sonstiger Defekt vor.

 

 

Wenn meiner ungenutzt am Ladegerät hängt, dann sinkt die Ladung ja nicht auf die Hälfte ab, sondern wird immer im oberen Bereich gehalten.

vor 4 Stunden schrieb Fabienne:

Wie lange ist Eure Batterie standhaft ohne zu fahren

Mir kommt es so vor als ob dies sehr stark vom Fahrzeug abhängt. Bei meinem Cali (460PS) waren zwei Wochen grenzwertig, beim 458er hatte ich schon mal vermerkt, dass er sich beim Starten nach nur einer Woche schwer getan hat.

Dass der Ladezustand immer halb anzeigt ohne den Notaus zu betätigen ist definitiv nicht ok.

Ich hatte es schon mal an einer anderen Stelle erwähnt, wenn meiner länger als 4-5 Tage steht, kommt er ans Ladegerät und nach 4 Jahren wird die Batterie gewechselt. Dies ist mir auch so von zwei Ferrariwerkstattmeistern empfohlen worden.

Wie @Chris King schon meinte, manchmal hat auch das CETEK einen Schlag weg. Nimm erstmal ein anderes Ladegerät.

 

  • Gefällt mir 1
Thorsten0815

Mir ist aufgefallen, dass ich immer nur den Stecker am Auto abgezogen habe, nicht aber das Ladegerät (Original 458) vom Strom getrennt wenn ich gefahren bin. Nach der Fahrt wieder nur den Stecker ins Auto gesteckt. Irgendwann war meine Batterie dann trotz angeschlossenen Ladegerät schwach beim Starten. Es war aber eine neue Batterie kurz nach dem Service. 

 

Seit dem trenne ich das Ladegerät vom Netz, es hat ja keinen Netzschalter und stecke es wieder ein, bevor ich es mit dem Fahrzeug verbinde. Seit dem hatte ich nie wieder Probleme. Eventuell braucht es eine Neuinitiierung nach der Trennung vom Auto, oder ich habe nur bis jetzt Glück gehabt, bzw. bilde mir nur was ein. 

  • Gefällt mir 1
vor 6 Minuten schrieb Thorsten0815:

stecke es wieder ein, bevor ich es mit dem Fahrzeug verbinde

dito - irgendwie kommt die Elektronik im Ladegerät nicht klar damit. Seit dem immer erst Batterie-, dann Netzanschluß & Ruhe.

Das ist dann aber eine „Krankheit“ des Ferrari Erhaltungsladegerätes - oder der alten CTEK Geräte. Ich habe ein MXS 7.0 in Benutzung und ein MXS 5. Bei beiden trenne ich nie den Netzstecker und sie laden die angeschlossenen Batterien dann immer perfekt auf.

  • Gefällt mir 1
vor 1 Stunde schrieb Andreas.:

Seit dem immer erst Batterie-, dann Netzanschluß

Habe gerade nachgesehen, so steht es auch in der Bedienungsanleitung vom Ladegerät. Muss allerdings zugeben, dass ich auf die Reihenfolge noch nie geachtet habe.

 

Ich glaube, das original Ferrari Ladegerät entspricht dem MXS 5.0 mit je einer LED für jede der 7 Ladephasen. 

  • Gefällt mir 3
Thorsten0815

Das Ladegerät vom 458 hat nur drei LED, wenn ich es richtig im Kopf habe, aber sicher fährt es auch diese Ladephasen. 

Jedenfalls wäre es sicher gut gewesen mal Betriebsanleitung zu lesen, auch wenn echte Männer nie nach dem Weg fragen, oder Betriebsanleitungen lesen. :D 

 

Vielleicht habe ich mir dann ja doch nicht eingebildet und es hilft es vor dem Anschluss ans Auto vom Netz zu trennen. 

  • Gefällt mir 1
vor 10 Stunden schrieb Thorsten0815:

Mir ist aufgefallen, dass ich immer nur den Stecker am Auto abgezogen habe, nicht aber das Ladegerät (Original 458) vom Strom getrennt wenn ich gefahren bin. Nach der Fahrt wieder nur den Stecker ins Auto gesteckt. Irgendwann war meine Batterie dann trotz angeschlossenen Ladegerät schwach beim Starten. Es war aber eine neue Batterie kurz nach dem Service. 

 

Seit dem trenne ich das Ladegerät vom Netz, es hat ja keinen Netzschalter und stecke es wieder ein, bevor ich es mit dem Fahrzeug verbinde. Seit dem hatte ich nie wieder Probleme. Eventuell braucht es eine Neuinitiierung nach der Trennung vom Auto, oder ich habe nur bis jetzt Glück gehabt, bzw. bilde mir nur was ein. 

Das ist ja interessant 

vor 8 Stunden schrieb Italorenner:

abe gerade nachgesehen, so steht es auch in der Bedienungsanleitung vom Ladegerät. Muss allerdings zugeben, dass ich auf die Reihenfolge noch nie geachtet habe.

Ich auch nicht. Wieder was gelernt 😂

  • Haha 1
Italorenner
vor 7 Stunden schrieb Thorsten0815:

Das Ladegerät vom 458 hat nur drei LED

Vielleicht hat Ferrari während der Produktionszeit des 458er auf ein anderes Modell umgestellt. Ich glaube mich zu erinnern, daß mein Ladegerät vom Cali auch nur drei LEDs hatte. Um genau zu sein, mein jetziges hat 9 LEDs. Power On, Fehleranzeige und die 7 LEDs für die Ladephasen.

 

IMG_0077.thumb.jpg.9f12664068eb1595fc5fe1e99bcbb29f.jpg

 

 

IMG_0076.jpg

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Richtig Schade um den 430`iger
       
      https://www.20min.ch/story/ferrari-brennt-lichterloh-auf-autobahn-888140039928
    • Hallo an alle,
       
      bin 36 und aus Wien.
      Fahre seit kurzem (3 Monaten) ein Cayenne S 955 (bj. 05)
       
      Habe leider seit kurzem Probleme mit der Batterie Spannung..
       
      also es wurden alle Sicherungen und das nachbau Android Radio schon überprüft..
       
      es gibt Tage wo mein Auto nach 4 Tagen ohne Probleme bei -5 Grad startet, dann gibt es Tage dass die Batterie Tiefentladen ist sogar bei  +Grade  und nicht mehr funkt..
       
      Batterie ist neu Varta 110 
      Keyless funktioniert nicht - hat eine Woche vor dem Problemen noch gefunkt.
      Wegen der Batteriespannung geht die Fehlermeldung "Allradantrieb defekt" an .. aber beim zweiten startvorgang löscht sich das ganze weg.
       
      bitte v.d.h. um Hilfe und Ratschläge..
      ausgenommen der PZ habe ich keinen Experten leider.
      vllt kennt wer von euch im Wien und umgebung einen Experten 
       
      danke schon mal für die Antworten
       
      mfg 
    • Hallo zusammen,
       
      leider steht das Jahr bisher ganz im Zeichen von Corona, aber wir brauchen ja etwas auf das wir uns freuen können. Deshalb habe ich nun das "3. Ferrari F131-Treffen" organisiert. Ich habe auch für 2021 wieder auf sehr aufwendige Programmpunkte verzichtet, da eine wirkliche Planungssicherheit leider nicht besteht. Dennoch wird der Tag bei schönem Wetter fantastisch werden!
       
      Änderung:
      Wir haben beschlossen uns etwas zu öffnen und aus dem F430-Treffen ein F131-Treffen zu machen. Dementsprechend wurde der Name auch geändert. Das heißt es dürfen nicht nur F430, Scuderia und 16M teilnehmen sondern auch alle 360er und Challenge Stradale. Es haben mich schon viele 360er Besitzer nach einem Treffen gefragt, da ich ja auch bisher zwischen diesen Modellen gewechselt bin und alle toll finde. Zudem haben ja die 360er mit den 430er auch viele Gemeinsamkeiten. Wir freuen darauf!
       
      Datum:
      Samstag, der 24.07.2021 (bei schlechtem Wetter oder Corona Lockdown Ersatztermin 18.09.2021)
       
      Ablauf:
      10:00 - 12:00
      Gemeinsames Frühstück auf dem Sulzburghof in 73252 Lenningen. Frische Weckle, Butter, hausgemachtes Gsälz, Honig, Wurst & Käse, Kaffee aus der Kanne, Saft und Wasser.


       
      12:00 - 14:00
      Ausfahrt über die Schwäbische Alb: https://goo.gl/maps/brdmXVo4W9HDHDRX6 . Die korrekte Route mit allen Wegpunkten wird wohl nur auf dem Desktop und nicht am Handy angezeigt. Sind ca. 120 km und 2 Stunden mit vielen Kurven.
       
      14:00 - 16:00
      Kaffee, Kuchen oder Bierchen im "Haus am See" in 88512 Mengen. 


       
      16:00 - 17:30
      Ausfahrt über die Schwäbische Alb: https://goo.gl/maps/qKyRnnPh4pU8GTfC7 . Die korrekte Route mit allen Wegpunkten wird wohl nur auf dem Desktop und nicht am Handy angezeigt. Sind ca. 90 km und 1,5 Stunden mit vielen Kurven.
       
      17:30 - Open End
      Abendessen Menü (Fleisch, Fisch oder vegetarisch) im Ochsen in 89188 Merklingen

       
       
      Kosten:
      Die genauen Kosten stehen noch nicht 100% fest, da ich das Menü noch mit dem Restaurant Ochsen besprechen muss. Ich rechne aber insgesamt mit nicht mehr als 70-80 € pro Person. Darin enthalten aber schon das komplette Frühstück wie oben beschrieben, Kaffee und Kuchen und ein 3-Gang-Menü abends. Da kommen eigentlich nur weitere Getränke dazu. Ich denke also der Preis ist kein Grund dem Treffen fern zu bleiben. 
       
      Übernachtung / Teilnehmer mit weiterer Anreise:
      Das Restaurant Ochsen in Merklingen ist zeitgleich auch ein gutes Hotel. Dieses ist ja gleichzeitig auch unser Ziel am Samstag. Vom Abendessen kann man also einfach ins Bett fallen. Unser Startpunkt ist auch nur eine halbe Stunde entfernt. Ich habe ein Kontingent von 10 Zimmern bis zum 30.04.2021 reserviert. Frühstück ist inklusive zu einem Preis von 105,00 € pro Nacht und Zimmer (DZ). Buchen könnt ihr mit dem Stichwort "Ferrari Treffen" unter info@hotel-ochsen-merklingen.de oder 07337/96180.
       
      Anmeldung:
      Bitte ausschließlich über mich. Gerne per PN oder wer meine Nummer hat telefonisch oder WhatsApp mit Angabe, Name, Fahrzeug, Anzahl Personen.
       
      Info/Wunsch:
      Es ist immer relativ aufwendig so einen Tag für alle zu organisieren. Daher bitte ich euch bei einer Zusage auch am ganzen Tag dabei zu sein. Zu oft kam es schon vor "50 km von der Route passen mir gut, da fahre ich mit" oder "morgens habe ich Zeit". Das ist nahezu nicht planbar für mich und ihr nehmt dann auch Anderen den Platz weg, denn mehr als 20 Autos bekommen wir wahrscheinlich nicht gestemmt. Ich würde mich also freuen, wenn ihr bei einer Zusage den ganzen Tag dabei seid. Für Teilnehmer mit weiterer Anreise gibt es ja auch noch das Hotel.
       
      Ich werde hier immer wieder die Teilnehmerliste posten, damit ihr auch einen Überblick habt. Für Rückfragen stehe ich euch gerne zur Verfügung und freue mich ansonsten schon sehr auf einen schönen gemeinsamen Tag mit viel Zeit für gute PS-Gespräche!
       
      Liebe Grüße
      Jochen
    • Hallo liebe Leute
       
      Als ich meinen Schnappi kaufte, hat mich der Verkäufer schon darauf hingewiesen, daß die Batterie nicht mehr die jüngste sei.
      Fünf Monate (letztes Jahr im Oktober) später war es dann soweit.
      Als ich ohne laufenden Motor wohl etwas zu lange mit dem Diagnosetester beschäftigt war, sprang er nicht mehr an, und das auch noch am Samstag nachmittag bei bestem Wetter.
      Also Plan B:
      Ab zum Baumarkt und für über hundert Euro ne 80A Billigbatterie gekauft, um mein Wochenende zu retten.
      Wie sehr der Batteriewechsel ins Kreuz gehen kann, brauche ich hier keinem erzählen.
      Das Scheißding starb dann schon im Dezember den Frosttod.
      Also raus damit, was allerdings auch wieder auf den Rücken ging.
      Sie wogen übrigens beide 18,8 kg.
      Da ich schon seit langem Lithiumbatterien in Motorrädern verbaue, habe ich mich mal auf die Suche gemacht und bin fündig geworden.
      Ergebnis:
      Alle Einbaumaße wie original, keine Modifikationen nötig.
      Batteriegewicht: 2,98 kg incl zusätzlich verbauter Bluetothbatterieüberwachung.
      Aus.- u. Einbau mit einem ausgestrecktem Arm und 15,8 kg eingespart.
      Frostentladung geringer als bei Bleibatterien.
      Anlasser dreht kräftiger durch, was für ein schnelleres Anspringen des Motors sorgt.
      Der ganze Spaß für rund 400 €.
      Ich verkaufe sie nicht, da ich (im Gegensatz zum Motorradbereich) noch keine Einkaufsmöglichkeiten habe.
      Für mich hat es sich gelohnt.
      15,8 kg aus einem Fahrzeug zu entfernen ist normalerweise wesentlich teurer.
      Da hier evtl. ein anderer Anbieter tätig ist, werde ich die Bezugsquelle vorsichtshalber erstmal nicht nennen.
      Einfach mal mit den richtigen Suchworten in Google suchen.
       
      War nur so als Tipp gedacht.
       
      Gruß Jürgen🐊
    • Hallo zusammen,
       
      als ich gesten Abend zu einer kleinen Feierabendtour starten wollte ging die Fehlermeldung "Aufhängungsanlage " am. Infolge dessen konnte ich die Gänge weder hoch noch runterschalten, dies ging von alleine. Als ich angehalten hatte um das Auto neu zu starten war die Fehlermeldung immer noch da.
       
      Als ich losfuhr bemerkte ich das die Gänge schon bei einer geringen Drehzahl von alleine hochschaltete, d.h. ich könnte nicht richtig beschleunigen. Ich hab das Auto in die Garage gestellt und wollten das Autohaus, in dem ich den Wagen gekauft hatte, um Rat fragen, diese hatte ausgerechnet heute geschlossen. Daher wollte ich euch fragen, ob ihr möglicherweise eine Idee habt was das den sein könnte, im Netz hab ich bei der diesbezüglichen Fehlermeldung nichts passendes gefunden.
       
      Vielen Dank im Voraus 
       
      Gruß Lot 

×
×
  • Neu erstellen...