Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Udo-B

Pluspol bei Starthilfe MF3

Empfohlene Beiträge

Udo-B
Erster Beitrag:
Letzter Beitrag:

Moin liebe Leute,

ich wollte heute meinen Wiesmann MF3 starten.... Battarie leer.

Dachte, kein Problem, Starthilfe und gut. Aber wo verdammt noch einmal sind die Anschlußpunkte, - ist nur Masse, klar, aber wo ist der+ Anschluß....?

Bin dankbar für Eure Unterstützung. Schönes Wochenende.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
ellbc
Geschrieben

Bei meinem (#445) ist es in Fahrtrichtung rechts vor dem Sicherungskasten. Bei den neueren aber meines Wissens auf der linken Seite unter dem Bremskraftverstärker (?). 

dickerg60
Geschrieben

Hatte auch mal den ADAC  da , aufgrund von Bewegungsmangels der 207 und der gute Mann hat sich strikt geweigert die pole zu benutzen  , also kurz aufgebockt , Rad ab und überbrückt , anschließend waren seine Worte  , wenn ich an die pole gehe und er brennt ab , bin ich schuld , seitdem mache ich es auch nur so

MfG Stefan 

806
Geschrieben

Da brennt nix ab.

Und mit Rad ab komme ich an den Pluspol der Batterie nicht dran - der ist Richtung Differential innen. Habe wohl ein Gelenk zu wenig am Arm?

Markus

dickerg60
Geschrieben

Gehöre ja noch zur jüngeren Fraktion , freue mich darauf ihn Freitag endlich abzuholen nach einer gefühlten Ewigkeit 

Mfg Stefan 

ellbc
Geschrieben

Ich hätte jetzt auch nicht gedacht, dass da was abfackeln kann... an dem Pol hing meiner im Winter am Ladeerhaltungsgerät, wär ja dann auch gefährlich 😉

Udo-B
Geschrieben

Moin,

also dank Eurer Hilfe habe ich den + Anschluss neben dem Sicherungskasten gefunden, eigentlich gut sichtbar, hatte ich nur mit dem Bein verdeckt.... War echt lustig, als ich ihn dann gesehen habe.

Und abgefackelt ist er auch nicht, habe gestern meine erste schöne Sonnenausfahrt gemacht. :-))

Wünsche Euch eine klasse Saison ! Und bleibt gesund !

LG Udo

 

ellbc
Geschrieben

Sehr gut 👍😊 ebenfalls eine tolle Saison!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo, als "frischgebackener" Wiesmannbesitzer  brauche ich eure Hilfe, ich habe aus den Niederlanden einen MF3 gekauft, da die Niedrländischen Papiere / TÜV, in Deutschland nicht anerkannt werden ,brauche ich um den Wiesel anzumelden bzW. eine TÜV -Abnahme durchzuführen ein Datenblatt, alternativ wäre eine Briefkopie von einem MF3 mit der gleichen Ausstattung (Reifen , KW, usw.)  kann mir jemand Helfen? (evt.Kosten werden natürlich erstattet). Eine Nachfrage beim TÜV- Süd und Dekra brachte kein Erfolg ,auch die Nachfrage bei Drehzahl & Momente wurde bis dato nicht beanwortet.
      Der Wiesel steht schon seit einer Woche in der Garage ,bei dem Wetter :( 
      MF3 Bauj. 08. 2002   3246 Cm3  239Kw  Bereifung hinten 265/30ZR19    vorne 235/35 ZR19
      Ich bedanke mich für eure Mühe im voraus.

    • Hallo zusammen,
       
      kürzlich wurde bei meinem MF3 vorne links ein gebrauchtes (aber für gut befundenes) Federbein eingebaut, weil meines "durch" war, im Anschluss wurde natürlich auch eine Vermessung durchgeführt.
      Nun steht aber leider mein Lenkrad leicht schief und ich frage mich, warum. Zudem haben wir heute bemerkt, dass er unbeladen (auch ohne mich 🙂) auf ebener Fläche links tiefer einfedert als rechts (ca. 3 mm). Könnte das mit dem unterschiedlichen Einfedern das schiefe Lenkrad erklären? Oder gibt es dafür andere Gründe?


    • Hallo zusammen, da es mein erster Eintrag ist möchte ich mich kurz vorstellen. Komme aus dem wunderschönen Allgäu und bin ein richtiger Petrol Head welcher gerne an alten italienischen Motorrädern schraubt. Autotechnisch war ich bisher mehr in der Young-/Oldtimer Szene unterwegs und besitze einen Lancia Delta Integrale Evo wie einen BMW M3 E30. Auch wenn die Fahrzeuge in einem ganz anderen Bereich als ein "edler" Wiesmann MF3 anzusiedeln sind liebäugel ich schon länger mit dem Gedanken mir ein solches Fahrzeug zu kaufen.
       
      Aktuell stehen gleich drei Fahrzeuge zum Verkauf welche mich interessieren. Irgendwie habe ich aber das Gefühl, dass der neue Wiesmann, welcher dieses Jahr vorgestellt werden soll, den Markt erheblich beeinflussen könnte. Meine Gedanken - Nach meinen Informationen soll der neue Wiesmann etwas über 200k€ kosten. Wer kauft dann noch einen MF5 für deutlich über 200k€. Ich gehe davon aus, dass der Preis fallen könnte und die MF4 und MF3 davon beeinflusst werden. Seht ihr die Gefahr auch? Ich habe das Gefühl der Kaufzeitpunkt könnte genau jetzt falsch sein...
       
      Danke für Eure Meinungen/Gedanken und viele Grüße sowie gute Fahrt.
      Dennis
    • Hallo zusammen, habe gerade o.g. Fahrzeug erworben und leider bei der Überführung aus dem Raum München offensichtlich die rechte Antriebswelle geschroteter.
      Hat jemand Ahnung was da verbaut ist?
      Danke für Antworten
      Grüße 
    • Hallo Leute,
      ich brauch heute mal Eure Hilfe bz.w Euren Rat. Ich habe einen 2003 er Murcielago. Seit ich ihn habe ( 2 Monate ) zieht mir irgendwas dauernd die
      Batterie leer ( beim Kauf wurde eine neue eingebaut ). Als ich jetzt einen
      Sportauspuff habe installieren lassen, hat man bemerkt daß das Autoradio
      falsch , auf Dauerstrom , angeschlossen wurde. Ich dachte schon jawoll und hurra das wars. Falsch gedacht.....das Auto stand 5 Tage... ich wollte ne Runde drehen und die Batterie macht keinen Mucks. Ich also Starthilfekabel
      raus ,und verdammt ich hatte Tomaten auf den Augen , und habe am Spenderauto das Pluskabel auf Minus geklemmt. Es hat anständig Funken geschlagen und beim Spenderauto die Uhrzeit verstellt.
      Der Lambo lief an und ich hab mir nix dabei gedacht. Als ich dann aber losgefahren bin , habe ich recht schnell die Probleme bemerkt die da sind:
      Das Auto geht mir andauernd aus wenn ich auf eine Ampel zufahre , also vom Gas runtergehe. Es springt danach allerdings gleich wieder ohne Probleme an. Ich bilde mir ein das die TCS 2-3 mal völlig ohne Grund ( kein rutschiger Untergrund , kein starkes Beschleunigen ) eingegriffen hat. Die Luftöffnungen per Knopfdruck funktionieren nicht mehr. Diese 3 (und ich hoffe es werden nicht noch mehr) Probleme hatte ich bis zum falschen Anklemmen der Starthilfekabel nicht.
      Info: Die Sicherungen habe ich noch nicht überprüft , denke aber daß wenn es da eine genommen hat , dann hat das vielleicht was mit den Luftklappen zu tun , aber doch nicht mit diesem andauernden Ausgehen des Motors.
      Kann mir jemand etwas dazu sagen oder raten??
      Das Problem mit dem selbständigen Entladen der Batterie war vorher , aber muss ich ja auch noch in den Griff bekommen.
      Vielen Dank und Grüße
      Aca

×
×
  • Neu erstellen...