Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Ferrari 612, Rappeln im Fahrwerk?


Empfohlene Beiträge

Hallo,

Frage an die 612 Experten.

2019 gekauft. Zustand 2. Alle Wartungen.

Nur was stört und ggf bin ich ja nicht der erste.

Schon beim überfahren von Kanaldeckeln meint man man sitzt in einer Rappelkiste. 

Klar ist der hart, aber dieses Rappeln, rechts mehr als links, nervt.

Würde sagen kommt irgendwo von vorne Bereich seitlich unten Armaturenbrett bis zur B - Säule, denke nicht innen....

Kennt das jemand ?

Bevor ich bei 0 anfange.

Sicher erstmal die Unterbodenverkleidungen runter machen und suchen.......nur kann ich ja nicht der erste mit dem Problem sein....

Vielen Fank

Mit freundlichen Grüßen

Petee

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Das wäre ja dann zu checken wenn ich den Unterbodenschutz runter habe....Danke

Haben aber dann derart lose verschlissene Traggelenke nicht auch Aiswikungen auf das Fahrverhalten ? Das ist nämlich perfekt.....

  • 4 Wochen später...

Moin,

 

kann ich bestätigen. Bei mir waren alle Traggelenke und Buchsen nicht mehr die besten und wurden getauscht. Dann war es weg.

 

Das müsste man sehen können an den Gummis wenn ich mich richtig erinnere.

 

Gruß

 

Micha

Hallo 

welche Gummis ?

Da ist doch nur ein Gummi am Stabiende. Der sieht gut aus ohne Spiel, könnte aber ja hart sein.

Dann diese Buchsen in den Traggelenken, da siehste kein Gummi.

Bleiben noch die Kugelgelenke, dieses kurz zusammen stehende Paar. Das ist Spielfrei. ggf hart ?

Gruss 

Peter

Moin,

 

ich bin in die Werkstatt gefahren und habe das Poltern prüfen lassen.

 

Mir wurde geraten, die Traggelenke und die Traggelenkmanschetten, die Koppelstangen und  die Koppelstangenmanschetten mal genauer unter die Lupe zu nehmen. Da kam bei mir das Poltern her. Alle Manschetten habe ich dann mal tauschen lassen und das Poltern ist weg.

 

Gruß

 

Micha

 

 

  • Gefällt mir 1

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo ins Forum,
       
      ich habe seit Besitz meines C63S (S205, EZ 09/2017) ein absolut lästiges Phänomen.
       
      Im Innenraum ist fast ständig ein nerviges Geräusch zu hören, es klingt wie ein leichtes Schnarren, Surren, Rattern, Rasseln, Klackern etc.
       
      Bei jeder Fahrt nervt mich das Geräusch, denn ich höre es sofort beim Anlassen des Motors und auch dann beim Fahren fast ständig. Das muss weg!
       
      Das Geräusch tritt sofort beim Anlassen des Motors auf, verschwindet dann irgendwann beim Fahren - aber nur dann, wenn ich komplett vom Gaspedal gehe. Nach 1-2 Sekunden ist dann Rueh im Innenraum - und das ist dann sooo angenehm. Passiert allerdings eben selten, denn so oft lässt man den Wagen dann ja auch nicht über etliche Sekunden rollen. Sobald ich das Gaspedal dann wieder berühre, ist der Mist dann sofort wieder vernehmbar, das alles ist absolut reproduzierbar. Es ist auch egal, ob es draußen warm oder kalt ist - keine Fahrt ohne diese "Begleiterscheinung" ...
       
      Meine Hoffnung, bei den vergangenen Services in der Werkstatt bei Mercedes dieses Geräusch loszuwerden, haben sich bislang leider nicht erfüllt. Zuletzt wurde in der vergangenen Woche noch einiges versucht:
      Ausbau des Armaturenbretts (wg. eines defekten Lüfters) - hat nichts gebracht Update der Motor-Software für die Einspritzanlage - keine Veränderung Wechsel der Manschette mitsamt Lenkerstange - unverändert Das Geräusch verschwindet übrigens auch nicht, wenn ich das COMAND kpl. ausschalte, auch das Ausschalten der Klimaanlage verändert rein gar nichts. Die Vermutung, dass das evtl. an den Antennen des DAB-Radios in der Frontscheibe liegen könnte, ist damit definitiv vom Tisch.
       
      Ich finde auch das Außengeräusch bei laufendem Motor nicht so ganz prickelnd, da dieses Rasseln akustisch deutlich durchkommt, wenn man vorne neben dem Wagen steht. Und bei geöffneter Motorhaube war ich ziemlich überrascht, wie blöd das dort klingt - das ist ja ein Tackern fast wie bei einem Diesel! Das verdirbt den eigentlich satten V8-Sound so ziemlich!
       
      Ich bin wirklich der Meinung, dass so etwas bei einem Fahrzeug in dieser Preisklasse - aber auch sonst möglichst auch nicht - nicht dauerhaft der Fall sein dürfte, denn das geht extrem auf die Nerven, denn ständig ist eine gewisse Unruhe beim Fahren mit dabei.
       
      Nach bald einem Jahr mit diesem Wagen überlege ich nun wirklich, diesen ansonsten schönen Wagen zu verkaufen. Als vielleicht letzte Maßnahme versuche ich es jetzt hiermit, das auch mal in den diversen Foren gepostet.
       
      Ich habe hier einmal drei Vidoes hochgeladen: https://www.dropbox.com/sh/gm94841ynkbc6q5/AAA0Y5YeTLaKG4K-lRhe8McBa?dl=0
       
      Vielleicht habt Ihr ja mal Interesse und Zeit, die Videos anzuschauen.
       
      Über konkrete Hilfen oder ähnliche Erfahrungen - gerne mit der dazugehörigen Lösung - würde ich mich wirklich sehr freuen!
       
      Gruß Daniel
    • Was bedeutet denn diese Fehlermeldung meistens? Sensor ausgefallen? Oder Dämpfer defekt?
       
      Dann habe ich noch folgende Fragen:
      Gibt es beim 458 Probleme mit den Stoßdämpfern allgemein? 
      Gibt es auch 458 ohne Magnetic Ride?
    • Guten Abend Kollegen,

      ich besitze einen Ferrari F 355 GTS, Bj. 1996 mit ca. 65000 km.

      As ich ihn letzte Woche das erste Mal heuer startete, hatte er im vorderen Bereich des Motors bei den Keilriemen ein doch eher lautes Geräusch.
      Aber nur im Drehzahlbereich des Standgases, bei leichter Erhöhung der Drehzahl und später als er warm war, war das Geräusch weg.
      Aber jedes mal nach einem Kaltstart ist es wieder da.
      Ich bin leider kein Fachmann und so kann ich nicht feststellen, ob es nur eine Vibration irgend eines Teiles ist, oder ob es sich um einen Schaden an einem Lager oder sonstigen Motorenteil handelt.

      Hat jemand eine Vermutung, was das sein kann?

      Danke im Voraus.

      krikla
    • Hallo liebe Community,
       
      da ich den Ferrari aus meinem Restaurationsthread nach langer Standzeit wieder auf die Straße bringen möchte, steht nun die Achsvermessung an.
      Habe schon einige Werkstätten mit modernen Achsprüfständen durchtelefoniert, die das bis auf eine leider alle nicht übernehmen wollten.
       
      Einen habe ich dann aber doch gefunden, dieser braucht jedoch von mir die Daten für die Spureinstellung, da er den 328 nicht im System hat.
      Sind die vom 328 und dem 308 identisch??
       
      Vielen Dank!
       
       
       
    • Der Entwurf geisterte sehr lange durch diverse Medien. 
       
      Irgendwann wurde der 612 Shooting Break dann doch realisiert. 
      Soviel ich weiß ist es bis jetzt ein Einzelstück? 
      Ist da eventuell mehr bekannt darüber?
       




×
×
  • Neu erstellen...