Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Quattroporte IV, 3.2 V8, Biturbo mit Automatikschaden läuft nicht auf allen Zylindern


Empfohlene Beiträge

Grüezi Zusammen 

Ich habe mir einen Quattroporte IV, 3.2 V8, Biturbo, mit Automatenschaden und nicht auf allen Zylindern laufenden Motor gekauft.

Ich werde Euch hier an meinem Restaurationsprozess teilhaben lassen und bin für jede Hilfe dankbar.

Der Motor wurde bereits revidiert und der momentane schlechte Motorlauf ist wohl durch das ledigliche umparken des Fahrzeugs entstanden.

Da ich günstig an ein Getriebe gekommen bin, werde ich mir dies sichern, bevor ich mit der Analyse anfange.

Bei der Ersatzteilelage denke ich nicht das es ein Fehler ist und ich kann es immer noch weiter verkaufen.

Bestellt habe ich ein gebrauchtes Getriebesteuergerät und ein Zündmodul.

Damit werde ich dann anfangen.

Im Moment steht das Fahrzeug noch draußen unter einer Plane, bis wir fertig sind die Scheune auszuräumen, dann kann es losgehen.

Gerne lese ich hier Eure Tipps und Anregungen.

VG

Ich habe gestern das Automatikgetriebe gespült und es geht wieder...

Automatikölwanne abgebaut, Ablassschraube gibt es nicht, beim messen der Flüssigkeit schon verhalten gefreut, nur 3,5 anstatt 4 Litern.

Alten Filter mit Bremsenreiniger gereinigt, 4l RAVENOL ATF BTR 95LE und Lubegard aufgefüllt, dann den Motor laufen lassen und weiter über Pumpe befüllt.

Gänge durchgeschaltet und Pumpe ausgeschaltet.

Nach erreichter Temperatur überschüssige Flüssigkeit über die offen gelassene Einfüllschraube ablaufen lassen und dann verschlossen.

Bei diesem Getriebe misst man den Ölstand wen der Motor nicht läuft.

Ab morgen ist Langzeittest angesagt.

Dazwischen wird noch ein paarmal gespült und zum Schluss der neue Filter und die neue Dichtung eingesetzt.

 

Der Motor läuft auch wieder rund.

Ich habe alle Zündspulen getestet und alle Verbindungen mit Kontaktspray behandelt.

Des Weiteren die Kraftstoffzufuhr gereinigt, es war nur noch wenig Benzin im Tank, vielleicht hatte er da Dreck angezogen.

Seit heute ist er angemeldet und wieder auf der Straße. Ich fahre ihn langsam und vorsichtig wieder ein.

Das ist in der Schweiz ja kein Problem.

Morgen kommen die 17" drauf

  • Gefällt mir 3
Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hallo Jambo,

erstmal willkommen bei CP. Solch Geschichten sind immer sehr interessant. Wenn Du jetzt noch ein paar Bilder einstellen würdest?

Ansonsten wünsche ich Dir viel Erfolg und Spaß...

VG BWQ

  • Gefällt mir 1

Etwas Sachkenntnis und einige Reservetaler sind sicherlich auch hilfreich.

Sehr schöne Farbkombinationen. 

Bei welchem Kilometerstand und aufgrund welchem Schaden mußte der Motor überholt werden?

  • Gefällt mir 1

Ca. 53000 KM, jetzt hat er 55000.

 

Ich glaube überhitzt, auf jeden Fall wurde auf einen neuen Rumpfmotor aufgebaut, den leider kostet es ja bei solch einem Schaden die Kurbelwelle. 

 

Sachkenntnis wird durch einen KFZ Meister mit ca. 50 Jahren Erfahrung ergänzt und einen Maserati Gebrauchtteilehändler habe ich noch in der Hinterhand. 

  • 6 Monate später...

Hallo Zusammen

Leider macht er nun doch ein paar ungehörige Geräusche:

Da ich bald mit meinem Fremdfabrikat fertig sein sollte, wäre ich für Tips bezüglich der Herkunft des Geräusches dankbar.

Schönes Wochenende.

 

  • Gefällt mir 1

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...