Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Stayer

Starterbatterie tiefentladen

Empfohlene Beiträge

Stayer
Erster Beitrag:
Letzter Beitrag:

Bei McLaren ist die Starterbatterie tiefentladen. Ich habe wohl das mitgelieferte Ladegerät nicht richtig angeschlossen oder dieses ist defekt.

Beim Anschließen erfolgt nach ca. 5 sec. ein Pfeifton und die rote Leuchte geht an. Mit welchem Gerätetyp kann ich die Batterie wieder aus dem Schlaf entzaubern?

Ich habe verstanden, nicht mit einem Standard Ladegerät.

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Irix
Geschrieben

Nimm ein Multimeter aus dem Baumarkt und pruefe die Spannung deiner jetzigen Batterie.

 

Batterieerhaltungsgeraete wie die von CTEK haben einen "Recondition" Modi welcher fuer Tiefen entladene Batterien ist. (Aber Batterien sind ein Verschleissteil). 

Ich kenne nicht das dem McL beiliegende aber evtl. gibts eine Anleitung wie unter https://www.ctek.com/storage/ma/53b98281e558450381ba94ccf0760607/1c5b205aba3b44d2977e50a187f7dcb8/pdf/6BBBC3FE768E31147316619C264FCE5FFC014FD1/MXS_5.0-manual-low-DE-DE.pdf

und da kann man auch sehen das ein Batteriedefekt oder Fehlverkabelung eine Fehlerursache sein kann.

 

Gruss

Joerg

BWQ
Geschrieben

Ich hatte das auch schonmal. Mit keinem Ladegerät inkl Ctek wollte die Batterie Spannung aufnehmen. Wir haben dann mit Starthilfe das Auto zum Laufen gebracht.

Danach bin ich eine sehr große Runde gefahren wobei alle unnötigen Verbraucher ausgeschaltet waren. Danach funktionierte sie wieder, bis heute...

Sailor
Geschrieben

Eine Batterie dient doch auch dazu, Spannungsspitzen von der Lichtmaschine zu puffern.

Geht das auch noch, wenn sie tiefentladen oder schon defekt ist?

Ich hätte Angst um die Steuergeräte.

Neue Batterien kosten doch unter 200€.

Roland V12
Geschrieben

2. Batterie mit 12 V parallel schalten/anklemmen , Ladegerät danach anschliessen und laden lassen. Habe ich schon merfach gemacht

355 GTS F1
Geschrieben

Hallo,

 

Bitte aufpassen du hast mit Sicherheit keine normale Batterie in deinem Mäcki!!!!!

Damit kannst du mit einem normalen Ladegerät nicht laden. Auch eine normale Batterie parallel anschließen und laden wird nicht funktionieren.

Was klappen könnte ist eine zweite Batterie parallel anschließen (oder mit einem zweiten Wagen überbrücken) den Wagen starten etwas laufen lassen und danach mit dem mitgelieferten Ladegerät laden.

 

Viel Erfolg

Irix
Geschrieben

McL haben eine Lithium Batterie und dafuer brauchts den passenden von CTEK inkl. dem passenden Kaebelchen.  Wenn man das als optionales Zubehoer mit seinem McL gekauft hat ist ein ein OEM branded von CTEK. Aehnlich wie bei Ferrari auch.

 

Gruss

Joerg

Sailor
Geschrieben (bearbeitet)

Sehe jetzt erst, daß ein Mclaren einen LiPO4 Akku für 4000€ hat.

Das entsprechende Erhaltungsladegerät sollte aber auch einen fast toten Akku wieder erwecken können: https://www.mclarenlife.com/threads/battery-nightmare.94485/

 

da war jemand 10s schneller

bearbeitet von Sailor
Marc W.
Geschrieben
Am 2.1.2020 um 18:58 schrieb Stayer:

Ich habe wohl das mitgelieferte Ladegerät nicht richtig angeschlossen oder dieses ist defekt.

 Unabhängig von der Li-Ion-Batterie habe ich leider schon drei mal selbst die Erfahrung gemacht, dass die CTEK-Geräte im Dauerbetrieb kaputt gehen und dann die Fahrzeug-Batterie schrotten. ?

AronCanario
Geschrieben

Wollte bis jetzt nichts negatives über die CTEC-Geräte schreiben weil alle soooooooooo

zufrieden sind damit. Eigentlich ist es ein Hochpreisprodukt weil die Konkurrenz laut Produktbeschreibung das gleiche kann aber nur ein Drittel kostet.

Hatte ein CTEK Multi XS 3600 das mich schon länger ärgerte und vor zwei Wochen komplett aufgab.

Habe mir vorige Woche ein CTEC MXS 5.0 gekauft und hoffe nun das ich mit dem vorigem CTEC nur Pech hatte, wenn dieses nun wieder enttäuscht war es das für mich mit CTEC-Produkten.

Man glaubt eben wenn man etwas mehr Geld in die Hand nimmt kauft man Qualität aber ich wurde bei vielen Geräten schon eines besseren belehrt ........

juergen d
Geschrieben

Ich habe seit vielen Jahren die Geräte von CTEC (3.8 und 5.0) im Einsatz und habe auch schon einige negative Erfahrung gemacht. 

Es haben schon mehrere Batterien nach kurzer Zeit (1-2Jahre) und regelmäiger Ladung am CTEC einfach Ihren Geist aufgegeben und konnten auch nicht mehr aktiviert werde. 

 Seither tausche  ich die einzelnen CTEC Geräte an den Fahrzeugen öfters hin und her und beachte den Ladeverlauf. Zusätzlich messe ich die Batterie am Fahrzeug regelmäßig mit dem Multimeter nach.  Man bekommt so eine Info, wenn das CTEC nicht mehr richtig lädt.

Tip: Einfach die Rechnung vom CTEC aufheben und bei begründetem Verdacht umtauschen. Ich habe das schon so gemacht und man ist normalerweise sehr kulant.

 

Marc W.
Geschrieben
Am 5.1.2020 um 16:33 schrieb juergen d:

Es haben schon mehrere Batterien nach kurzer Zeit (1-2Jahre) und regelmäiger Ladung am CTEC einfach Ihren Geist aufgegeben und konnten auch nicht mehr aktiviert werde. 

 

Genau so ist es mir auch schon mehrfach ergangen. Die CTECs in meinem Fall sogar mit Porsche-Branding haben neue Batterien in kurzer Zeit komplett geschrottet. 

 

Am 5.1.2020 um 16:33 schrieb juergen d:

 Seither tausche  ich die einzelnen CTEC Geräte an den Fahrzeugen öfters hin und her und beachte den Ladeverlauf. Zusätzlich messe ich die Batterie am Fahrzeug regelmäßig mit dem Multimeter nach.  Man bekommt so eine Info, wenn das CTEC nicht mehr richtig lädt.

 

Ja, auch mir ist schon aufgefallen, dass wenn man die Geräte untereinander tauscht (habe drei im Einsatz), sich das Risiko irgendwie reduziert. Aber das ist ja nicht Sinn und Zweck dieser Dinger. Eigentlich möchte ich so ein Ding gedankenlos an mein Auto hängen und nach drei Monaten Standzeit ohne Probleme starten können. 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Jetzt habe ich dann doch gleich ein paar Fragen an die erfahrenen Besitzer.
       
      1. Wie gewöhnt man ihm ab, dass bei Zündung ein und nochmal bei Motorstart immer das Radio angeht? Das ist doch blöd. Die Musik kommt schließlich von hinten.
       
      2. Wenn man "PDC ON+OFF" einschaltet, dann erscheint im linken Bildschirm schon im Stand die PDC-Anzeige, und der linke Bedienknopf ist komplett funktionsuntüchtig, ebenso die MAIN und VDA Tasten. Man kann also NICHTS mehr am Setup einstellen. Irgendwann habe ich rausgefunden, dass man dann PDC mit dem Knopf im Dach ausschalten muss.
       
      3. Benutzt irgendwer die Sprachsteuerung?
       
      4. Im Kaufpreis war eine Inspektion beim Ferrari-Händler inbegriffen (nicht identisch mit dem Händler). Der meinte wohl, der 458 wird erstmal nicht verkauft, und hat alle Reifen auf 3,5 bar aufgepumpt. Habe ich dann nach Abholung erst nach 100 km bemerkt. Also Luft rausgelassen auf 2,1 vorne und 2,0 hinten. Jetz beschwert sich beim Einschalten jedes mal das TPMS, dass es kalibriert werden will. Stimmt es, dass man nach Start der Kalibrierung erst mal 15 km fahren muss, damit die Kalibrierung abgeschlossen wird? Wird das dann irgendwie gemeldet?
       
      5. Ist der Battery Conditioner Serienausstattung? War bei mir offensichtlich nicht dabei. Ich habe bereits ein CTEK Gerät, aber man braucht wohl einen speziellen Adapter. 
    • Hallo zusammen,
       
      habe gelesen das, wenn die rote Diode der Alarmanlage nach anlassen und während der
      Fahrt konstant leuchtet, das ein Hinweis auf eine nachlassende Batterie (in der Anlage,
      nicht die des Fahrzeugs selbst) wäre.
      stimmt das ? wie wechsele ich die ohne Startprobleme im Anschluss ? Gruß
       
      Klaus
    • Hallo und guten Morgen an Alle.
      Evtl.habt ihr ja für folgendes Problem(chen) einen Tipp:
      Meinen 997turbo fahre ich lediglich zwischen April und Oktober. 
      In den Monaten dazwischen steht er in der Garage.
      Jedoch werde ich diese Saison vermutlich keinen Strom dort haben.
      Daher hoffte ich dass ich mein C-Tek an eine o.g.Powerbank anschliessen kann (lt.Netz gibt es wohl anscheinend solche starken Teile).
       
      Mir ist klar, dass ich sicherlich die Powerbank in kurzen Zyklen nachladen muss, da das ctek ja ent -und -beläd und daher immer Strom benötigt.
       
      Die Frage bitte:
      1. Habt ihr Empfehlungen für solche "Powerbanks"
      2. Schadet diese Lösung dem Wagen oder der Bank
      3. Brandgefahr da ctek ja PERMANENT angeschlossen ist (zieht ja aber eigentlich nur ein wenig Saft)
      4. Sonstige Punkte die ich vergessen habe;-)?
       
      Danke euch und allzeit knitterfreie Fahrt
      P.s.
      Die Alternative des Baterrieausbaus kommt nicht infrage!
      😉
      P.s.
      Solaranlage aufs Garagendach ist eine Alternative, aber zu aufwändig für EINE Saison
       
    • Hallo in die Runde
       
      Seit einer Woche bin ich glücklicher Besitzer eines 2004er 575m. Ich habe hierzu eine kurze Frage betreffend der Wegfahrsperre.
      Sollte die Batterie der Fernbedienung leer sein, und man hat nicht gerade den PIN Code verfügbar, bin ich da richtig in der Annahme das es dann keine Möglichkeit gibt das Auto zu starten? Zeigt die Fernbedienung an wenn die Batterie bald leer ist? 
       
      Auch wollte ich nachfragen was passiert wenn ich die Türen via Schlüssel entriegle anstatt mit der Fernbedienung. Geht da der Alarm los?
       
      Danke im Voraus für eure Tipps.
       
       

    • Liebes Forum,
      vorweg sei gesagt, dass es hier eigentlich um Peanuts geht, mir geht es aber ums Prinzip!

      Bei meinem 123d Baujahr 2008 geht seit dem Winter die Start Stop Automatik nicht mehr - ansonsten zeigt er keinerlei Ausfallerscheinungen und läuft wunderbar - da ich aber eh einen kleinen Werkstattaufenthalt eingeplant hatte habe ich gebeten nach der Ursache zu forschen.

      Ergebniss:
      Batterie weisst nur noch eine Restkapazität von 65% aus und ist somit Defekt und muss getauscht werden! Die Kosten hierfür belaufen sich auf 450 € !!!

      Wie kann es sein, dass bei einem Fahrzeug die Batterie nach 4 Jahren kaput ist?
      Der Wagen bekommt jeden Tag Autobahn und wird jeden Tag 50 bis 60 Kilometer bewegt!
      Das Problem ist wohl das Efficient Dynamics System welches immer nur im Motorbremsbetrieb lädt und dafür auch immer etwas Kapazität in der Batterie lässt um auch was laden zu können. Sprich die Batterie wird nie voll geladen und unterliegt somit einer gesteigerten Alterung - daher hat man eine teure AGM Batterie verbaut. Normale Batterien halten diese Belastung wohl keine 3 Monate aus (Aussage BMW)
      Wird hier, um 0,2 Liter in der Verbrauchsrunde zu Sparen, ein sauteures System eingebaut welches sich niemals für den Kunden rentieren wird? Ich würde sagen ja!


      Um mich ein wenig umsehen zu können habe ich dann dem Austausch erst mal nicht zugestimmt.
      Im Freien Handel kostet die AGM Batterie 150€ - nicht vom Billighersteller sondern von EXIDE - BMW bezieht meines Wissens seine AGM Batterien ebenfalls von EXIDE womit es sich wohl um den selben Typ handelt und dieser getrost verbaut werden kann.
      BMW will natürlich eine mitgebrachte Batterie nicht verbauen womit ich wohl zu einer Freien Werkstatt gehen müsste. Ich hätte aber immerhin schon mal 170€ gespart - denn bei BMW kostet die selbe Batterie 320 Euro.
      Also los eine Werkstatt suchen, die mir die Batterie einbaut. (BMW will für den Einbau 130 Euro)
      Uni sono wurde mir gesagt: Nein! Bei den Efficient Dynamics Modellen können wir die Batterie nicht tauschen, da sie im Steuergerät angemeldet werden muss, was mit dem normalen Service Bus nicht möglich ist und nur von BMW-Werkstätten mit der entsprechenden Software erledigt werden kann. BMW verkauft diese Software zwar, diese ist aber Exorbitant teuer und würde sich für freie Werkstätten nicht lohnen.
      Lediglich ATU bat mir an die Batterie zu tauschen wenn ich bei ihnen auch gleich die Batterie beziehen würde - Die Batterie sollte dann auch nur 80 Euro kosten und insgesamt bin ich dann mit 100 Euro dabei - codieren? Nein - das ist nicht notwendig - wir bauen einfach eine normale Batterie ein - das klappt schon - also raus aus dem Laden - nicht seriös!

      Habe dann BMW einen Brief mit der Bitte um Stellungnahme geschickt.
      Der freundliche Anruf kam promt - Gesprächsinhalt frei wiedergegeben:
      Sehr geehrter Futurebreeze (Name wurde von der Redaktion geändert) sie haben sich ein Premiumprodukt gekauft - unser Anspruch ist dass sie das beste System bekommen was auf dem Markt erhältlich ist - daher haben wir eine Batterie verbaut, die den hohen Anforderungen an Verbrauchsoptimierung und Komfortsicherung gerecht wird.
      Da eine neue Batterie immer einen anderen Charakter hat als die verbaute muss diese im Steuergerät angemeldet werden, damit das Steuergerät diese optimal laden und behandeln kann....


      BULLSHIT! (nein - am Telefon bin ich freundlich geblieben)
      Ich: Sehr geehrte Kundenbetreuerin - in meiner Erfahrung mit Batterien aus dem Modellbau weiss ich, dass jedes Mittelklasse-Ladegerät in der Lage ist zu erkennen welche Eigenschaften die angeschlossene Batterie hat und somit kann die Batterie immer optimal geladen werden.

      Antwort:
      Ja - sie haben da ja kein Modell - sie haben ein komplexes Premiumprodukt aus dem Hause BMW! Da ist das mit dem erkennen des Ladezustandes und der Restkapazität der Batterie nicht so einfach!

      Ich:
      Sie wollen mir also erklären, dass in ihrem Premium Produkt ein Bauteil zum Auslesen des Ladestromes, mit dem die Kennlinien der Batterie ermittelt werden können, nicht verbaut ist?

      Antwort:
      Richtig - es wird lediglich die Spannung beim Starten des Motors gemessen und wenn diese mehrmals in folge zu stark abfällt, wird die Fehlermeldung "Batteriespannung zu niedrig Start Stop System ausser Funktion" ausgegeben.

      Ich: Und wie er mittelt die BMW Werkstatt, dass meine Batterie kaput ist?

      Antwort:
      genau so - Spannungsabfall beim Starten des Motors.

      Ich: hm - irgendwie fehlen mir die wirklich wichtigen Premiumfunktionen bei ihrem Premiumprodukt.

      BMW-Kundendienst:
      Ja - ich nehme das als konstruktive Kritik auf.
      Aber wir können da nichts tun - die Vertragswerkstätten haben eine freie Preisgestaltung..

      Ich:
      Vielen Dank für ihren Anruf und gerne habe ich Ihnen die 5 Minuten meiner Zeit geschenkt!


      Irgendwie fühle ich mich grade wie die Melkkuh von BMW - kennt jemand von euch ähnliches?

      Hat jemand von euch einen Tip wo ich die Batterie im Raum Frankfurt zu einem fairen Preis getauscht bekomme?

      Ist die Codierung nun notwendig?

      Was passiert eigentlich wenn diese Elektronikbomber irgendwann in Regionen gefahren werden in denen sich die Leute keine 450 Euro für eine Batterie leisten können?

×
×
  • Neu erstellen...