Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Allgoier

Ölwechsel beim L140 (500/520/530) - Öl länger tropfen lassen

Empfohlene Beiträge

Allgoier
Erster Beitrag:
Letzter Beitrag:

Wollte euch nur mitteilen, wenn ihr selbst einen Ölwechsel macht, lasst die Ablassschraube über Nacht draußen und lässt es weiter abtropfen.

So habe ich nochmals fast 1,5 Liter aus der Ölwanne (nicht Öltank) bekommen.

 

Nur so als Info. Wer wie ich auf Nummer sicher gehen möchte.

 

Das ist die Menge, die über Nacht noch rausgetropft ist.

 

Nicht unerheblich.

 

Und das schon seit 11 Jahren jährlich so gehandhabt, deswegen läuft der Motor wie ein schweizer Uhrwerk.

Öl.jpg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Dany430
Geschrieben

Super! 

planktom
Geschrieben

war der motor zu anfangs betriebswarm ?

Allgoier
Geschrieben

Nein er stand davor direkt 2 Wochen, das ganze Öl ist also von oben im Kurbeltrieb bereite unten in die Wanne geflossen.

 

Bei warmen Motor fließt es schneller ab (weil flüssiger) jedoch befindet sich noch genug im Kurbeltrieb und dauert trotzdem.

 

darum lass ich immer, egal ob warm oder kalt, über Nacht abtropfen.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • StreetCruser
      ** HILFE **
       
      Mein Lambo verbraucht zuviel Öl:  3L auf 1.000km. 5W40 Catrol Titanium FST.
      Hallo liebe gemeinde wie oben schon geschrieben, ich bin meist damit beschäftigt den Heck von meinem Wagen von Öl-Abgasablagerungen zu säubern.
      der Wagen hat schon jetzt 140tkm. gefahren. Original Motor. Alles ist TipTop.
      Kürzlich hatte mir 1-5 + 6-10 block wegen Lambdasonden angezeigt. ich habe alle 4 Sonden vom Kat getauscht. Fehler ist weg. jetzt neue Fehler: P1314. Also werde ich auch den Abgasdrucksensor  tauschen. Damit ist es auch bestimmt erledigt.
       
      NUN DIE FRAGEN:
      1.) was hat die enorm hohe Ölverbrauch an sich?! Ist das bei der Laufleistung normal?
      2.) wenn ich jetzt auch den Abgasdrucksensor tausche, ist es dann eine Frage der zeit daß die o.g. Fehler wieder auftauchen? eben halt wegen der hohem ölverlust????
      3.) muss ich dann jetzt/bald die Katalysatoren tauschen? oder ist der Grund eigentlich der Kat selbst weil eben wegen zu hohem ölverlust diese zugelaufen sind?!
      4.) kennt jemand einen gute fairen ehrlichen LamboWerkstatt in NRW, am liebsten im Ruhrgebiet?
      5.) Nutzt das einsetzten von 10W60 um ölverlust zu reduzieren? oder was schlägt Ihr dazu vor?
       
      DANKE für Euere Support und Antwort.
      Christoph
       
       
    • Cosmico72
      Dear All,
      I'm evaluating the possibility to buy a Gallardo.

      I'm calculating the total yearly cost (estimated) but I miss the info regarding the service.
       
      Do you have info in this regards?
       
      Thanks a lot,
      Roberto
    • mrwicked
      Hallo zusammen
      Weis jemand von wo ich so ein Front Spoiler bekomme?
      Besten dank schon mal
       
      Gruss aus der Schweiz

    • flowster_muc
      Servus Zusammen, 
       
      bei unserem ca. 40k km gelaufenen 84er Mondial 8 QV sind mir die bei etwas sportlicher Fahrweise hohen Öltemperaturen ein Dorn im Auge. 120 Grad hat es gleich, auf der Autobahn oder in den Bergen auch gerne mehr. 
      Wie sind Eure Erfahrungen dazu? Wäre ein etwas größerer Ölkühler denkbar? Platz ist ja eigentlich genug. Öl ist das 50er Motul wenn ich das richtig gesehen/verstanden habe. Ansonsten ist technisch alles OK und da wir Erstbesitzer sind kann ich sagen dass das mit den relativ hohen Temperaturen schon immer der Fall war. Und die Drehzahlen fördern das natürlich auch. 
       
      Ich freue mich über Erfahrungen von euch, vor allem weil es ja gerade leider eher nicht ums fahren geht... 
       
      Viele Grüße aus München
       
      Florian 
       
    • franksausbk
      Guten Abend zusammen,
      hat jemand von euch schon einmal die Motorlager und Getriebelager wechseln lassen?
      Muss dafür der Motor und Getriebe ausgebaut werden?
      Vermutlich wären diese der Grund für das vibrieren des ganzen Wagens.
      Vielen Dank für eure Hilfe.
      MfG
      Frank

×
×
  • Neu erstellen...