Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
matflix

Klima-Fehlercode E1 & Km -Zähler hängt

Empfohlene Beiträge

matflix
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

 

ich bin neu hier im Forum und schreibe zu meinem im Juni (im Tausch) erworbenen 348 TS.

 

Mittlerweile habe ich ca. 1000km damit gefahren. Bis auf die bekannten Macken (z.B. 2. Gang) soweit alles i.O.

Vorgestern ist mir leider zuerst die Klimabedienung bei Start ausgefallen (alles dunkel) und als der Km-Zähler von 79999 auf 80000 springen sollte hängt er fest. Kurzes Zucken bei jedem km; er schafft es aber nicht die fünf Ziffern auf einmal zu drehen. Dazu kam noch, dass die Tachonadel zyklisch um ca. +30km/h wackelt - nervt natürlich. Nehme an das hängt zusammen.

Hat jemand eine Idee wie ich dem km-Zähler auf die Sprünge helfen kann? mechanisch am offenen Instrument?

Klima: die 30A hab ich gecheckt - ist nicht durchgebrannt. Bei Zündung aus messe ich 12V an der Sicherung. Als ich die Zündung angemacht hab: 5,2V! Es scheint das die Zuleitung zur Sicherung irgendwo eine hochohmige Stelle besitzt. Was mir im nachhinein tatsächlich als Vorankündigung des Defekts in den Sinn kommt ist, dass öfters beim Starten die Uhrzeit geresettet war.

Denke durch den Spannungseinbruch beim Anlassen in Kombi mit der schlechten Verbindund der Stromversorgung ist das passiert.

Die Zuleitung an der Sicherung habe ich dann aufgetrennt, dann Punkt über einen anderen 12V Knoten fremdversorgt. 

Führte zu dem Ergebnis, dass das Bedienteil wieder läuft. LED leuchten, alle Tasten reagieren, Gebläse lässt sich steuern.... Aber, nun wird der Fehlercode E1 (Innnentempfühler) dauerhaft angezeigt.

Der Fühler hat (und hatte schon vorher) sauber Kontakt und zeigt ca. 7kOhm.

Kann sich der Fehler aufgrund z.B. Unterspannung eingetragen haben und muss über einen Tester gelöscht werden? Oder liegt ein bekannter Defekt ähnlich des E8 vor, welcher steuergeräteseitig begründet ist?

 

Vielen Dank schonmal für eure Hilfestellung!

Matthias

 

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Sechskommadrei
Geschrieben

Lieber Matflix,

 

zuallererst herzlich willkommen hier und Gratulation zum 348-Tausch - wogegen hast Du denn getauscht, wenn ich fragen darf?

 

Zu Deiner Frage kann ich leider nichts sachdienliches beitragen außer der Information, dass die Klima bei meinem 348 (tb, EZ 1991, gut 90tkm gelaufen) nördlich des Alpenhauptkamm (also fast immer) ebenfalls regelmäßig "Aussetzer" hat. Das zeigt sich ab und an im Ausfall des Bedienteils, im Reset der Uhr und in diversen Fehlermeldungen. Manchmal geht es wieder weg, manchmal bleibt es. Ohne Scherz: Mir ist es schon zwei mal passiert, dass das auf dem Weg gen Süden auftrat und sich dann kurz nach dem Grenzübertritt nach Italien wieder gegeben hat, deswegen bilde ich mir ein, dass das Auto einfach mal wieder heim wollte ...

Und jetzt noch mal ohne Scherz: ich habe mich mit diesem Schwachpunkt recht schnell abgefunden, nachdem auch der damals noch gewährleistungspflichtige Ferrari-Händler bei diesem Thema irgendwann die Segel gestrichen hat. Denn ansonsten ist mein 348 (seit inzwischen 9 Jahren) ein derart problemloses Auto, dass ich ihm diese kleine Schwäche gern verzeihe. Von Enzo Ferrari ist ja u.a. der Spruch überliefert, er habe Motoren gebaut und Räder drangeschraubt. Der 348 ist zumindest nach meiner Wahrnehmung so ziemlich das letzte Modell, bei dem diese Maxime konsequent umgesetzt worden ist, demgemäß stand eine stabile air condition wahrscheinlich einfach nicht im Lastenheft 😜

Von Herrn @san remo habe ich aber kürzlich gehört, dass er die Klima bei seinem "gelben Wunder" (auch ein ts) aktuell hat instandsetzen lassen, vielleicht kann er Dir helfen.

 

Ansonsten weiter gute Fahrt und vielleicht kommst Du ja nächstes Jahr zum 348-Treffen in den Odenwald, Du organisierst das doch hoffentlich wieder, @MVThomas?!

 

Italophile Grüße

6,3

dragstar1106
Geschrieben

Grüß Dich, Matthias,

der 348 ist ein tolles Spaßauto, wenn er auch seine immer wieder kehrenden Macken aufzeigt. 

Ich hatte insgesamt 3 Stück, habe da einigermaßen viel mitgemacht... 😬

Das gleiche von Dir beschriebene Problem hatte ich auch. Allerdings bin ich da erst mal pragmatisch rangegangen, hab das Teil ausgebaut, dabei gleich den klebrigen Rotz eliminiert. Das gesamte Elektronik Bauteil akribisch auf der Rückseite (Platine) gesäubert. Danach wieder eingebaut, alles wieder chic...

Gruß Andreas 

matflix
Geschrieben
vor 22 Stunden schrieb Sechskommadrei:

zuallererst herzlich willkommen hier und Gratulation zum 348-Tausch - wogegen hast Du denn getauscht, wenn ich fragen darf?

Hallo 6,3

dank dir (& Andreas)  Ich habe meinen 996 eingetauscht. Der 348 ist ein (Optik)- Umbau auf F355. Trotz sehr gut ausgeführten Arbeiten und ohne Wartungstau drückte das den Preis erheblich. Mir gefallen beide Modelle sehr gut, insofern ist es für persönlich o.k. wie es ist...
Ob ich mit ihm auf eine 348 Treffen gehen sollte... ist eine ander Frage :)

 

20190520_123727.jpg

20190825_112709.jpg

20190825_112650.jpg

dragstar1106
Geschrieben

Ah ok, der gleiche Werdegang, wie bei einigen hier... 

Mein letztes Auto vor meiner „Ferrari - Laufbahn“ war ein 996 3,6  FL in schwarz, allerdings als Cabriolet...

Klar kannst Du auf Treffen fahren, warum auch nicht..? 

Falls mal einer dumm daher redet, lass ihn einfach mit seinem schmalen Horizont stehen.

Entscheidend ist, dass Du dahinter stehst und glücklich damit bist... 

F40org
Geschrieben
Am 24.8.2019 um 22:38 schrieb Sechskommadrei:

und sich dann kurz nach dem Grenzübertritt nach Italien wieder gegeben hat, deswegen bilde ich mir ein, dass das Auto einfach mal wieder heim wollte ...

Ein Ferrari hat schließlich eine Seele und ist nicht einfach irgendein Automobil. Ist doch klar, dass er ab und an mal wieder heim möchte!!!

matflix
Geschrieben
Am 24.8.2019 um 22:38 schrieb Sechskommadrei:

Zu Deiner Frage kann ich leider nichts sachdienliches beitragen außer der Information, dass die Klima bei meinem 348 (tb, EZ 1991, gut 90tkm gelaufen) nördlich des Alpenhauptkamm (also fast immer) ebenfalls regelmäßig "Aussetzer" hat. Das zeigt sich ab und an im Ausfall des Bedienteils, im Reset der Uhr und in diversen Fehlermeldungen. Manchmal geht es wieder weg, manchmal bleibt es. Ohne Scherz: Mir ist es schon zwei mal passiert, dass das auf dem Weg gen Süden auftrat und sich dann kurz nach dem Grenzübertritt nach Italien wieder gegeben hat, deswegen bilde ich mir ein, dass das Auto einfach mal wieder heim wollte ...

Die Ursache des Klimafehlers habe ich gefunden und konnte ich fixen: An einer Steckverbindung (nicht dirket an der 30A Sicherung) war die 12 V Verbindung dermaßen abgeschmort, dass dies den hochohmigen Kontakt verursacht hat. Aber nicht nur diese, sondern auch die Masseleitung hat gelitten. Nach Abtrennen und neu anschließen ist die E1 Meldung für eine Sekunde nach Zündung ein angezeigt worden und hat dann auf die Temperaturanzeige gewechselt. Der Test mit der Fremdbestromung der 12V war daher nur die halbe Miete....

Vielleicht solltest du diesen Stecker bei dir auch mal checken.

20190826_201221.thumb.jpg.1405e20590a4bad54004789fb4c1fc5c.jpg

 

20190826_200917.jpg

  • Gefällt mir 2
  • Wow 2
Sechskommadrei
Geschrieben
Am 26.8.2019 um 22:15 schrieb matflix:

Vielleicht solltest du diesen Stecker bei dir auch mal checken

Danke Dir für den Tipp, das mache ich!

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • matflix
      Hallo zusammen,
       
      bei dem Kauf meines 348 war ein Capristo Endschalldämpfer plus die Katersatzrohre verbaut.
      Der Sound ist dabei schon brachial laut, vor allem bei Volllast ab so 4000 U/min erklingen die Trompeten von Jericho.
      Mir wars etwas zu heftig und die AU sollte er das nächste mal auch "selbst" bestehen.
      Da die alten Kats nicht dabei waren hab ich mich auf die Internet- Suche gemacht: Die Angebote sehen meißt wie in Bild 1 aus.
      Dabei beträgt die Preisspanne von 200 bis 800 Euronen. Ich habe in der Bucht ein Satz der ganz teuren und ein Satz um die 300 gekauft.
      Beide sind aber identisch; kommen aus der selben Schmiede aus Polen. Mehr Geld auszugeben bringt also nicht mehr Qualtiät.
      Am günstigsten kann man sie direkt online aus Polen beziehen.Der Blick ins Innere verrät einen 200 Zellen Metallkat; Bild 2 (meiner Einschätzung nach).
       
      Nach dem  Behandeln mit POR15 gings ans Montieren. Dann zeigte sich das erste Problem:
      Die Trichter am Kat haben auf beiden Seiten 52mm. Zum Endschalldämpfer passt das auch, der Krümmer hat aber ein 54mm Durchmesser.
      Also erst mal wieder alles zusammen und dann habe ich mir 54mm Trichter anfertigen lassen. (zum Glück gleich auch etwas länger).
       
      Beim zweiten Anlauf dann die Anpassungs-Montage mit aufgeschnitten Trichter  (Bild 4). Dort zeigte sich auch, dass die Kats etwas zu kurz sind.
      (Dies kann ich allerdings nur für die Capristo-Endschalldämpfer sagen; denke aber das git auch für den originalen Auspuff)
      Danach 52mm Trichter abgetrennt (Bild 5), Flansch aufgedreht und den neuen angeschweißt (Bild 6- 8). Bild 9 zeigt den fertig eingebauten Kat.
      Endrohre liegen nun mittig sauber wie zuvor. 
       
      Der Sound ist deutlich leiser und gedämpfter. Scheppern tut nichts. Leistungsunterschied kann ich nicht feststellen. Wobei gefühlt sind es ohne das Brüllen schon 100PS weniger 😉
       
      VG
      Matthias
       
       
       
       
       

    • Gerhard Ehrenberg
      Hallo zusammen,
      wer besitzt noch Stecker oder Rundsteckhülsen für Stecker in der A- Säule beim 348.
      Oder wo kann man diese noch beziehen Fa. und Teile Nr. ?
      Wer kennt noch eine Fa. welche Kabelsätze für die Türe links liefert (LHD)? Habe vor Jahren einen Kabelsatz für Türe links in England gekauft, leider war dieser für RHD, wurde mir aber passend für mein Modell verkauft.
      Bei der Türschloßreparatur wollte ich den Kabelsatz gleich wechseln, leider. 
      Grüße Gerhard
    • Lochi
      Hey Leute! 
      Meine Carbon-Sitze sind endlich fertig und die möchte ich Euch natürlich nicht vorenthalten...!
      Ebenfalls neu: rote Gurte und ein paar weiter Carbon-Teile...









    • Allgoier
      Hallo,
      ich mach hier mal ein Thread auf für alle die, die an ihren Gallardos mit der dauerhaft und immer wieder leuchtenden Motorlampe zu kämpfen haben.
       
      Mein Gallardo hat dieses Phänomen zum Glück nie.
       
      Aber ein sehr guter Freund ärgert sich ständig und wir haben schon vieles probiert um den Fehler zu beheben.
      Er hat den 520er mit Originalauspuff ohne externe Klappensteuerung. Dennoch hat er folgenden Fehlerspeichereintrag immer wieder kehrend:
       
      P1426 - Tank vent. Valve open
      P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig
      P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal
       
       
      Ihr könnt hier eure Fehlercodes gerne auch mal posten. Evtl. gibt es zusammenhänge und man kommt mal auf die Ursache drauf. Ab Werk / Auslieferung war der Fehler sicherlich nicht vorhanden. Und wie hier so oft angesprochen am manuell verstellbaren offenen Klappenauspuff liegt es auch nicht (siehe meinen Kumpel seinen Gallardo).
       
      Wir sind über eure Fehlercodes gespannt und wir bleiben weiter an einer Behebung des Fehlers dran.
       
    • Eddyxxx
      Guten Tag!
      Weiß jemand von euch was eine Abgasanlage von Fuchs mit ABE kostet. incl
      Einbau.
      Für einen 348 
      Hat einer sogar Erfahrungen damit?
      Viele Dank im voraus.

×
×
  • Neu erstellen...