Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
housoleum

Störungen bei Klima und Zentralveriegelung

Empfohlene Beiträge

housoleum
Erster Beitrag:
Letzter Beitrag:

Hi All

 

Ich glaube nicht, dass die 2 Fehler zusammenhängen aber ich mache trotzdem nur ein Thema auf.

 

1. Die Klimaanlage resp. das komplette Lüftungssystem steigt immer wieder aus und zwar total. Dann plötzlich funktioniert es wieder für eine Zeit und hört dann wieder auf. Es hat keine Regelmässigkeit im funktioneiren oder nicht.

 

2. Lässt sich der Wagen nicht mehr abschliessen.

Die Funkfernbedienung reagiert und der Wagen schliesst, springt aber sofort wieder auf. Die Alarmanlage ist aber glaube ich aktiviert weil dei LED ja blinkt.

Dies passiert meistens nach einer mittleren bis längeren Fahrt und ich glaube wenn der Wagen warm ist.

Zuhause angekommen hänge ich den Strom an (C-TEK 5.0) und es geht immer noch nicht. Paar Stunden später ohne zu starten oder Türen zu öffnen lässt er sich dann per FB wieder schliessen.

 

Komisch oder?

 

Danke im Voraus für alle Hinweise.

 

Gruss Pascal

Jetzt registrieren, um Themenwerbung zu deaktivieren »
m.burki
Geschrieben

1. Meinst du mit steigt aus,dass der lüfter nicht mehr dreht ,oder ist die kompl. anlage incl. Beleuchtung tot.

Wenn erstetes der fall ist .dann ist evtl. der stecker am lüfter verschmort.

 

2. Hör mal beim abschließen ,ob du beide schlösser klacken hörst . Wenn eines nicht klackt geht das andere auch immer wieder auf ,weil der schalter in dem nicht schaltenden schloß au offen bleibt

 

 

 

housoleum
Geschrieben

danke, werde beides mal prüfen.

 

Thorsten0815
Geschrieben
vor 3 Stunden schrieb housoleum:

Zuhause angekommen hänge ich den Strom an (C-TEK 5.0) und es geht immer noch nicht. Paar Stunden später ohne zu starten oder Türen zu öffnen lässt er sich dann per FB wieder schliessen.

Wird die Batterie richtig geladen wären der Fahrt? 

housoleum
Geschrieben
vor 19 Stunden schrieb Thorsten0815:

Wird die Batterie richtig geladen wären der Fahrt? 

wie finde ich das heraus?

 

vor 21 Stunden schrieb m.burki:

2. Hör mal beim abschließen ,ob du beide schlösser klacken hörst . Wenn eines nicht klackt geht das andere auch immer wieder auf ,weil der schalter in dem nicht schaltenden schloß au offen bleibt

aber wenn ich nach ca 30 min wieder zum auto gehe ohne eine türe geöffnet zu haben lässt sich der f430 wieder schliessen

 

m.burki
Geschrieben

Bei laufendem motor sollten rund 14 volt an der batterie  anliegen.

2.beide schlösser sollten immer die gleiche stellung haben und öffnen hat immer vorrang vor schließen . Also wenn eines auf öffnen bleibt,geht das andere auch wieder auf

housoleum
Geschrieben
vor 14 Stunden schrieb m.burki:

Bei laufendem motor sollten rund 14 volt an der batterie  anliegen.

als Leihe nehme ich an ich muss das direkt an der Batterie mittels Voltmeter messen?

 

vor 14 Stunden schrieb m.burki:

2.beide schlösser sollten immer die gleiche stellung haben und öffnen hat immer vorrang vor schließen . Also wenn eines auf öffnen bleibt,geht das andere auch wieder auf

wenn das so ist, wieso geht es dann plötzlich nach ca 30 min. trotzdem?

 

Gruss pascal

m.burki
Geschrieben

1.ja am besten an der batterie.

2. Da geht es halt erst mal drum ,den fehler einzukreisen 

housoleum
Geschrieben

vielen dank!

Jamarico
Geschrieben
Am 20.6.2019 um 19:13 schrieb housoleum:

2. Lässt sich der Wagen nicht mehr abschliessen.

Die Funkfernbedienung reagiert und der Wagen schliesst, springt aber sofort wieder auf. Die Alarmanlage ist aber glaube ich aktiviert weil dei LED ja blinkt.

Dies passiert meistens nach einer mittleren bis längeren Fahrt und ich glaube wenn der Wagen warm ist.

Zuhause angekommen hänge ich den Strom an (C-TEK 5.0) und es geht immer noch nicht. Paar Stunden später ohne zu starten oder Türen zu öffnen lässt er sich dann per FB wieder schliessen.

Exakt dieses Verhalten zeigt mein 360er auch, wenn er warmgfahren wurde.

Auch wenn ich ihn mit dem Schlüssel abschliesse, springt das Schloss umgehend wieder auf. Öffnet man dann die Türe, kommt sofort die Sirene, da die Alarmanlage davon ausgeht, der Wagen sei abgeschlossen. Meine Sirene inkl. Batterie wurde vor ca. 3 Jahren erneuert. Dieses Verhalten ist mir das erste Mal vor einem Jahr aufgefallen.

 

Bei nächster Gelegenheit werde ich den Fehlerspeicher auslesen. Bis dahin nin ich für Tipps dankbar:-))!

E12
Geschrieben (bearbeitet)

@Jamarico

 

Ohne deinen tatsächlichen Fehler diagnostiziert zu haben...

 

In der Türe sind 2 Microschalter, einer am Türöffner innen und einer am Türöffner aussen. Wäre möglich dass die Position des Microschalters nicht mehr ganz stimmt (oder defekt ist) und die Türe im warmen Zustand deshalb nicht ordentlich verschliesst. Da müsste man am besten die Türe aufgarnieren und an den Steckverbindern messen.

 

Ich habe mir (auf Grund elektrischer Probleme bei meinem 360) einen Stromlaufplan gezeichnet und kann Dir den gerne als Bild mailen, ist allerdings handgemalt🙄. Anhand diesem lassen sich die Verbindungsstecker, Kabel am Al.-Steuergerät, etc. besser finden.

bearbeitet von E12
tollewurst
Geschrieben

Ich hätte auch auf die Mikroschalter getippt. Hatte ähnliche Probleme schon bei anderen Fahrzeugen.

m.burki
Geschrieben

Darum ja die frage ,ob beide schlösser reagieren

E12
Geschrieben (bearbeitet)

Ich kann jetzt nur vom 360 berichten.

 

Lt. Schaltplan gehen die Schaltkontakte gemeinsam ins Al.-Steuergerät. Jeweils die Türkontakte der A-Säulen und Microschalter der Türöffner. Beides trifft sich an einem Sammelpunkt und geht mit einem Kabel über eine Steckverbindung im Kardantunnel ans Stg. (beim 360 sw/ws, Stecker H13).

 

Habe leider keinen Schaltplan vom 430, könnte aber ähnlich oder genauso sein. Dadurch das alle in Frage kommenden Türkontaktschalter an einem Al.-Stg.ausgang hängen ist es egal ob ein oder mehrere Kontakte geschlossen sind.

 

Noch was....

 

Am Stg.-Ausgang liegen ca. 11,5V an und dieser Ausgang wird über die Kontakte (Türe auf) auf Masse gezogen.

 

 

bearbeitet von E12
housoleum
Geschrieben

oh, jetzt wirds mir zu technisch.

 

Habe Sicht und Funktionsprüfung, soweit ich das kann gemacht.

Beide Schlösser gehen zu und wieder auf aber nur wenn der Wagen warm ist!

Sobald das Auto abgekühlt ist, lassen sich die Türen problemlos schliessen.

Begreife allerdings nicht, wenn es denn ein elektronik Problem ist, weshalb das nur im Warmzustand auftritt!?

 

Am 20.6.2019 um 20:22 schrieb m.burki:

1. Meinst du mit steigt aus,dass der lüfter nicht mehr dreht ,oder ist die kompl. anlage incl. Beleuchtung tot.

Wenn erstetes der fall ist .dann ist evtl. der stecker am lüfter verschmort.

Beleuchtung geht!

Wo sitzt dieser Stecker?

Superwilly
Geschrieben

Ich hatte selbiges Problem beim 360. bei mir war einfach nur ein Bowtenzug vom Schloss Fahrerseite etwas angerostet und hakte deshalb ab und zu. Erneuert und dann ging einwandfrei. 30€ hat’s gekostet. Würde ich zumindest mal prüfen! Hat natürlich nichts mit der Lüftung zu tun😉

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • BJO430
      Hallo zusammen,
      fährt jemand zufällig  FERRARI 430 - Titanradbolzen ET Nr 70001200 auf den Serien 19 Zöllnern?
      Passen die ohne Probleme ?
      Die waren auf dem Scud in Serie drauf und ich meine die gab es auch in Verbindung mit der Challenge Felge. Von offizieller Seite höre ich unterschiedliche Aussagen.
      LG und Dank
    • dynast
      Hallo zusammen,
       
      leider habe ich zu meinem Problem hier keine Antworten gefunden, daher hier meine Frage in einem neuen Thema.
       
      Bei meinem F430 Spider ist die Motorleuchte an. Ein Auslesen hat ergeben, dass das Magnetventil für die Abgasrückführung defekt ist. 
       
      Meine Frage ist nun, wo finde ich das Teil? 🙂
       
      Vielen Dank für Eure Hilfe.
       
      Gruß Roland
    • baseman23
      Hallo zusammen, 
       
      Wie sicher die meisten Spider Fahrer mit Stoffverdeck leide ich unter einem verschlissenen Bowdenzug links hinten in der Finne des Verdecks. 
       
      Auswirkungen hat das kaum, man kann halt mit der Hand "ins Verdeck" greifen und ggf kommt da hinten ganz unkritisch etwas Wasser rein. 
       
      Der neue Bowdenzug kostet 200€ bei Ferrari. Das muss natürlich nicht sein. Da man im gespannten Zustand die Länge schlecht einstellen kann und der alte so "zerbröselt" ist, dass man ihn nicht mehr exakt messen kann, habe ich folgende Frage:
       
      Kann mir jemand die Länge des original Bowdenzugs nennen? 
       
      Vielen Dank! 


    • Shaggy
      Servus zusammen,
       
      hab zwar die SuFu genutzt, aber mit den Resultaten war ich nicht so zufrieden, darum ein neuer Thread zum Thema "Fussmatten befestigen".
      Ich habe in meinem F430 zwei schöne Fussmatten drin, welche aber nicht fixiert sind. Nun würde ich gerne wissen ob und wie ihr diese bei eurem Fahrzeug fixiert habt.
      In den Weiten des Internets fand ich so Befestigungshilfen welche mittels Schraube am Unterboden fixiert werden. Da ich eigentlich keine Löcher bohren möchte (ich besitze nicht mal eine Werkzeugkiste da mir diese auf den Fuss fallen könnte) dachte ich an diese Klett-Streifen.Gibts da welche, die man nur am an der Fussmatte befestigen muss und die dann automatisch im Fussraum am Teppich haftet?
       
      Danke für konstruktive Ideen.
       
    • Zico
      Hallo in die Runde,
       
      ich bin schon einige Jahre angemeldet hier, habe mich aber soweit ich beurteilen kann nie richtig vorgestellt. Ich bin 36 Jahr alt und kommt aus NRW, meine Autoleidenschaft habe ich schon als kleiner Junge entdeckt. Eine Marke war dabei natürlich besonders einprägsam und magisch, Ferrari. Nun haber ich einige Jahre Porsche gefahren, und tue das aktuell auch immer noch. Ich habe dann Anfang des Jahres im Urlaub den Entschluss gefasst, dass ich nun endlich das machen möchte, wovor ich mich selber immer gedrückt habe. Warum eigentlich? Keine Ahnung. Naja lange Rede kurzer Sinn, ich habe vor ein paar Tagen ein F430 Coupe in rosso corsa erworben. Leider steht er noch nicht in meiner Garage, hoffe aber spätestens nächste Woche dann.
       
      Ich freue mich hier auf einen netten Austausch uim Forum!
       
      Viele Grüße
       
      Zico

×
×
  • Neu erstellen...