Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
housoleum

Störungen bei Klima und Zentralveriegelung

Empfohlene Beiträge

housoleum
Erster Beitrag:
Letzter Beitrag:

Hi All

 

Ich glaube nicht, dass die 2 Fehler zusammenhängen aber ich mache trotzdem nur ein Thema auf.

 

1. Die Klimaanlage resp. das komplette Lüftungssystem steigt immer wieder aus und zwar total. Dann plötzlich funktioniert es wieder für eine Zeit und hört dann wieder auf. Es hat keine Regelmässigkeit im funktioneiren oder nicht.

 

2. Lässt sich der Wagen nicht mehr abschliessen.

Die Funkfernbedienung reagiert und der Wagen schliesst, springt aber sofort wieder auf. Die Alarmanlage ist aber glaube ich aktiviert weil dei LED ja blinkt.

Dies passiert meistens nach einer mittleren bis längeren Fahrt und ich glaube wenn der Wagen warm ist.

Zuhause angekommen hänge ich den Strom an (C-TEK 5.0) und es geht immer noch nicht. Paar Stunden später ohne zu starten oder Türen zu öffnen lässt er sich dann per FB wieder schliessen.

 

Komisch oder?

 

Danke im Voraus für alle Hinweise.

 

Gruss Pascal

Jetzt registrieren, um Themenwerbung zu deaktivieren »
m.burki
Geschrieben

1. Meinst du mit steigt aus,dass der lüfter nicht mehr dreht ,oder ist die kompl. anlage incl. Beleuchtung tot.

Wenn erstetes der fall ist .dann ist evtl. der stecker am lüfter verschmort.

 

2. Hör mal beim abschließen ,ob du beide schlösser klacken hörst . Wenn eines nicht klackt geht das andere auch immer wieder auf ,weil der schalter in dem nicht schaltenden schloß au offen bleibt

 

 

 

housoleum
Geschrieben

danke, werde beides mal prüfen.

 

Thorsten0815
Geschrieben
vor 3 Stunden schrieb housoleum:

Zuhause angekommen hänge ich den Strom an (C-TEK 5.0) und es geht immer noch nicht. Paar Stunden später ohne zu starten oder Türen zu öffnen lässt er sich dann per FB wieder schliessen.

Wird die Batterie richtig geladen wären der Fahrt? 

housoleum
Geschrieben
vor 19 Stunden schrieb Thorsten0815:

Wird die Batterie richtig geladen wären der Fahrt? 

wie finde ich das heraus?

 

vor 21 Stunden schrieb m.burki:

2. Hör mal beim abschließen ,ob du beide schlösser klacken hörst . Wenn eines nicht klackt geht das andere auch immer wieder auf ,weil der schalter in dem nicht schaltenden schloß au offen bleibt

aber wenn ich nach ca 30 min wieder zum auto gehe ohne eine türe geöffnet zu haben lässt sich der f430 wieder schliessen

 

m.burki
Geschrieben

Bei laufendem motor sollten rund 14 volt an der batterie  anliegen.

2.beide schlösser sollten immer die gleiche stellung haben und öffnen hat immer vorrang vor schließen . Also wenn eines auf öffnen bleibt,geht das andere auch wieder auf

housoleum
Geschrieben
vor 14 Stunden schrieb m.burki:

Bei laufendem motor sollten rund 14 volt an der batterie  anliegen.

als Leihe nehme ich an ich muss das direkt an der Batterie mittels Voltmeter messen?

 

vor 14 Stunden schrieb m.burki:

2.beide schlösser sollten immer die gleiche stellung haben und öffnen hat immer vorrang vor schließen . Also wenn eines auf öffnen bleibt,geht das andere auch wieder auf

wenn das so ist, wieso geht es dann plötzlich nach ca 30 min. trotzdem?

 

Gruss pascal

m.burki
Geschrieben

1.ja am besten an der batterie.

2. Da geht es halt erst mal drum ,den fehler einzukreisen 

housoleum
Geschrieben

vielen dank!

Jamarico
Geschrieben
Am 20.6.2019 um 19:13 schrieb housoleum:

2. Lässt sich der Wagen nicht mehr abschliessen.

Die Funkfernbedienung reagiert und der Wagen schliesst, springt aber sofort wieder auf. Die Alarmanlage ist aber glaube ich aktiviert weil dei LED ja blinkt.

Dies passiert meistens nach einer mittleren bis längeren Fahrt und ich glaube wenn der Wagen warm ist.

Zuhause angekommen hänge ich den Strom an (C-TEK 5.0) und es geht immer noch nicht. Paar Stunden später ohne zu starten oder Türen zu öffnen lässt er sich dann per FB wieder schliessen.

Exakt dieses Verhalten zeigt mein 360er auch, wenn er warmgfahren wurde.

Auch wenn ich ihn mit dem Schlüssel abschliesse, springt das Schloss umgehend wieder auf. Öffnet man dann die Türe, kommt sofort die Sirene, da die Alarmanlage davon ausgeht, der Wagen sei abgeschlossen. Meine Sirene inkl. Batterie wurde vor ca. 3 Jahren erneuert. Dieses Verhalten ist mir das erste Mal vor einem Jahr aufgefallen.

 

Bei nächster Gelegenheit werde ich den Fehlerspeicher auslesen. Bis dahin nin ich für Tipps dankbar:-))!

E12
Geschrieben (bearbeitet)

@Jamarico

 

Ohne deinen tatsächlichen Fehler diagnostiziert zu haben...

 

In der Türe sind 2 Microschalter, einer am Türöffner innen und einer am Türöffner aussen. Wäre möglich dass die Position des Microschalters nicht mehr ganz stimmt (oder defekt ist) und die Türe im warmen Zustand deshalb nicht ordentlich verschliesst. Da müsste man am besten die Türe aufgarnieren und an den Steckverbindern messen.

 

Ich habe mir (auf Grund elektrischer Probleme bei meinem 360) einen Stromlaufplan gezeichnet und kann Dir den gerne als Bild mailen, ist allerdings handgemalt🙄. Anhand diesem lassen sich die Verbindungsstecker, Kabel am Al.-Steuergerät, etc. besser finden.

bearbeitet von E12
tollewurst
Geschrieben

Ich hätte auch auf die Mikroschalter getippt. Hatte ähnliche Probleme schon bei anderen Fahrzeugen.

m.burki
Geschrieben

Darum ja die frage ,ob beide schlösser reagieren

E12
Geschrieben (bearbeitet)

Ich kann jetzt nur vom 360 berichten.

 

Lt. Schaltplan gehen die Schaltkontakte gemeinsam ins Al.-Steuergerät. Jeweils die Türkontakte der A-Säulen und Microschalter der Türöffner. Beides trifft sich an einem Sammelpunkt und geht mit einem Kabel über eine Steckverbindung im Kardantunnel ans Stg. (beim 360 sw/ws, Stecker H13).

 

Habe leider keinen Schaltplan vom 430, könnte aber ähnlich oder genauso sein. Dadurch das alle in Frage kommenden Türkontaktschalter an einem Al.-Stg.ausgang hängen ist es egal ob ein oder mehrere Kontakte geschlossen sind.

 

Noch was....

 

Am Stg.-Ausgang liegen ca. 11,5V an und dieser Ausgang wird über die Kontakte (Türe auf) auf Masse gezogen.

 

 

bearbeitet von E12
housoleum
Geschrieben

oh, jetzt wirds mir zu technisch.

 

Habe Sicht und Funktionsprüfung, soweit ich das kann gemacht.

Beide Schlösser gehen zu und wieder auf aber nur wenn der Wagen warm ist!

Sobald das Auto abgekühlt ist, lassen sich die Türen problemlos schliessen.

Begreife allerdings nicht, wenn es denn ein elektronik Problem ist, weshalb das nur im Warmzustand auftritt!?

 

Am 20.6.2019 um 20:22 schrieb m.burki:

1. Meinst du mit steigt aus,dass der lüfter nicht mehr dreht ,oder ist die kompl. anlage incl. Beleuchtung tot.

Wenn erstetes der fall ist .dann ist evtl. der stecker am lüfter verschmort.

Beleuchtung geht!

Wo sitzt dieser Stecker?

Superwilly
Geschrieben

Ich hatte selbiges Problem beim 360. bei mir war einfach nur ein Bowtenzug vom Schloss Fahrerseite etwas angerostet und hakte deshalb ab und zu. Erneuert und dann ging einwandfrei. 30€ hat’s gekostet. Würde ich zumindest mal prüfen! Hat natürlich nichts mit der Lüftung zu tun😉

housoleum
Geschrieben

zur info:

 

das problem mit dem türschloss war ein mechanisches! irgendwas hat sich verklemmt.

 

bei der lüftung wurde ein verschmorter schalter gewechselt.

 

alles wieder gut ausser dass die alarmanlage seit heute diesen quittierungston nach 20 sec nicht mehr abgibt, beim schliessen und beim öffnen.

Superwilly
Geschrieben

Was mechanisches? Was denn genau ?

housoleum
Geschrieben

so genau weiss ich das auch nicht, irgend ein stängelchen dass sich verhakt oder gelöst hatte und den mechanismus blockierte.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • F430hand
      Hallo, ich besitze nun auch einen F430
      Handschalter.
      leider hakt der 2.Gang.
      in diesem Forum habe ich gelesen, dass die Firma Bayerpower super sei.
      Leider scheint diese geschlossen zu sein.
      Hat mir jemand eine andere Werkstatt als Tipp ?
      lieber Gruß 
      F430hand
       
    • stefan2
      Hallo, ich überlege mir die Umstellung beim 328 auf das kältemittel 134a. was alles muss getauscht werden und gibt es Erfahrungen?
      gruss stefan
    • MichaelH
      Hallo und guten Abend,
      Vielleicht kann mir jemand zu ersten Lösungsansätzen verhelfen...:

      - Ich sperre mit der Schlüsselfernbedienung das Auto zu. Zentralverriegelung schließt einwandfrei, Alarmanlage schaltet ein. Alles gut.

      - Ich sperre das Auto mit der Schlüsselfernbedienung auf, aber die Zentralverriegelung öffnet nicht, Alarmanlage geht aus. Öffne ich dann mit dem Schlüssel die Fahrertür, geht auch, wie es bei einer Zentralverriegelung sein sollte, die Beifahrertür auf.

      Ich kann damit sicher gut leben, aber so sollte es wohl eigentlich nicht sein. Habt jemand eine Idee dazu ...?

      Danke schon mal vorab,
      Grüße aus Ffm,
      Michael
    • maximuspetrus
      Hallo zusammen,
      Ich bin neu hier, allerdings schon lange stiller Mitlesen - und in diesem Sinne erst mal ein großes offzielles Hallo.
      ich spiele seit längerem mit dem Gedanken mir einen F430 F1 Spider zuzulegen und damit in den Club Ferrari einzusteigen als Überbrückung zum 458 / 488 😉
      Nun habe ich über einen Bekannten eine Variante vorgelegt bekommen, die mir prinzipiell sehr zusagt und auch in mein Profil & geplantes Budget passt.
      Erstzulassung 2005 mit Carbon Racing Sitze, Keramikbremse etc
      25.000km
      100.000,- Euro glatt
      insgesamt sehr guter Zustand
      Frisch & regelmäßig gewartet beim Ferrari Händler etc.
      Mich würde mal interessieren wie Ihr "spontan" den Preis bewertet + auf was ich bei der KM Laufzeit achten & unbedingt hinterfragen sollte (sofern sich das so überhaupt beantworten lässt).
      Vielen Dank vorab
       
    • FWE
      Guten Tag an alle Ferrari F430 Fans
       
      Ich wäre für eure Hilfe dankbar, da ich einen gebrauchten F430 F1 (Baujahr 2007) suche. Neben dem Ferrari F430 Preis suche ich weitere Tipps zum Gebrauchtwagenkauf dieses schönen Fahrzeugs.
      Was sollte beim Kauf beachtet werde? Worauf sollte unbedingt genau geschaut werden? Welche Ausstattung sollte er unbedingt an Bord haben? Von welchen sollte man unbedingt die "Finger lassen"? Sind die 2007er ausgereift? Wie schaut es mit der Langlebigkeit aus, ist 100000 Kilometer Laufleistung ohne Probleme machbar bei normaler Fahrweise? Warum stehen in mobile so viele F430 zum Verkauf, ist der Markt "tot" um die Preisklasse 60-70 TEuro? Farbe silber unverkäuflich? Danke für eure Hilfe schon im Voraus!
      Gruß aus dem Rheinland

×
×
  • Neu erstellen...