Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Neutral bei 458 einlegen ohne Motor starten


Empfohlene Beiträge

Hi zusammen kurze Frage

bekomm ich den neutral beim 458 auch rein ohne Motor zu starten? So das ich ihn an der Felge etwas vor rollen kann? 

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Nein, leider nicht. Allerdings kannst Du beim Abstellen des Motors den Schlüssel direkt wieder in Stellung 2 (Zündung) drehen. Das ist das Waschstraßenprogramm, dann bleibt die Getriebesperre deaktiviert.

  • Gefällt mir 3

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo zusammen,
      beim öffnen der türe beginnt die f1pumpe druck aufzubauen, bei meinem auto dauert es etwa 15 sek bis druck aufgebaut,beim fahren ist alles ok.
      nun zu meiner frage. Denkt ihr soll der elektrmotor, oder nur die pumpeinheit,oder beides zusammen ersetzt werden, oder kann es elektr.
      Ausgemessen werden.
      hat jemand von euch dies bereis gewechselt, gibt es etwa ein anleitung dazu
       
      herzlichen dank für eure meinung
    • Mein 458er wird heuer sechs Jahre alt und bekommt neue Sommerreifen. Meines Wissens haben die Reifendrucksensoren eine fest und nicht zu wechselnde Batterie eingebaut. Wenn bei einer der Sensoren die Batterie leer ist, bekommt man dann eine Meldung? Sollte ich beim Reifenwechsel nach 6 Jahren gleich auch die Sensoren tauschen? Wie lange haben die Sensoren bis zum Austausch bei Euch gehalten?
       
      Danke für Eure Rückmeldung und viele Grüße ...
    • Hallo zusammen,
       
      als ich gesten Abend zu einer kleinen Feierabendtour starten wollte ging die Fehlermeldung "Aufhängungsanlage " am. Infolge dessen konnte ich die Gänge weder hoch noch runterschalten, dies ging von alleine. Als ich angehalten hatte um das Auto neu zu starten war die Fehlermeldung immer noch da.
       
      Als ich losfuhr bemerkte ich das die Gänge schon bei einer geringen Drehzahl von alleine hochschaltete, d.h. ich könnte nicht richtig beschleunigen. Ich hab das Auto in die Garage gestellt und wollten das Autohaus, in dem ich den Wagen gekauft hatte, um Rat fragen, diese hatte ausgerechnet heute geschlossen. Daher wollte ich euch fragen, ob ihr möglicherweise eine Idee habt was das den sein könnte, im Netz hab ich bei der diesbezüglichen Fehlermeldung nichts passendes gefunden.
       
      Vielen Dank im Voraus 
       
      Gruß Lot 
    • Moin und frohes neues Jahr alle zusammen!
       
      weiss jemand ob ich eine CS TCU einfach Plug & Play in den 360 Spider einbauen kann oder ob es da Probleme gibt? Klar das evtl der PIS eingestellt werden müsste aber sonst iwas?
    • Ich würde meinen 458 gern ein Stückchen nach vorne schieben. Aber aktuell nicht dafür starten. 
      Wie bekomme ich den Leerlauf/Neutral rein, wenn nur die Zündung ein ist?
      Wie beim 360iger funktioniert leider nicht. 

×
×
  • Neu erstellen...