Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
yvesolution

Ölleitungen für den F355

Empfohlene Beiträge

yvesolution
Erster Beitrag:
Letzter Beitrag:

Hallo,

 

Die Ölleitungen die unmittelbar am Krümmer liegen müssen gewechselt werden, wo kriege ich welche her die nicht so sau teuer sind ?

Die Werkstatt hat mir einen Preis über 2k€ genannt! 🙄

 

bin für alle Ratschläge dankbar!

 

yvesolution

Jetzt registrieren, um Themenwerbung zu deaktivieren »
bozza
Geschrieben

Kenne jetzt den F355 nicht im Detail.
Würd mich aber wundern wenn da Leitungen aus Feenstaub drin sind.
Bisher konnte ich alle Leitungen (quer durch viele Fabrikate) vom hiesigen Hydraulikdienst neu anfertigen lassen.
Da liegst du meistens im unteren zweistelligen Bereich für so Verbindungsleitugen vom Ölkühler zum Motor etc.

 

Wenn du keinen Hydraulikspezi in der Nähe hast, frag mal bei den Traktor- oder Baumaschinenwerkstätten.
Die können dir sicher eine Adresse nennen oder sind gar selbst dafür ausgestattet. Die brauchen das Zeug wie wir Brembeläge 😉

 

Evtl. sind die Leitungen nicht zugänglich und der Preis von 2k€ bedingt durch die Arbeitszeit?

yvesolution
Geschrieben

Danke für deine schnelle Antwort, ich hör mich mal um ! 

 

2k€ nur Material 😭

tollewurst
Geschrieben

Hansaflex in Münster hat die schon mal für mich gefertigt. Der roten Hitzeschutzschlauch hatten die nicht den habe ich dann bei eBay gekauft.

https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.de%2Fulk%2Fitm%2F183792434075

 

Ist ein paar Jahre her aber war kein Problem. Ich meine die ganze Nummer hat 100€ gekostet. Die alten Anschlüsse wurden übernommen.

yvesolution
Geschrieben

Hallo Dominik,

 

Hört sich gut an! Die Schläuche aus der Bucht haben einen Einsatzbereich von maximal 250°C reicht das beim 355?

 

Was genau hat Hansaflex gemacht? Hast du die Anschlüsse ihnen geschickt? 

 

ciao

 

Yves

tollewurst
Geschrieben

Viel mehr gibt es auch nicht an Einsatztemperatur. Der Motor wird da in dem Bereich nicht viel heißer als das Öl, also Max 140C und die Krümmer haben ein wenig Luft. Das sollte also kein Problem sein.

ich habe die alten Schläuche zu Hansaflex gegeben und neue zurückbekommen 😊 War also ganz einfach.

Ich denke das teuerste war Arbeit die alten Anschlüsse unbeschädigt aus den Altenburg Pressungen zu bekommen

yvesolution
Geschrieben

Hallo,

 

Einer meiner Anschlüsse ist blau, blöde Frage muss der gewechselt werden? Kommt das von der Hitze oder ist das eine Art "Korrrosion" ?

 

Wechseln die bei Hansaflex auch die Anschlüsse?

 

Yves

 

napfekall
Geschrieben

Kann hier nur fundiertes Halbwissen beitragen, aber wenn Metall korrodiert, wird's afaik nicht blau.  Eher rot oder braun (Eisen) oder weiss (Alu, Titan, Zink...)

Das Blau ist wohl eher hitzebedingt. Ich denke da an die schönen blauen Krümmer bei den BMW- Boxern.

bozza
Geschrieben

blau kann viel sein.

 

Wenn es blau wie auf dem Bild ist, dann sind die Anschlüsse eloxiert.
Wenn Sie eloxiert sind, hat sie wohl schon mal jemand getauscht 😉

_57.JPG

yvesolution
Geschrieben

bin etwas farbenblind, es ist nicht richtig blau...

 

 

IMG_20190603_181026_resized_20190604_090608151.jpg

tollewurst
Geschrieben

Alles normal. Sauber machen und wieder verwenden.

yvesolution
Geschrieben

Hatte ich auch vor, aber jetzt muss doch gewechselt werden weil ein Anschluss nicht fest sitzt...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Boga75
      Hallo zusammen,
       
      ich hoffe das ich hier jemand finden kann der mir bei meinem Problem weiterhelfen kann.
       
      Nach längerer Standzeit habe ich mich an die Aufarbeitung meines F355 Spider gegeben.
       
      Jetzt nachdem alles wieder zusammengebaut ist und wir den Wagen starten wollen springt er nicht an.
       
      Deaktivierung der Alarmanlage über die Fernbedienung ist ok, (Batterie in der Sirene wurde erneuert) nach einschalten der Zündung blinkt die Status LED regelmäßig und ein Piepton ist dauerhaft zu hören. 
      Wenn man nun den Wagen starten möchte dreht der Anlasser normal aber springt nicht an.
       
      Alle Sicherungen und steckverbindungen habe ich schon kontrolliert.
       
      Diese Kombination aus Blinken und piepen war vorher nicht so. 
       
      Weiter gibt die Lüftung und die Sitzverstellung keinen Mux von sich.
       
       
      Bin für jeglichen Tip Dankbar.
       
      Gruß
      Boris
    • stache
      Hallo zusammen, ich benötige mal euren Rat.
      Irgend wie war ich der Meinung der 355 F1 gibt beim Runterschlaten (z.B. vom 3ten in den 2ten) Zwischengas.
      Meiner macht dies nichtmehr 😞
      An was kann es liegen? wie gehe ich bei der Fehler suche vor?
      Batterie war mal länger off
      lernt er sich wieder selber an?
       
      vG aus Bayern
       
    • JEANNOT355
      Wollte an meinem 355 die 2 klangfanfare abmontieren,wo du 50 meter vorher auf den Hupenknopf drücken musst,damit der Ton dann rauskommt wo du willst.So,Deckel runter,ein kleiner Kompressor mit 2 Kabel,plus und minus,2 Schläuche von denen einer in ein Y-Stück geht und dann an die Tröten,der andere Schlauch verschwindet im Radkasten:???:??Wohin?keine Ahnung....kann ich diesen Kompressor so einfach abmontieren??
      Dann noch etwas.Hatte an meinem 355 eine Spoilerlippe von Hamann(guckst du auf den Fotos)wollte damit einen stabileren Geradeauslauf8)kann es sein dass ich gerade das gegenteil damit bewirkt habe:-obei 200 ist der Geradeauslauf alles ander als "stabil".Spoilerlippe ist jetzt runter,konnte aber noch keine Probefahrt machen:-(((°



    • Fast-Ferraristi
      Hallo Community,

      da ist wieder so ein Neuling mit unendlich vielen Fragen, die ihr teilweise sicherlich schon 100mal in ähnlicher Form gelesen habt.

      Vielleicht greift hier noch sowas wie Welpenschutz und ihr beantwortet trotzdem ganz geduldig ein paar Fragen... ;-)

      Für mich geht es ganz einfach darum, von erfahrenen Ferrari Besitzern eine Einschätzung zu bekommen, ob ich mir meinen Traum mit meinem Budget überhaupt erfüllen kann.

      O.K. Fakten:

      Wunsch: Ferrari F355 Spider. Werde mir in Kürze folgende 2 Varianten ansehen:

      F355 Spider F1, EZ 1999, 28.000km, Scheckheft gepflegt, unfallfrei
      EUR 70.000,-

      F355 Spider , EZ 1997, 44.000km, Scheckheft gepflegt, unfallfrei
      EUR 59.000,-

      Für mich ist das beides viel Geld und es sind schon ein paar Jährchen vergangen, bis ich diese Summe zur Verfügung hatte.

      Somit wäre aber lediglich die Hürde der Anschaffung genommen. Ich stöbere seit Wochen in den Foren und habe soviele unterschiedliche Aussagen bezüglich Versicherungs- u Unterhaltungskosten gelesen - was mich total verunsichert hat.

      Kann mir jemand aus eigener Erfahrung ein paar Zahlen nennen, was pro Jahr an Zirka-Unterhaltungskosten zu veranschlagen wäre ? Versicherung, Inspektionen, etc.

      Ich plane lediglich ca. 3.000 km pro Jahr zu fahren (falls ich mich beherrschen kann...ha..ha...) und ein Saisonkennzeichen von Mai - Sep.

      Habe etliche "Schreckensbeiträge" gelesen, dass z.B alle 5.000km die Krümmer hin sind.....und das bei Reparaturkosten von EUR 3.000,- / Stück.
      Auch sonst wird der F355 als "sehr Folgekostenintensiv" beschrieben.

      Ist der 355er wirklich so anfällig ?

      Ach ja mein Budget für Versicherung und Wartung würde ich so auf EUR 5.000,- / Jahr beziffern.

      Was sind die einzuhaltenden Inspektionsintervalle und was die zu erwartenden Kosten dafür ?

      Was sollte man als Reserve für "Nichtvorhergesehenes" rechnen ?

      Hoffe ihr könnt mir da mit eurer Erfahrung weiterhelfen und werdet mich nicht ganz so hart auf den Boden der Realität zurück holen....

      Vielen Dank und Haaalllooooooooo an Alle !!

      Stefan
    • blox79
      Hallo CP Gemeinde,

      Kann mir jemand angeben was für einen Adapter ich genau benötige? Die Stecker passen nicht zu dem Normadapter welcher am neuen Radio ist
      Die neuen Adapter haben ja einen Kombistecker, in welchem einmal der Strom- und einmal der Lautsprecherstecker eingesteckt wird. Die originalen Stecker die verbaut sind sind jedoch viel schmaler. Ab Jhg 97 finde ich die Adapter im Netz, jedoch nicht für Jhg.94-96

      Habe bereits bei einem Hifi Fachgeschäft angefragt, die wussten jedoch nicht Bescheid. Ich will die ganze Sache nicht nochmal ausbauen, fotografieren und dann wieder einbauen . Die Kabel hinterm Radio sauber zu verpacken ist ein riesen Gefummel, darum wende ich mich an Euch. Mache das noch genau einmal und zwar beim Einbau des neuen Radios.

      Danke für Eure Hilfe

×
×
  • Neu erstellen...