Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
15wiesmann12

Motoröl für BMW M Motor 321 PS

Empfohlene Beiträge

planktom
Geschrieben
vor 5 Stunden schrieb Andreas.:

US-Spezifikation des Mappings

die us -spezifikation,zumindest beim Z, war aber ohne einzeldrossel und hatte dort nur 240ps .

irgendwie kommt hier gerade alles kreuz und quer durcheinander.es geht um einen 97er wiesel...da kann kein S54 verbaut sein...

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Wiesel 43
Geschrieben
Am ‎11‎.‎03‎.‎2019 um 21:42 schrieb 15wiesmann12:

Hallo Bernd,

auch von mir liebe Grüße an euch beide und natürlich an euer Töchterlein. Hoffe auch

auf ein baldiges Treffen. Wie sieht es bei euch mit dem Frühlindsfest in Münster und dem Clubtreffen in Dülmen  im April aus?

Es freut mich zu hören , dass der S 50 , was die Lager betrifft doch wohl haltbarer ist, als es ihm von so manchem nachgesagt wird und auch deiner mit über 212.000km noch intakt ist.

@ amc: Übrigens erfreut sich die VANOS , außer einer einmaligen Undichtigkeit des Gehäuses bei Kilometer 150.000  , ebenfalls noch bester Gesundheit.

 

Lieber Markus,

 

habe noch eine undichte Stelle am Kettenspannergehäuse entdeckt , die in den nächsten Tagen abgedichtet wird , um dem Kleinen dann dein empfohlenes Rennöl einzuverleiben.

 

Michael

 

 

 

Hallo Michael,

 

ich habe vor am Frühlingsfest mal vorbei zu schauen, steht aber noch nicht fest ob das terminlich klappt.

Von dem Clubtreffen in Dülmen weiß ich nichts, ist aber auch verständlich, da ich kein Club-Mitglied bin :wink:

 

Was mich noch ein wenig verunsichert, ist die Tatsache, dass bei dem Austausch der Pleuellager ein Teil des Rahmens entfernt  werden soll (wird zwar wieder befestigt, aber...) , mit dem Thema muss ich mich erst noch anfreunden.

 

Gruß, Bernd

mwalter
Geschrieben

Hallo Bernd,

Ich wäre auch nicht so begeistert den Rahmen auf zu schneiden und nachträglich wieder zu verschließen.

Ich würde an deiner Stelle in Münster nachfragen ob die das gleiche tun würden oder ob es trotzdem besser ist den Motor heraus zu nehmen.

Herzliche Grüsse aus Luxemburg an Dich und deine Familie.

Vielleicht sehen wir uns auf dem Frühlingsfest. 

Danielle + Marcel 😉

Andreas.
Geschrieben
vor 22 Stunden schrieb planktom:

die us -spezifikation,zumindest beim Z, war aber ohne einzeldrossel und hatte dort nur 240ps .

irgendwie kommt hier gerade alles kreuz und quer durcheinander.es geht um einen 97er wiesel...da kann kein S54 verbaut sein...

Tja, mit Wiesmänner kenne ich mich nicht aus, mit dem S50/S54 aber schon :)

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • JUERHORN
      Leider habe ich etwa 3 Minuten lang nach dem Start des Motors vom 488 das Problem, dass der Motor vor dem Schalten in den nächsthöheren Gang die Drehzahl kurz deutlich erhöht, um dann auf die niedrigere Drehzahl den höheren Gangs herunterzufallen. Ferrari Hannover bezeichnet das als normal. Weiß jemand einen Rat, wie das Phänomen zu beseitigen ist?
    • F40org
      Letzte Woche wurde mit ständig von einem Kiefer-Motor ins Ohr geflüstert.

      Kennt irgendwer diesen Motor bzw. weiß etwas mehr darüber?

      Er wurde offensichtlich von Herrn Dr. Clemens Kiefer entwickelt. Es handelt sich um einen Vielstoffmotor, d.h. er kann neben den normalen Treibstoffen auch mit Salatöl, Holzöl, etc. sa angeblich sogar mit RÜBENSAFT betrieben werden.

      Angeblich ist der Wirkungsgrad bei etwa 65%. Ferner soll der Motor aktuelle Abgaswerte (EURO 4/5) erzielen - ohne Abgasnachbehandlung.

      Es lief wohl auch eine Testphase in einem Testlabor (in Leipzig?) und die Ergebnisse waren scheinbar sehr vielversprechend. Danach geschah aber nichts mehr. Nun geistern einige Personen aus dem Dunstkreis von Herrn Kiefer durch die ganze Welt und versuchen Geldgeber zu finden. Angeblich fanden sie aber bei der Automobilindustrie bislang ken Gehör.
    • Lsrlsrlsr
      Guten Tag,
       
      ich habe folgendes Problem:
       
      gestern ist der 458er erst beim 3. mal drehen angesprungen.
       
      darauf hin bin ich etwa 5km gefahren, dann ist der Gang rausgesprungen und das auto ist ausgegangen, während dem rollen hatte ich ziemliche mahlgeräusche gehört
       
      darauf hin konnte ich ihn nochmal starten und bin grad so heimgekommen.
       
      batterie war laut CTek 7.0 komplett leer, nach dem Laden über Nacht zeigte es mir voll an, nochmals versucht zu starten... dreht nicht, Batterie wieder tot gewesen.
       
      also nagelneue bosch Batterie reingebaut, dreht wieder nicht, nur ein paar mal klacken zu hören. Dann laut ctek wieder schwache Batterie, also die nagelneue Batterie wieder vollgeladen, startversuch... keine Chance, Batterie wieder leer laut ctek.
       
      booster und volle Batterie - Zack auto springt an und läuft 15 min Standgas ohne Probleme, alle möglichen Fehler an, denke mal wegen der Unterspannung. Aus gemacht, Booster weg - auto dreht wieder nicht, Batterie leer.
       
      weiss jemand an was das liegen könnte ? 
       
      Viele grüsse 
       
    • rx7cabrio
      Hallo zusammen,
       
      folgendes Problem, heute eine kleine Tour gemacht (Gallardo 500PS Bj. 2004), alles gut gewesen.
      Auf dem Rückweg, kurvige Landstraße mit etwas Bodenwellen, in einer Kurve relativ flott ca. 180, kurzzeitig etwas abgehoben, genau in dem Moment nichts mehr, als hätte man den Schlüssel abgezogen bzw. rumgedreht oder der Sprit wäre leer.
      Keine Gasannahme mehr, Motor quasi aus, nur noch ausgerollt.
      Anlasser dreht, Auto springt aber nicht an.
      Jemand ne Idee? Vielleicht irgendwo durch die Bodenwelle ein Kabel abgegangen?
       
      Vielen Dank schon jetzt!
       
      Viele Grüße
      Sascha
    • patrickmoeller
      Hi zusammen
       
      hat jemand eine Idee, um welche Flüssigkeit es sich hierbei handelt.
       
      War zuerst nur ein kleiner Tropfen nach einer kurzen Ausfahrt. Nach der zweiten Ausfahrt einige Tage später bildete sich innerhalb eines Tages diese kleine Pfütze
       
      Ort: Beifahrerseite weiter vorn. Eigentlich nicht unterm Motor.
       
      Any ideas?
       
      LG
      Patrick


×
×
  • Neu erstellen...