Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
15wiesmann12

Motoröl für BMW M Motor 321 PS

Empfohlene Beiträge

15wiesmann12
Erster Beitrag:
Letzter Beitrag:

Hallo an alle,

 

möchte nur mal kurz anfragen, welche Öle ihr in euren MF 3  312 PS Motoren fahrt? (10W -60, 10W-50?)

Ich möchte bei  meinem Z3 M-Roadster Bj 1997 321 PS ca 200.000 km einen Ölwechsel machen und bin mir unsicher, welches Öl ich nehmen soll.

 Aufgrund der hohen Laufleistung möchte ich kein vollsynthetisches Öl verwenden , da mit Undichtigkeiten  diverser Dichtungen zu rechnen ist.

 Danke für eure Antwort .

 Liebe Grüße

 Michael

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Azik
Geschrieben

Hi, bin mit dem M3 9 Jahre, von 100k bis 165k km mit harte Einsatz gefahren (etliche Trackdays, immer im Begrenzer). Habe die letzte 5 Jahre Mobil 5W-50 benutzt. Beim Lagerschalen-wechsel (waren noch originale drinnen) sahen die fast wie neu aus.

15wiesmann12
Geschrieben

danke für den Tipp,

 

mein M-Motörchen hat heute die 200.000 km überschritten und noch die ersten Lagerschalen.

Entweder bin ich taub oder es sind nach keine Geräusche vorhanden, die auf einen übermäßigen Cerschleiss schließen ließen.

 

Ich habe mich für Rennsportöl motul 300V 5W 40 entschlossen.

 

Azik
Geschrieben

Nach dem Wechsel schläft man ruhiger :)

War unnötig gewesen. 

15wiesmann12
Geschrieben

der ruhige Schlaf ist soooooooooo wichtig!!!!!!!

amc
Geschrieben
vor 9 Minuten schrieb 15wiesmann12:

Ich habe mich für Rennsportöl motul 300V 5W 40 entschlossen.

Bist Du sicher daß Du von der Viskositätsklasse so weit runtergehen willst? Mobile 5W50 ist ein erprobter Ersatz für das 10W60, zumal bei letzerem bekannt ist daß es ohnehin durch Alterung ruckzuck eher ein 10W50 ist. Aber ein W40? Ölmeinungen sind immer schwierig, aber für mich spricht alles dagegen das zu tun.

Azik
Geschrieben

Hallo, die S50B30 und S50B32 sind für 0W-30 Öl ausgelegt. Der vorbesitzer hat das Auto bei bmw warten lassen und hat seit Anfang 0W 30 benutzt. 10W-60 ist zu dick und für die neuere Motoren einsetzbar... 

amc
Geschrieben

Du hast völlig Recht, der 321 PS Motor ist ja noch der S50. 

15wiesmann12
Geschrieben (bearbeitet)

@amc:

auf Empfehlung von Markus ( Wiesmann  Mf3 Fahrer) , der dem M Motor alles abverlangt  und mit Überzeugung  das Rennsportöl Motul 300V 5W40 fährt , habe ich mich für dieses Öl entschieden.

Der Öldruck ist nach Aussage von Markus auch bei einer Öltemperatur von 130° konstant, die er  bei strammen Passfahrten durchaus erreicht.. Der Hersteller garantiert sogar einen konstanten Druck bei 160°  Öltemperatur.

Ich vertraue hier der Aussage und dem Erlebten von Markus , dem ich eine sehr hohe Kompetenz in Fragen rund um das Automoobil bescheinige.

Markus rät , wegen verminderte Säurebindungsfähigkeit,  dass Öl einmal pro Jahr , unanbhängig von der Kilometerleistung zu wechseln.

 

 

bearbeitet von 15wiesmann12
Joogie
Geschrieben

nach meinen infos wird für den m-motor 10w60 empfohlen

einfach mal martin anrufen der weiss es mit sicherheit

 

bmw empfiehlt ja auch das eigene twin turbo 10w60 für alle älteren m motoren

 

Andreas.
Geschrieben
vor 23 Stunden schrieb 15wiesmann12:

Motul 300V 5W40

sehr gute Wahl für den S50B32! Motul oder auch ROWE bieten gute Qualität.

 

@Azik: Stimmt, war früher auch so. Nur haben sich diese Produkte mittlerweile auch deutlich weiterentwickelt.  

Joogie
Geschrieben (bearbeitet)

die rede ist doch von dem 3,2 liter mit 321ps

und für den wird 10w60 empfohlen

der nachfolger hat wesentlich engere toleranzen

da wäre 10w60 zu dick

und der alte 3,2 liter kommt ganz locker auf 150 grad öltemp

und verträgt das auch mit links mit dem entsprechenden öl

 

aber jeder wie er will

bearbeitet von Joogie
Andreas.
Geschrieben

@joggi3 Kurze Version: Nö -> S54 / 343 od. 360 PS nimmt TWS 10W60, wobei hier auch Mobil1 5W50 angewendet wird. Bei Winterbetrieb 0w-40.

 

Lange Version: Ich mag keine Ölthreads, die ziehen sich immer so :D 

15wiesmann12
Geschrieben (bearbeitet)

ob die Öl -Empfehlungen der Autofirmen für ihre Motoren immer das Non plusultra darstellen , kann bezweifelt werden.

 

BMW empfiehlt für einige hauseigene Motoren 0W- 30 Öle. siehe oben: @AzIk

Mir erschließt sich für unsere Breiten mit vergleichsweise milden Wintern die Empfehlung der  30ziger Öle nicht .

In Sibirien  , Kanda, Alaska oder der (Ant)Arktis mögen diese Öle ihre Berechtigung haben.

Nochmal , der Hersteller des Motul 300V 5W-40 garantiert einen konstanten Öldruck bis 160° Celsius Öltemperatur, die ich weder im Wiesel noch im M-Roadster auch nur annähernd erreicht habe .

bearbeitet von 15wiesmann12
Joogie
Geschrieben

massgeblich für das zu verwendende öl ist unter anderem auch der durchmesser der ölbohrungen

ältere motoren größere durchmesser dickeres öl ...

 

 

Andreas.
Geschrieben (bearbeitet)

Du kannst deine Theorien gerne weiter verfolgen oder einfach den Erfahrungen der (ehemaligen) Eignern glauben ;) ´nuff said ;)

 

bearbeitet von Andreas.
15wiesmann12
Geschrieben

es sind keine  bloßen Theorien sondern erprobte Fakten.  Danke für eure Hinweise.

 

Joogie
Geschrieben

nur am rand erwähnt:

beim mir steht ein bald 20 jahre alter mf3 seit mehr als nun 19 jahren in der garage

bin also kein ehemaliger und ein kleines bisschen erfahrung habe ich auch

bin jetzt raus

15wiesmann12
Geschrieben (bearbeitet)

wie kannst du da Erfahrung sammeln, wenn dein MF3 seit 19 Jahren in der Garage STEHT ?????🤔

 

Übrigens mein 21,5  Jahre alter M-Roadster erfreut sich mit über 200.000km bester Gesundheit.

 

 

bearbeitet von 15wiesmann12
  • Gefällt mir 1
  • Haha 1
Joogie
Geschrieben

ok wortklauberei find ich gut...

steht nicht immer hat zur zeit so 135k drauf

es müssen auch noch andere spassgeräte bewegt werden

zur zeit steht der kleine grüne bei martin zum boxenstopp

Andreas.
Geschrieben

@Joogie Es ist wirklich einfach: Du widersprichst mit deinen Post den Herstellerempfehlungen. Du führst hier eine Glaubensdiskussion fernab jeglicher Grundlage. Es gibt genügend Referenzen im BMW Techniklexikon, einschlägigen Webseiten, technischen Datenblättern zum S50 und S54. Aber nö, du beharrst auf deinem Standpunkt mit Thesen, die nicht passen. Nix gegen Glaubensdiskussionen, aber die sind nicht nur mühsam, sondern auch ergebnislos ;)

 

15wiesmann12
Geschrieben

@Joogie: nichts für ungut. Hoffe, der kleine Grüne hat nichts Ernstes und es ist nur ein routinemäßiger Stop

Eno
Geschrieben

Ich denke, es war eine Verwechslung S50 321PS <-> S54 343 / 360 PS

S54 -> 10W60 o. entsprechender Ersatz nach Erfahrung.
Beim Vorgänger S50, um den es hier geht wars afaik kein 10W60. Kein Grund, sich deshalb in die Haare zu kriegen. ;)

In meine Beiden (S54 und S65) kommt nachdems kein TWS mehr gibt einfach das Edge SuperCar 10W60.

Kleiner Tipp: Meinen komplett fertigen Lagerschalen (incl. Ausbrüchen) aus dem S54 hat man nichts angehört. Wenn Du etwas hörst, ist der Schaden eigentlich schon da...

Gruß,
Eno.

Andreas.
Geschrieben
vor 22 Minuten schrieb Eno:

Kleiner Tipp: Meinen komplett fertigen Lagerschalen (incl. Ausbrüchen) aus dem S54 hat man nichts angehört. Wenn Du etwas hörst, ist der Schaden eigentlich schon da...

Böse Zungen behaupten sogar, wenn der Motor gefühlt richtig gut geht, ist das der Abgesang der Pleuellagerschalen :D

15wiesmann12
Geschrieben

ich finde es klasse , dass ihr hier  alle so angeregt und interessiert eure Meinung sagt.

 Danke hierfür.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • caliT014
      Hallo zusammen,
      hab nach 16000 km uns 3 Jahren Laufzeit (Saisonkennzeichen: 3-10) Undichtigkeiten am Stirndeckel u. Ölwanne.
      Schaden wurde just nach Ablauf der Garantiezeit entdeckt.
      Abdichtung soll 7000 Euro kosten.
      Hat noch jemand in dieser Richtung Erfahrung gemacht?
       
      caliT014
    • Boga75
      Hallo zusammen,
       
      ich hoffe das ich hier jemand finden kann der mir bei meinem Problem weiterhelfen kann.
       
      Nach längerer Standzeit habe ich mich an die Aufarbeitung meines F355 Spider gegeben.
       
      Jetzt nachdem alles wieder zusammengebaut ist und wir den Wagen starten wollen springt er nicht an.
       
      Deaktivierung der Alarmanlage über die Fernbedienung ist ok, (Batterie in der Sirene wurde erneuert) nach einschalten der Zündung blinkt die Status LED regelmäßig und ein Piepton ist dauerhaft zu hören. 
      Wenn man nun den Wagen starten möchte dreht der Anlasser normal aber springt nicht an.
       
      Alle Sicherungen und steckverbindungen habe ich schon kontrolliert.
       
      Diese Kombination aus Blinken und piepen war vorher nicht so. 
       
      Weiter gibt die Lüftung und die Sitzverstellung keinen Mux von sich.
       
       
      Bin für jeglichen Tip Dankbar.
       
      Gruß
      Boris
    • stache
      Hallo zusammen, ich benötige mal euren Rat.
      Irgend wie war ich der Meinung der 355 F1 gibt beim Runterschlaten (z.B. vom 3ten in den 2ten) Zwischengas.
      Meiner macht dies nichtmehr 😞
      An was kann es liegen? wie gehe ich bei der Fehler suche vor?
      Batterie war mal länger off
      lernt er sich wieder selber an?
       
      vG aus Bayern
       
    • Allgoier
      Hallo,
      ich mach hier mal ein Thread auf für alle die, die an ihren Gallardos mit der dauerhaft und immer wieder leuchtenden Motorlampe zu kämpfen haben.
       
      Mein Gallardo hat dieses Phänomen zum Glück nie.
       
      Aber ein sehr guter Freund ärgert sich ständig und wir haben schon vieles probiert um den Fehler zu beheben.
      Er hat den 520er mit Originalauspuff ohne externe Klappensteuerung. Dennoch hat er folgenden Fehlerspeichereintrag immer wieder kehrend:
       
      P1426 - Tank vent. Valve open
      P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig
      P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal
       
       
      Ihr könnt hier eure Fehlercodes gerne auch mal posten. Evtl. gibt es zusammenhänge und man kommt mal auf die Ursache drauf. Ab Werk / Auslieferung war der Fehler sicherlich nicht vorhanden. Und wie hier so oft angesprochen am manuell verstellbaren offenen Klappenauspuff liegt es auch nicht (siehe meinen Kumpel seinen Gallardo).
       
      Wir sind über eure Fehlercodes gespannt und wir bleiben weiter an einer Behebung des Fehlers dran.
       
    • Daffy76
      Hallo ,
      mein 964  hat urplötzlich Motoraussetzer , d.h.   er dreht nur bis ca 2000 U/min dann nimmt er kein Gas mehr an, wenn ich dann auf Vollgas übergehe , dann kommt nach kurzer Wartezeit eine Fehlzündung und er dreht wieder weiter bis ca 4000 U/min   ,  dann kommt wieder der gleiche Aussetzer.
       
      Hat jemand einen Tip woran das liegt, bzw wie ich mir dabei behelfen kann ?
      Das hat er über 10 Jahre noch nie gemacht ...  kam ganz plötzlich.
       
      Gruß,

×
×
  • Neu erstellen...