Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Nelsonp

Symptoms of a faulty ABS speed sensor?

Empfohlene Beiträge

Nelsonp
Geschrieben

What are the symptoms of a faulty ABS speed sensor?

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Cecotto77
      Hallo, ich bin auf der Suche nach ein paar Antworten da ich unsicher bin bezüglich Ausfall abs ich habe das Auto auch auslesen lassen und die freundlichen kommen per fehlerspeicherliste darauf das die abs Einheit ausgetauscht werden muss... Ich aber immer wieder sehen das es auch Probleme mit den abs Sensoren gibt beim e92 m3.. Wenn jemand evt. Erfahrungswerte hat würde ich mich über eine Info freuen. Mfg 
    • Karisma
      Hat da einer eine Idee warum bei einem 4200er Coupé die Kontrollleuchten aufscheinen?
      mfg
      Kurt
    • TR_34
      Hallo kennt jemand das Problem 
      bei einem meiner 360 habe ich das Problem das nach 8-10 km fahrt Abs und Asr Leutet und auch an bleibt.
      Wenn der Wagen dann wieder ein paar tage nicht gefahren wird sind die leuchten aus.
      hat mir jemand tipps 
      oder weis jemand ob eine Diagnose mit anderen geräten möglich ist (gutmann usw.)


    • Whitestar3010
      Hallo
      Ich habe ein Problem mit dem Ölstandsensor in meinem Huracan. Das rote Öl-Lämpchen springt bereits nach kurzer Fahrt an, obwohl ausreichend Öl vorhanden ist. Es erlischt nach einiger Zeit wieder. Manchmal ist eine ganze Weile Ruhe, dann wird es wieder häufiger. Die Werkstatt hat den Ölstandsensor gereinigt aber das Problem besteht weiterhin.  Ist das Problem jemandem bekannt? Ist es für eine Werkstatt aufwendig, den Ölstandsensor auf Funktion zu testen? Was kostet wohl ein neues Teil ?
    • quax
      Hallo,

      hatte das auch schon jemand? Die Kontrollleuchten gehen nicht aus und der Tacho funktioniert nicht.
      Im BMW-Forum habe ich gelesen, dass es in dem Fall wohl relativ sicher der Radsensor hinten links ist.
      Nun, den habe ich getauscht, aber es hat nichts gebracht.

      Ist es evtl möglich, dass bei Wiesmann der Sensor für die Radumdrehungen evtl vertauscht wurde und sich dieser sich hinten rechts befindet.
      Weiß sonst noch jemand einen Rat?
       
      Viele Grüße
      Claus

×
×
  • Neu erstellen...