Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
moebelix

Mondial T Valeo Halbautomatik "hakelig"

Empfohlene Beiträge

moebelix
Geschrieben

Hallo,
ich habe einen Mondial T 3.4 aus 1993 mit der Valeo Halbautomatik aus Japan gekauft, über den TÜV gebracht und zugelassen.
Ein Problem: Die Schaltung ist Schaltung funktioniert manchmal butterweich, dann einige Schaltvorgänge später sehr, sehr "hakelig/ sperrig", laut und nur mit Kraftaufwamnd zu bedienen. Ich habe keine Erfahrung mit diesen Autos, aber das kann meiner Meinung nach so nicht in Ordnung sein. Kann mir jemand einen Tipp geben, was das Problem sein könnte und wie man das am besten angeht?
Vielen Dank!

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo zusammen,
      ich habe mir einen Ferrari 360 Schalter angeschaut ,der jetzige Besitzer sagt Das sich die oberen Gänge schwer schalten lassen sobald das Fahrzeug Betriebs Temperatur erreicht hat .
      kennt jemand das Problem? 
      danke schon mal im voraus für jeden Tipp 
      Gruß Bernd 
    • hallo und guten abend  im forum,
       
      frage an die alten oldtimer/schrauberhasen :
       
      getriebespülung bei einem oldtimer mit automaticgetriebe sinnvoll und zu empfehlen ?
       
      oder ist ein ölwechsel in verbindung mit filterwechsel ausreichend alle 5 jahre ausreichend?
       
      in diesem falle mercedes w107 u. w112 und jaguar e-type,alles autos aus den 60/70er jahren.
       
      gruss aus der schraubergarage
    • Hallo zusammen,
       
      ein Freund hat sich ungesehen einen 348TB Bj. 90, 90TKM (US Import) gekauft und nach Hause liefern lassen. Er ist eher ein Pragmatiker und Nutzer und hat keine Ahnung von fahrbaren Untersätzen.
      Nun...die habe ich 348-technisch natürlich auch nicht.....kann mir jedoch als Autoliebhaber und Schrauber (komme aus der BMW Ecke, E23, E30, E34) dieses Elend nicht länger angucken und habe Spaß daran meinen Horizont zu erweitern. Dieser Wagen braucht Liebe!!!
      Ich möchte mich der Sache etwas annehmen und versuchen dem Wagen die Aufmerksamkeit zu geben, die er verdient hat. Letzendlich ist das auch "nur" ein 30 Jahre alter Oldie, dessen Technik mir nicht von einem anderen Stern zu kommen scheint.
      Letztes Wochenende habe ich ihm das Teil stibitzt und bin selbst mal gefahren, wobei mir einige Dinge aufgefallen sind.
      Ich würde mich freuen, wenn jemand zu der einen oder anderen Frage einen Tipp oder Hinweis hat. Herzlichsten Dank.
      Die Schaltung ist für meine Begriffe unheimlich schwergängig. Besonders im kalten Zustand. Habe noch nie ein Auto gehabt, wo die Gänge derart hart "einrasten" müssen und soviel Kraft dafür aufgewendet werden muss. Ist das 348-typisch und normal? Mir fehlt eben der Vergleich. Die Klima ist ohne Funktion. Gibt es hier neuralgische Stellen (Kompressor, Undichtkeiten, etc?). Die grüne Lampe auf der AC Taste leuchet, aber es kommt keine kalte Luft. Die Tankanzeige schwankt stark. Zeigt 1/2 an, 1 Minute später geht die Warnlampe an. Nach Volltanken zeigt er nur 3/4 an. Hat er einen klassischen Schwimmer drin? Beide Türfangbänder knacken extrem und sind hinüber. Ist der Austausch ohne Abbau der Türverkleidung möglich? Der Wagen hat ein stufenloses Gewindefahrwerk drin. Aufgrund der Alterungsspuren auch definitv schon länger. Hat er dies ab Werk oder ist es nachgerüstet? In warmen Zustand springt er schlecht an. Manchmal braucht es 2 Anläufe und etwas Spiel mit dem Gaspedal. Kalt springt er hingegen super an. Kühlmitteltemperatursensor? Rosttechnisch sind mir kleine Blasen im Einstiegsbereich FS aufgefallen, sowie am Übergang Seitenwand hinten rechts zum Dach (quasi C-Säule). Sind das typische Stellen bzw. gibt es noch mehr, wo sich ein genauer Blick lohnt? Beste Grüße aus dem noch abgeschotteten MV.
    • Hallo allerseits,
       
      ich stehe vor dem Kauf eines sehr gepflegten Mondial 3.2 mit 31'000 km; alle Inspektionen wurden beim Ferrari-Vertragshändler durchgeführt.
      Allerdings vergass ich zu fragen, in welchen KM-Interwall die Inspektionen fällig sind; geplant sind ebei mir wta 4000 km / Jahr und ich möchte die Unterhalts-Kosten abschätzen.
      Ab wann wir eigentlich der berühmt-berüchtige Zahnriemen fällig ? Bin ein Cruiser und kein Raser....
       
      Vielen Dank für Eure Hilfe, Christoph
    • Hallo,
      da mein Mondial t nun 30 geworden ist, habe ich ihn hervorgeholt und will ihn mit auf meine 7er Nummer nehmen.
      Aber er hat ein exotisches Elektrikproblem: Die Lima läd nicht, sondern verbraucht Strom - entladet also die Batterie.
      Die Lima (s. beiliegende Fotos) ist aber i.O. - wurde von einer Fachwerkstatt geprüft.
      Die Ladekontrolllampe leuchtet gar nicht - weder ohne oder mit laufendem Motor.
      Es ist also offensichtlich irgendwo in der Verkabelung eine Macke.
      Habe leider keine Schalt - bzw. Stromlaufpläne, um qualifiziert nach dem Schaden suchen zu können.
      Kann mir bitte Jemand helfen?




×
×
  • Neu erstellen...