Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Winterschlaf 458er: Batterie abklemmen oder Batterieerhaltungsladegerät anklemmen ?


Empfohlene Beiträge

fridolin_pt
vor einer Stunde schrieb Thorsten0815:

Beim Ctek erste Batterie anschließen und dann das Gerät an den Stromanschluss. 

Das mache ich schon aus Gründen der Sicherheit (Kurzschluss Gefahr vermeiden)

  • Gefällt mir 1
Jetzt registrieren, um Themenwerbung zu deaktivieren »
  • Antworten 69
  • Erstellt
  • Letzte Antwort

Aktivste Mitglieder

  • EnzoF398T

    8

  • poldi99

    7

  • Italorenner

    7

  • Thorsten0815

    6

Aktivste Mitglieder

  • EnzoF398T

    EnzoF398T 8 Beiträge

  • poldi99

    poldi99 7 Beiträge

  • Italorenner

    Italorenner 7 Beiträge

  • Thorsten0815

    Thorsten0815 6 Beiträge

Beste Beiträge

Thorsten0815

Das mitgelieferte Ladungserhaltungsgerät anschliessen.  Hab ich immer dran. Egal wie lange er steht. Funktioniert perfekt.  

Daniel Düsentrieb

Ich vermute, er verweigert von nun an diese Behandlung/Misshandlung. So ein Auto hat auch eine Seele 😇

Masteryoda

Bei der Verbrennung entsteht Wasserdampf, der sich dann an allen möglichen kalten Stellen niederschlägt u.a. Auch im Kurbelgehäuse -> erst wenn der Motor richtig warm gefahren wird verdampft das Wa

vor 5 Stunden schrieb Thorsten0815:

@EnzoF398T Also einfach mal zwischendurch anmachen ein paar hundert Meter vor und zurückfahren, Gasstöße abgeben,....... dass ist wirklich nichts für so ein Auto! 

Kondenswasser, Rost, Batterie leer machen. 👎

 

Allerdings sollte ein Ctek davon nicht betroffen werden oder gar kaputt gehen.

 

Ich würde an Deiner Stelle schon mal eine neue Batterie kaufen und mich darauf einstellen, dass beim nächsten Starten die aktuelle Batterie getauscht wird oder mindestens viele Lämpchen im Cockpit angehen. 

 

Zum Ctek: Prüfe bitte mal die Anschlüsse zur Batterie und den Strom. Du musst auf die Reihenfolge des Anschlusses beachten. Beim Ctek erste Batterie anschließen und dann das Gerät an den Stromanschluss. 

Hallo @Thorsten0815,

 

warum sollten Kondenswasser und Rost entstehen, wenn ich etwas im Trockenen umherfahre?

Eine neue Batterie habe ich schon geordert, da es am Erhaltungsgerät nicht liegt. Ein Ersatzgerät verhielt sich identisch.

Masteryoda

Bei der Verbrennung entsteht Wasserdampf, der sich dann an allen möglichen kalten Stellen niederschlägt u.a. Auch im Kurbelgehäuse -> erst wenn der Motor richtig warm gefahren wird verdampft das Wasser dann mehr oder minder vollständig-> Kurzstrecken sind darum Gift...

  • Gefällt mir 5

Moin

musst mal beim Ampelstopp deinen Vordermann betrachten. Wenn der anfährt, und dann ein Wasserschwall aus dem Auspuff kommt, hast du ein reines Kurzstreckenfahrzeug vor dir. Genau so passiert das auch beim kurzen Laufenlassen, ist der grösste Fehler, den man machen kann.

MfG Ulf.

  • Gefällt mir 4
Thorsten0815
vor 19 Stunden schrieb EnzoF398T:

Hallo @Thorsten0815,

 

warum sollten Kondenswasser und Rost entstehen, wenn ich etwas im Trockenen umherfahre?

Eine neue Batterie habe ich schon geordert, da es am Erhaltungsgerät nicht liegt. Ein Ersatzgerät verhielt sich identisch.

Das mit dem Kondenswasser wurde ja schon beantwortet.

 

Hast Du mal versucht das Ctek direkt an die Batterie anzuklemmen? Nur um sicher zu gehen, dass nicht etwas an dem Kabelweg / Steckern zwischen Ctek und Batterie nicht passt.....

Ladet Ihr das CTEK an der angeschlossenen Batterie auf bei euren Autos? Soviel ich weiß, sollte es entweder einen dafür vorgesehenen Anschluß (meist Sonderausstattung beim Neufahrzeug oder als Nachrüstsatz erhältlich) geben bzw. die Batterie nur im abgeklemmten Zustand alle paar Wochen für einige Tage anklemmen. Führt sonst zu (elektrischen) Rückkopplungen zum CTEK, das Gerät macht die Grätsche, die Batt. wird ausgesaugt, weil kein „echter“ Ruhezustand in der Bordelektrik eintritt.

 

Scheibe kurz runter ist ok, nicht mehr hoch ist doof. Aufpassen beim neu anlernen, dass die wieder sauber abschliesst wg. Wassereintritt und ggf. Fehlfunktion Alarmanlage.

Also ich schließe das immer direkt an den Batteriepolen an. Im eingebauten Zustand. Hab damit noch nie ein Problem gehabt. Würde ich auch merkwürdig finden, wenn das so nicht funktionieren würde. Wieso brauche ich denn sonst ein Ladegerät?

Thorsten0815

Ich nehme immer den Stecker im Innenraum, bzw. aussen.

Die neuen Stecker aussen mit Magnetverschluss sind praktisch. 

vor 2 Stunden schrieb Thorsten0815:

Das mit dem Kondenswasser wurde ja schon beantwortet.

 

Hast Du mal versucht das Ctek direkt an die Batterie anzuklemmen? Nur um sicher zu gehen, dass nicht etwas an dem Kabelweg / Steckern zwischen Ctek und Batterie nicht passt.....

Ich habe gerade ein richtiges Ladegerät angeschlossen und hoffe, dass dies besser funktioniert.

Es wäre geradezu tragisch, wenn ich morgen am 1. März wieder fahren dürfte, aber ich nicht könnte, weil die Batterie alle ist!

Chris King
Am 27.2.2021 um 09:36 schrieb Thorsten0815:

Du musst auf die Reihenfolge des Anschlusses beachten. Beim Ctek erste Batterie anschließen und dann das Gerät an den Stromanschluss. 

Ich mache das jedesmal anders und hatte noch nie Probleme. 🤷

Thorsten0815

 

@Chris King Es gibt unterschiedliche Versionen....

Am 27.2.2021 um 10:07 schrieb poldi99:

Thorsten, dass stimmt nur für die alten Ctek (das 3.6 - habe ich auch schon gehabt) Die neuen, so wie oben abgebildet, müssen zuerst am Strom angeschlossen werden und dann erst an die Batterie. So steht es in meiner Anleitung auch drinnen. 

 

  • Gefällt mir 1
  • 2 Monate später...

Kaum schließt man ein Ladegerät an, schon funktioniert es. 😁

Batterie war einfach zu leer für das Ctek.

Funzt seitdem einwandfrei. Der Cali springt jetzt auch dann wieder an, wenn ich ihn eine Woche nicht angelassen habe.

  • Gefällt mir 2
vor 10 Stunden schrieb EnzoF398T:

Kaum schließt man ein Ladegerät an, schon funktioniert es. 😁

Batterie war einfach zu leer für das Ctek.

Das Ctek ist doch ein Ladegerät...

  • Gefällt mir 1

Das Batterieerhaltungsgerät ist Gold wert - nicht nur im Winter. Wenn mein 458 mal so zwei Wochen ohne Bewegung steht wird's knapp mit der notwendigen Batteriespannung. Das kannte ich bisher weder von einem Maserati noch von meinem California. Zum Glück haben die bei Ferrari gleich die notwendige Buchse verbaut. 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...