Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Winterschlaf 458er: Batterie abklemmen oder Batterieerhaltungsladegerät anklemmen ?


Empfohlene Beiträge

Hallo zusammen,

 

in den vergangenen Jahren hatte ich bei meinem Cali zum Winterschlaf im November das Batterieerhaltungsladegerät (BELG) angeklemmt, im April wieder abgeklemmt, gestartet und alls war gut.

 

Den Cali habe ich zwischenzeitlich durch einen 458 Spider ersetzt. Eigentlich wollte ich im Winter genauso verfahren wie beim Cali in der Vergangenheit. 

 

Der 458er stand urlaubsbedingt 4 Wochen in der Garage mit angeschlossenem BELG und ist erst nach einem kurzen "Mucker" gestartet. Ein anschließender Batteriecheck hat ergeben, dass die Batterie weiterhin in einem guten Zustand ist.

 

Da ich schon nach 4 Wochen Standzeit Probleme hatte, mache ich mir nun Gedanken wie ich im nächsten Winter verfahren soll. Mein Freundlicher von der Werkstatt meinte, da die Kapazität beim 458er viel geringer ist als beim Cali sollte ich auf jeden Fall die Batterie abklemmen. Die Kapazität vom Cali habe ich nicht mehr im Kopf ...

Das Anlernen der Systeme im Frühjahr soll dabei keine Probleme darstellen. Er hat mir auch empfohlen den Minuspol abzuklemmen, intuitiv hätte ich den Pluspol abgeklemmt.

 

Ich hatte immer gedacht, dass das BELG stark genug ist die Batterie nicht nur zu erhalten sondern auch gegebenenfalls zu laden.

 

Über Erfahrungen bzw. Empfehlungen aus der 458 Gemeinde würde ich mich freuen. 

 

Grüße, Frank

 

 

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
  • Antworten 63
  • Erstellt
  • Letzte Antwort

Aktivste Mitglieder

  • Italorenner

    7

  • poldi99

    7

  • Thorsten0815

    6

  • EnzoF398T

    6

Aktivste Mitglieder

  • Italorenner

    Italorenner 7 Beiträge

  • poldi99

    poldi99 7 Beiträge

  • Thorsten0815

    Thorsten0815 6 Beiträge

  • EnzoF398T

    EnzoF398T 6 Beiträge

Beste Beiträge

Thorsten0815

Das mitgelieferte Ladungserhaltungsgerät anschliessen.  Hab ich immer dran. Egal wie lange er steht. Funktioniert perfekt.  

Daniel Düsentrieb

Ich vermute, er verweigert von nun an diese Behandlung/Misshandlung. So ein Auto hat auch eine Seele 😇

Masteryoda

Bei der Verbrennung entsteht Wasserdampf, der sich dann an allen möglichen kalten Stellen niederschlägt u.a. Auch im Kurbelgehäuse -> erst wenn der Motor richtig warm gefahren wird verdampft das Wa

Hallo Frank, erstmal... gute Entscheidung, der Tausch...?, wie ich finde.

Wie Thorsten schon sagt, das originale Erhaltungsgerät anschließen, auf Wintermodus stellen und alles ist super. 

Funktioniert einwandfrei. 

Gruß Andreas 

 

  • Gefällt mir 1
vor 10 Stunden schrieb FBL2012:

Hallo Andreas, was meinst Du mit "auf Wintermodus stellen". Am BELG, zumindest an meinem, ist nichts einzustellen. Grüsse, Frank

Hallo Frank, stimmt, sorry, ich hatte das mit dem originalen CTek verwechselt, da hab ich ein anderes Auto dran... 

Aber wie gesagt, das mitgelieferte Teil einfach anstöpseln, macht überhaupt keine Probleme. 

  • 1 Monat später...
Thorsten0815

Für die zwei, drei Monate die ich nicht fahren kann/nicht in der Schweiz bin, lasse ich ihn mit normalem Reifendruck stehen. 

Autos die länger stehen fülle ich so auf drei bar.

  • Gefällt mir 2
vor einer Stunde schrieb Thorsten0815:

Für die zwei, drei Monate die ich nicht fahren kann/nicht in der Schweiz bin, lasse ich ihn mit normalem Reifendruck stehen. 

Autos die länger stehen fülle ich so auf drei bar.

. . . .  . und ich stelle sie zusätzlich auf 5 cm Styropor

  • Gefällt mir 3

Immer zuerst Ladegerät an Batterie!!!! ; und niemals zuerst den Pluspol der Batterie abklemmen - immer zuerst "Minus" abschrauben!!!

Luftdruck um 0.5 Bar erhöhen und die Gefahr eines Standplatten ist auch gebannt.?

 

Gruß Wolly #108

  • Gefällt mir 1
  • 3 Wochen später...

Die original Ferrari Ladegeräte sind mit 10W Ladeleistung (das sind nur rund 0,8A) echt n bisschen schwach auf der Brust. Da gab es beim Frühjahrserwachen schon bei mehreren Ferraris Probleme. Abhilfe schaffen die besseren CTek's. Mit über 3A gibt's da keine Probleme. Und die Winterladefunktion fährt ein gutes Programm zur Erhaltung des Akkus. Man muss sich nur einen Adapter (CTek Stecker auf Ferrari Stecker) kaufen.

 

Standplatten sind meines Wissens bei heutigen Reifen und den nicht all zu schweren Fahrzeugen seit vielen Jahren kein Thema mehr. 

  • Gefällt mir 1
vor 1 Minute schrieb elborot:

Abhilfe schaffen die besseren CTek's. Mit über 3A gibt's da keine Probleme. Und die Winterladefunktion fährt ein gutes Programm zur Erhaltung des Akkus. Man muss sich nur einen Adapter (CTek Stecker auf Ferrari Stecker) kaufen.

Diesen hier......

 

F1883D06-F2D6-428E-87D1-0B54437648BC.thumb.jpeg.801127b18ae3b1554c371eae5d9a07a6.jpeg

  • Gefällt mir 3

 

Zitat

Die original Ferrari Ladegeräte sind mit 10W Ladeleistung (das sind nur rund 0,8A)

Also auf meinem original Ferrari Ladegerät steht Output (VDC/A) 14,4/0,8. 14,4/5,0  14,7/5,0. Meines Erachtens wird bis einschließlich Schritt 3 "Aufladung" (3. LED) mit Maximalstrom (5A) geladen.

Ab Schritt 4 "Absorbtion" wird der Strom langsam auf 0,8A reduziert. Oder verstehe ich hier was falsch?

 

 

IMG_0070.thumb.jpg.2356717af8453eb137ae807bf72ae41d.jpg

Auch wenn es albern klingt, ich mag es nicht wenn in der Garage Strom flleßt, auch wenn es ein "Kleiner"ist.

Wenn ich beim Ferrari den Haupststromschalter auf off stelle springt der ohne Batterie nachladen sofort an.

Beim 2-eleven dito, da gibt es praktischerweise den On/Off Schalter zu abnehmen.

Luftdruck auf 3 bar, wobei sich die "Standplatten" bei modernen Reifen bei paar Monaten eh schnell ausfahren

 

Grüße

Thomas

Thomas, nun werd mal nicht albern....:P

Zum Problem wird es erst wenn ein Strom durch die Garage fließt, also so ein echter aus H²O.

 

Aber viel wichtiger, nur weil du irgendwelche alte Schlurren mit Natoknochenschalter fährst, heißt das noch lange nicht....

Der 458 hat einen derartigen so von Dir geliebten Schalter nun mal gar nicht!

Und viele dieser neumodischen Schlurren vergessen alles mögliche sobald sie vom Saft getrennt werden.

 

Ja, ich finds auch Mist, und ja ich mag auch "KISS" (Keep it simply stupid), und ja ich mag auch diese Klonk-Klonk Schalter,

ist aber nun mal sowas von gestern.

  • Gefällt mir 2
  • 4 Wochen später...

Hallo zusammen,

 

ich habe am WE versucht nach 2 Wochen Standzeit meinen Cali zu starten - kein Mucker ?

Fehlermeldung "System nicht programmiert" kam. Meister meinte Batterie sei leer.

Ich also Ladegerät angeschlossen. Zwei von 8 LED's brannten. Nach 6 Stunden Ladezeit brannten 3 und der Cali meinte die Batteriespannung betrage sagenhafte 11V.

Nun meine Frage: Dauert das Laden wirklich so lange, oder ist einfach die Batterie im Eimer?

 

Viele Grüße

Rüdiger

 

Es gibt Batterielade und Erhaltungsgeraete. Mit letzteren kann man durchaus eine Batterie laden aber es dauert ungleich laenger. Guck halt auf die technisch. Daten weil bei max. 5 oder 8A kann man sich ja ausrechnen wir lange es dauern koennte, wobei immer damit zu rechnen ist das die Batterie am Ende ihres Lebenszyklus sein koennte. Eine Autobatterie ist ein Verschleissteil.

 

Steht nicht im Benutzerhandbuch deines Autos drin das bei Standzeit laenger als 72h das Erhaltungsgeraet dringend empfohlen wird?

 

Gruss

Joerg

Hey Rüdiger,

 

hast du ein Batterie-Erhaltungsgerät angeschlossen, oder ein Ladegerät ?

Bei ersterem sind die Ladeströme viel geringer und es dauert dann schon mal etwas länger bis alle Lampen grün sind.

 

Hattest du mal die Batteriespannung vor dem Laden gemessen ?

Könnte sein, dass die Batterie durch irgendeinen Verbraucher (z.B. Licht im Handschuhfach angeblieben und andere kleine Gemeinheiten) tiefentladen war.

Dann ist es schwierig bis unmöglich, sie wiederzubeleben.

Bau eine neue rein und gut. Ist ein Verschleißteil.

Danach würde ich immer ein Batterie-Erhaltungsgerät anschließen. Nach jeder Fahrt.

 

Gruß

Christoph

  • Gefällt mir 1

Ein stinknormales Ctek 3600 oder 5.0 oder wie auch immer lädt dir auch eine leere Batterie binnen 24h.

Wenn das so lange dauert wie beschrieben, dann hat die Batterie einen Schaden davongetragen.

 

Eine einmal komplett entladene Batterie ist sowieso im Eimer und nicht mehr zu retten...

 

Ich habe meine Autos seit 10 Jahren über den gesamten Winter an den Ctek Lade- bzw. Erhaltungsgeräten.

Bisher hatte ich niemals Probleme und die Batterien und Autos leben immernoch.

 

Im Nismo habe ich jetzt eine Liteblox Batterie, die benötigen natürlich ein spezielles Ladegerät!

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo an alle,
       
      bin 36 und aus Wien.
      Fahre seit kurzem (3 Monaten) ein Cayenne S 955 (bj. 05)
       
      Habe leider seit kurzem Probleme mit der Batterie Spannung..
       
      also es wurden alle Sicherungen und das nachbau Android Radio schon überprüft..
       
      es gibt Tage wo mein Auto nach 4 Tagen ohne Probleme bei -5 Grad startet, dann gibt es Tage dass die Batterie Tiefentladen ist sogar bei  +Grade  und nicht mehr funkt..
       
      Batterie ist neu Varta 110 
      Keyless funktioniert nicht - hat eine Woche vor dem Problemen noch gefunkt.
      Wegen der Batteriespannung geht die Fehlermeldung "Allradantrieb defekt" an .. aber beim zweiten startvorgang löscht sich das ganze weg.
       
      bitte v.d.h. um Hilfe und Ratschläge..
      ausgenommen der PZ habe ich keinen Experten leider.
      vllt kennt wer von euch im Wien und umgebung einen Experten 
       
      danke schon mal für die Antworten
       
      mfg 
    • Mein 458er wird heuer sechs Jahre alt und bekommt neue Sommerreifen. Meines Wissens haben die Reifendrucksensoren eine fest und nicht zu wechselnde Batterie eingebaut. Wenn bei einer der Sensoren die Batterie leer ist, bekommt man dann eine Meldung? Sollte ich beim Reifenwechsel nach 6 Jahren gleich auch die Sensoren tauschen? Wie lange haben die Sensoren bis zum Austausch bei Euch gehalten?
       
      Danke für Eure Rückmeldung und viele Grüße ...
    • Hallo liebe Leute
       
      Als ich meinen Schnappi kaufte, hat mich der Verkäufer schon darauf hingewiesen, daß die Batterie nicht mehr die jüngste sei.
      Fünf Monate (letztes Jahr im Oktober) später war es dann soweit.
      Als ich ohne laufenden Motor wohl etwas zu lange mit dem Diagnosetester beschäftigt war, sprang er nicht mehr an, und das auch noch am Samstag nachmittag bei bestem Wetter.
      Also Plan B:
      Ab zum Baumarkt und für über hundert Euro ne 80A Billigbatterie gekauft, um mein Wochenende zu retten.
      Wie sehr der Batteriewechsel ins Kreuz gehen kann, brauche ich hier keinem erzählen.
      Das Scheißding starb dann schon im Dezember den Frosttod.
      Also raus damit, was allerdings auch wieder auf den Rücken ging.
      Sie wogen übrigens beide 18,8 kg.
      Da ich schon seit langem Lithiumbatterien in Motorrädern verbaue, habe ich mich mal auf die Suche gemacht und bin fündig geworden.
      Ergebnis:
      Alle Einbaumaße wie original, keine Modifikationen nötig.
      Batteriegewicht: 2,98 kg incl zusätzlich verbauter Bluetothbatterieüberwachung.
      Aus.- u. Einbau mit einem ausgestrecktem Arm und 15,8 kg eingespart.
      Frostentladung geringer als bei Bleibatterien.
      Anlasser dreht kräftiger durch, was für ein schnelleres Anspringen des Motors sorgt.
      Der ganze Spaß für rund 400 €.
      Ich verkaufe sie nicht, da ich (im Gegensatz zum Motorradbereich) noch keine Einkaufsmöglichkeiten habe.
      Für mich hat es sich gelohnt.
      15,8 kg aus einem Fahrzeug zu entfernen ist normalerweise wesentlich teurer.
      Da hier evtl. ein anderer Anbieter tätig ist, werde ich die Bezugsquelle vorsichtshalber erstmal nicht nennen.
      Einfach mal mit den richtigen Suchworten in Google suchen.
       
      War nur so als Tipp gedacht.
       
      Gruß Jürgen🐊
    • Für California 2011 habe ich eine Garage ohne Steckdose.
      Wie kann ich die Batterie laden?
      Wie kann ich eine Unterspannung vermeiden?
      Wie kann ich das Auto ohne Unterspannung starten?
    • Hallo Freunde!
      Nachdem Ilaria nun schon über ein Jahr steht habe ich kürzlich das Ladegerät mal angeschlossen. Eventuell war es aber schon zu spät, das Gerät tut sich schwer die Batterie zu laden.
      Als Ladeanschluss nutze ich zwei Verschraubungen hinter dem Fahrersitz, über der Plusleitung ist ein Kappe mit dem "+" Symbol, als Minusleitung nahm ich eine Mutter, die in der Nähe war. Eventuell ist das nicht richtig und deswegen wird die Batterie nicht richtig geladen.
      Das Problem ist, dass die rechte Seite des Fahrzeugs und somit die Batterie im Beifahrer- Fußraum (es ist ein Linkslenker) nicht zugänglich ist, die Italienerin steht zu nahe an der Garagenwand.
      Deswegen meine Frage, wo die offiziellen Pole/Anschlusspunkte für das Ladegerät und für das Fremdstarten sind.


×
×
  • Neu erstellen...