Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
fridolin_pt

456 Fehler auslesen

Empfohlene Beiträge

fridolin_pt
Erster Beitrag:
Letzter Beitrag:

Seit einiger Zeit habe ich die Fehleranzeige für die Stellmotoren an den Stoßdämpfern. Einer scheint zu klemmen. Mit der Fehlerauslese ließe sich das gut eingrenzen aber der freundliche in Hannover kann das nicht. ?

Die Gründe kann ich nur mündlich übermitteln. ?

Aber was mach ich jetzt?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
tollewurst
Geschrieben

Zu mir kommen und wir tauschen einmal quer und finden den Fehler??

fridolin_pt
Geschrieben

Gute Idee. Einen zusätzlichen Motor für diese Bastelei habe ich. Dachte halt es geht einfacher.

tollewurst
Geschrieben

Man kann durch fühlen erkennen welcher es ist, die Frage ist nur ob er klemmt, der Stoßdämpfer schwer geht oder einer der Kronen im Dämpfer ist defekt.

fridolin_pt
Geschrieben

Inzwischen haben wir festgestellt, dass alle 4Stellmotoren beim Einschalten der Zündung ordnungsgemäß anspringen. Lt. WHB ist die Liste der Faktoren die bei der Ansteuerung der Stoßdämpfer abgefragt werden erstaunlich lang. Leider kann ich nicht finden welche davon zu der Anzeige „Störung“ führen können. Ich fürchte das wird wohl doch nur mit dem Auslesen des Fehlerspeichers möglich sein. Jetzt tauschen wir erst mal die Druckbehälter an den Stoßdämpfern und dann werden wir weiter sehen.

tollewurst
Geschrieben

Dann hilft nur Stellmotoren ausbauen und Krone am Dämpfer so wie die Funktion des Getriebes im Stellmotor überprüfen.

 

fridolin_pt
Geschrieben

Wie kommt man eigentlich an die hinteren Motoren?

Sitze ausbauen?

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo zusammen,
      vielleicht kann mir der ein oder andere weiterhelfen.
      Ich habe mir vor kurzem ein Mondial T Cabrio gekauft. Deutsches Fahrzeug mit wenig Kilometer von einem Sammler, der es aber mehr kaum bewegt hat.
      Habe jetzt folgendes Problem. Die Kontrolleuchte für das Fahrwerk leuchtet. Bei drehen des Zündschlüssel geht es an, ganz kurz aus und dann wieder sofort an.
      Meine Befürchtung war, das einer der Stellmotoren defekt ist. Daher habe ich die beiden hinteren abgenommen und geschaut was passiert. Der eine arbeitet korrekt der andere macht eine kurze Bewegung hin und her aber nicht vollständig wie es sein soll.
      Die Stellmotoren haben die Nummer 158732. Die sind doch aber eigentlich für den 355 oder?
      Habe mal bei einem englischen Händler nachgeschaut, da heißt es, es müsste die Nummer 137831 sein.
      Kann es sein, dass bei einem späten Mondial T Modell schon die vom 355 verbaut wurden? 
      Was würdet ihr mir empfehlen? Sollte man so was evtl. auch gebraucht bekommen?
      Wäre schön, wenn ihr mir bei dem Problem helfen könntet.
      LG Thomas
       
    • Hallo, ich habe vor zwei Tagen meinen Ferrari bekommen. Nun habe ich das Problem, dass die Slow Down 1-6 Anzeige leuchtet. Wie hier mal geraten, habe ich das SG vin links nach rechts getauscht. Nun leuchten alle beide Anzeige. Hast da jemand einen Tip?
      Dann ruckelt der Wagen stark beim fahren. Nichtsdestotrotz bleibt das Kühlwasser ständig unter 90 Grad und auch das Öl denke ich, ist zu kalt. Hat da jemand einen Ratschlag? Und dann geht auf der Beifahrerseite beim Öffnen der Tür die Scheibe nicht runter:( Vielen Dank an euch. 

    • Hier bin ich auf ein (angebliches ?!) Sondermodell des 456M gestossen, bei dem Schumi kosmetisch mitgewirkt hat.

      Gabs das wirklich und falls ja, was hat es mit der Auswahl der Instrumente auf sich?

      Wenn das Schmarn ist und der Händler nur Aufmerksamkeit erregen will, dann tretet den Thread direkt in den Mülleimer
    • Ich war heute abend mal wieder auf einem kurzen Ausritt mit dem Cavallo, gepflegt und entspannt, nie über 6000 rpm...
      Plötzlich blitzt kurz "slow down 1-4" auf. Wirklich nur blitzartig, 1/10 Sekunde vielleicht...
      Das Ganze hat sich dann alle 2 oder drei Minuten wiederholt. Kein Dauerleuchten. Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert. Kats sind wohl noch original, jedenfalls habe ich keine Rechnung gefunden, die einen Tausch belegt hätte. Jetzt steht die Uhr bei ca 77.000 km
      Bringt´s was den Speicher auszulesen? Werden da die Vescovini Meldungen hinterlegt? Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen...
      Was meint die erfahrene Gemeinde?

×
×
  • Neu erstellen...