Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
ernuwieder

Alarmanlage Granturismo

Empfohlene Beiträge

ernuwieder
Erster Beitrag:
Letzter Beitrag:

Nach einen plötzlichen Batterie Tod gibt die Alarmanlage des Granturismo S weder beim ein noch ausschalten das bekannte "Pieps" Signal. Bisher viel noch keinem eine Lösung ein warum das so ist . Hat hier jemand eine Idee ???

Danke

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Svitato
Geschrieben

Hast du oben beim Dach keinen Knopf, um sie einschalten / ausschalten zu können? 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo,
       
      Heute bin ich wieder mal dazu gekommen den Cali aus der Garage zu holen. Folgendes Problem welches vorher noch nie aufgetreten ist. Nach abstellen des Motors, Schlüssel steckt noch geht nach 30 sec. geöffneter Tür die Alarmanlage an. Ließ sich auch mit Druck auf Schlüssel nicht abstellen sondern nur mit einschalten der Zündung. Gleiches Spiel später beim Tanken. Schlüssel in meiner Tasche aber Fahrzeug nicht verriegelt. ich komme zurück, mache die Tür auf und Alarm geht los. Hat erst nach einschalten der Zündung wieder gestoppt und ich habe beide male den Einruchversuch (wie in der Bedienungsanleitung beschrieben) angezeigt bekommen......
       
      Keine blinkenden LEDs zur Anzeige eines Fehlers des Diebstahlwarnsystems, auf dem Armaturenbrett.
       
      Irgendwelche Ideen, oder gleich in die Werkstatt?
       
      Die 200 km waren trotzdem klasse ;-)
       
      Beste Grüße,
       
      Martin
       
       
    • Siehe https://ecomento.de/2020/01/24/maserati-granturismo-grandcabrio-erste-elektroautos-der-marke/
      Soviel dann auch zum neuen Coupe
       
    • guten abend,
      hat hier im forum jemand mit einem ORTUNGSSYSTEM für autos, z.b. bei diebstahl oder eben das "heilig blechle" per smartphone im auge behalten etc....erfahrungen gemacht?
       
      welche systeme gibt es da und welche werden bei der versicherung akzeptiert und zu welchen kosten,bedingungen,folgekosten etc.?
      funktioniert das system auch wenn das auto z.b. in einer tiefgarage/parkhaus steht ?
      wäre für tips,empfehlungen dankbar.
      kann ich damit ins ausland fahren oder in den osten von der EU ?
       
      gruss
    • Hallo,
      ich habe einen F430 (Erstzulassung Italien). Bis neulich hat die Alarmanlage ca. 20 Sekunden nach dem Schliessen und direkt beim Öffnen kurz gezwitschert (ca. 2 Sekunden). Das macht er nun plötzlich nicht mehr. 20 Sekunden nach dem Schließen kommt ein ganz kurzes Knacken von der Sirene. Beim Öffnen höre ich gar nichts. Die Sirene an sich ist ok - konnte ich mich peinlicherweise auf einem öffentlichen Parkplatz von überzeugen . Meine Anleitung ist italienisch und mein selbiges praktisch nicht vorhanden. Deutsche Anleitung ist zwar bestellt, hat aber noch 4 Wochen Lieferzeit. Allerdings konnte ich auch im Italienischen nichts ausfindig machen, wonach man das Umschalten könnte.
      Wisst Ihr, ob ich da versehentlich was verstellt habe oder ist das eher ein Defekt?
      Grüße
      Christian
    • Hallo Zusammen,
       
      seit neustem zeigt mein F430 beim verschließen eine Warnanzeigen im Display.
       
      Entweder war das immer schon so und mir ist es nie aufgefallen.
       
      Es leuchtet für 3-4 Sek das Warnblinkzeichen im Display und die Alarmanlagenkontrollleuchte ( links neben dem Lenkrad ) blinkt relativ schnell bevor Sie dann in gleichmäßiges Blinken übergeht.
       
      Ich finde nichts im Handbuch darüber, das es normal sein könnte, sonst habe ich keinen Fehler. Kann es evtl. eine Batterieunterspannung ( ist ja häufig der Fall beim F430 )
       
      Danke für eine Info
       
       
       


×
×
  • Neu erstellen...