Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Warum leuchtet Batterie Ladeleuchte bei F355?


Empfohlene Beiträge

Hallo zusammen,

 

nachdem es vorm Saisonende letztes Jahr schon zu Ladeleuchtenflackern kam und das Auto liegengeblieben ist, wurde im Zuge der großen Inspektion, Lichtmaschine, Regler, Batterie usw. erneuert.

Die ersten 100km war auch alles gut, jetzt plötzlich beginnt die Lampe wieder zu flackern...

Ich habe mal so eine digitale Anzeige in den Zigarettenanzünder gemacht, diese zeigt während der Fahrt zwischen 11,5V und max. 12,1V an. Was ja sehr wenig ist...

Wie gesagt, Lichtmaschine, Regler, Batterie würde ich ausschließen.

 

Hat jemand eine Idee??? 

 

Achso, mein Speedsensor ist wohl defekt, da ab und an die Tachonadel  leicht hüpft, habe diesen schon neu hier liegen, aber noch nicht eingebaut, weil man so einfach ohne Bühne nicht rankommt...  Könnte das damit zusammen hängen, gibt der irgendwelche Signale in diese Richtung?

 

Bin für jeden Tip dankbar!  :hilfe:

Jetzt registrieren, um Themenwerbung zu deaktivieren »
vor 7 Minuten schrieb rx7cabrio:

Wie gesagt, Lichtmaschine, Regler, Batterie würde ich ausschließen.

 

Da kommt er wieder, einer meiner Lieblingssätze: Nur das Bauteile neu sind, heißt nicht dass sie nicht defekt sein können.

(ist schlicht Erfahrung)

 

Was ich machen würde.

1. Alle gelösten Kabelverbindungen checken.

2. Alle ersetzten Bauteile checken.

 

Du solltest mindesten 13,7 Volt anliegen haben wenn die Lima lädt!

 

vor 2 Stunden schrieb rx7cabrio:

im Zuge der großen Inspektion, Lichtmaschine, Regler, Batterie usw. erneuert.

Lichtmaschine wirklich neu ? Der Regler ist da mit drauf. Den also nicht nochmal ersetzt. Oder doch nur den ersetzt ?

Es geht dabei um den Schleifring, wenn nur der Regler ersetzt wurde.

cinquevalvole

Spannung im Leerlauf messen an der Lima bzw. hinter dem Regler.

Wenn Du am Zigarettenanzünder misst, kannst Du die anderen beiden Bauteile nicht ausschliessen.

Es sollten zwischen 13,5 bis etwa 14V anliegen.

vor 26 Minuten schrieb paul01:

Lichtmaschine wirklich neu ? Der Regler ist da mit drauf. Den also nicht nochmal ersetzt. Oder doch nur den ersetzt ?

Es geht dabei um den Schleifring, wenn nur der Regler ersetzt wurde.

die alte war wohl komplett im Eimer, in diesem Zuge wurde diese gegen eine im Austausch ersetzt und laut meiner Werkstatt auch der Regler.

 

vor 30 Minuten schrieb cinquevalvole:

Spannung im Leerlauf messen an der Lima bzw. hinter dem Regler.

Danke schon mal für die Tipps...

Dann muss ich wohl in die Werkstatt, da meine Hebebühne belegt ist und man von oben wohl nicht da vernünftig hinkommt....

Schau auch mal nach ob der Stecker an die Lichtmaschine ok ist. Bei meinem 355 damals hatte jemand zwar die Lichtmaschine getauscht, es sich aber mit dem Stecker einfach gemacht - einfach Kabel abgeschnitten und einen anderen Stecker mit Kabelresten hingepfuscht. Hält dann ja auch ein paar Jahre bis es abgammelt aber irgendwann steht man in der Pampa und wartet auf den LKW zum Auto aufladen ...

Das mit dem Tacho kann durchaus von der zu geringen Spannung kommen. Die Reihenfolge bei zu wenig Spannung war bei mir: Erst Ladekontroll Leuchte an, dann als nächstes ABS Lampe, dann Tacho und Drehzahlmesser mit Phantasiewerten und zum Schluss die Zylinderbänke nacheinander weg. 

 

Also würde ich erst mal nach dem Stecker sehen und auch kräftig an den einzelnen Adern ziehen. Wenn eine Ader unter der Isolierung abgegammelt ist siehst Du das nicht von außen.

Die macht dann im Ruhezustand noch Kontakt, beim Fahren aber irgendwann nicht mehr.

 

Was es damals beim 355 auch gab war eine schlechte Masse Verbindung an der Lichtmaschine. Da sollte ein dickes Masseband von der Lichtmaschine abgehen. Wenn das nicht dran ist nachrüsten.

 

Viele Grüße,

 

Bruno

 

  • Gefällt mir 1
Am 19.4.2018 um 18:26 schrieb Kai360:

Da kommt er wieder, einer meiner Lieblingssätze: Nur das Bauteile neu sind, heißt nicht dass sie nicht defekt sein können.

(ist schlicht Erfahrung)

so, war nun mit dem Auto in der Werkstatt, tatsächlich bringt die Lichtmaschine nur 11,7V... 

Somit war der erste Tipp tatsächlich richtig. Danke hierfür...

 

Im Nachhinein bin ich sogar froh, dass es die LM ist, weil sonst wäre wohl die Fehlersuche komplizierter geworden...

  • Gefällt mir 1
  • Haha 1

Hallo Sascha,

nochmal genau

Am 19.4.2018 um 20:48 schrieb paul01:

Lichtmaschine wirklich neu ? Der Regler ist da mit drauf. Den also nicht nochmal ersetzt. Oder doch nur den ersetzt ?

Es geht dabei um den Schleifring, wenn nur der Regler ersetzt wurde.

War sie vorher  komplett neu oder nicht ?

Gruß

Paul

werde ich, wenn ich wieder in der Werkstatt bin, nochmal sagen.

Aktuell bin ich mit dem Auto erst mal wieder heimgefahren und warte auf Info morgen, wie es weitergeht.

Am 19.4.2018 um 23:04 schrieb BrunoI:

Was es damals beim 355 auch gab war eine schlechte Masse Verbindung an der Lichtmaschine. Da sollte ein dickes Masseband von der Lichtmaschine abgehen. Wenn das nicht dran ist nachrüsten.

...wurde denn dieser Tipp beherzigt und ein zusätzliches Masseband angebracht? Falls nicht, dann kann auch eine neue und vollkommen intakte Lichtmaschine nach kürzester Zeit wieder hopps gehen.

Gruß, Georg

  • 3 Wochen später...

so, das Problem ist wohl doch etwas größer, als erwartet... 

 

Die Lichtmaschine wurde nochmal eingeschickt und geprüft, wobei sich rausstellte, dass alle Plusdioden zerschossen sind, die vorher definitiv neu waren. Daher wurde gesagt, es muss wohl ein Problem an der Plusleitung sein, dass irgendwo ein Kurzschluss entsteht o.ä. 

Das erklärt wohl auch, warum er einige km problemlos gefahren ist...

 

Leider hat mein Mechaniker sehr viel zu tun und kann daher nicht einfach auf Suche gehen... :(

Hat vielleicht jemand ne Idee?

 

Vielen Dank schon vorab...

Hallo zusammen,

 

kurze Rückmeldung, mittlerweile die nächste Lichtmaschine, mein Mechaniker hat alles durchgeprüft, und der Fehler war wohl tatsächlich an einer blanken Stelle am Pluskabel, die mit der Karosserie zusammen kam und für permanente Kurzschlüsse gesorgt hat, und dadurch die Lichtmaschine zerschossen hat...

 

Naja, heute auf der Heimfahrt jedenfalls war alles gut, ich hoffe es bleibt so, sonst wird das Baby doch noch eingeschmolzen oder gegen einen R8  getauscht....  :lol2:

  • Gefällt mir 2

aber auch ne heftige Zicke...  Ich hoffe, dass es das wirklich war, hab keine Lust mehr, Lichtmaschinen überholen zu lassen....   :dagegen:

  • 1 Jahr später...
Wayne Schlegel

Ich hol den alten Thread nochmal hoch, da an meinem 355 die Ladekontrollleuchte immer mal wieder kurz aufleuchtet. Schon in der 19er Saison hab ich bemerkt, dass beim Beschleunigen eine rote Leuchte kurz - wenige Zehntelsekunden- aufleuchtet. Nicht immer, aber wenn, dann immer bei ca 5500  rpm. Ich dachte mir "Naja, vllt spinnt mal wieder ein Vescovini", da ich zuerst die rechte slow down in Verdacht hatte. Nachdem ZRwechsel inklusive Ersatz der Originalkats durch MetallKats erfolgt war und die Teile abgeklemmt wurden, ist das Phänomen geblieben. Heute habe ich zum ersten mal deutlich erkennen können, dass es die Ladekontrollleuchte ist. Wie gesagt,  das Ganze ist so kurz, dass man nur irgendwas rotes kurz aufleuchten sieht.

Kann mir jemand einen Tipp geben, woran das liegen könnte?

Kurzes Aufleuchten bei ca 5500 rpm und auch nur ab und zu... Ansonsten läuft die Diva wie eine Göttin:-))

Dieses kurze Aufflackern hatte ich bei meinem 355 auch mal ganz am Anfang. Immer beim Beschleunigen. Meine Werkstatt hat dann ein zweites, zusätzliches Massekabel auf die Lichtmaschine gelegt. Danach war das Flackern weg. 

 

Grüße

  • Gefällt mir 1

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Der Ferrari F355 ist ein Sportwagen mit Mittelmotor, der im Jahr 1994 das Vorgängermodell Ferrari 348 ersetzte. Dieses Modell wurde fünf Jahre lang gebaut und war sowohl als Coupé als auch als Spider und Targa mit herausnehmbarem Dach erhältlich. Der F355 stellte sowohl bezüglich Fahrleistungen, Verarbeitungsqualität und Fahrverhalten einen großen Fortschritt zum 348 dar. Das Fahrwerk war relativ hart abgestimmt, es besaß einen automatischen Niveauausgleich und sorgte damit auch bei hohen Geschwindigkeiten für ruhige Lagen in den Kurven. Lediglich der unbequeme Einstieg, die mitunter hohe Motorlautstärke und mangelhafter Komfort bei langsamen Fahrten wurden von der Fachpresse kritisiert. Die Scheibenbremsen waren innenbelüftet, der F355 war auch bereits mit ABS ausgestattet. Die Karosserie bestand aus Aluminium, sie wurde vom Designer Pinifarina entwickelt. Die Außenhaut ruht dabei auf einem Stahlchassis und einem Hilfsrahmen. Der Ferrari F355 wurde zunächst nur mit Schalt- und ab 1998 auch mit automatisiertem Getriebe angeboten. Dabei handelt es sich um die erste Verwendung des Formel-1-Getriebes in einem Serienmodell von Ferrari. Der Motor, der erstmals mit fünf Ventilen ausgestattet war, hatte knapp 3.500 Kubikzentimeter Hubraum und brachte 381 PS auf die Straße. Damit konnte der F355 innerhalb von 4,7 Sekunden von 0 auf 100 km/h beschleunigen. Vom F355 wurde insgesamt etwa 11.000 Fahrzeuge verkauft, bevor er dann 1999 vom Ferrari 360 abgelöst wurde.
    • Hallo an alle,
       
      bin 36 und aus Wien.
      Fahre seit kurzem (3 Monaten) ein Cayenne S 955 (bj. 05)
       
      Habe leider seit kurzem Probleme mit der Batterie Spannung..
       
      also es wurden alle Sicherungen und das nachbau Android Radio schon überprüft..
       
      es gibt Tage wo mein Auto nach 4 Tagen ohne Probleme bei -5 Grad startet, dann gibt es Tage dass die Batterie Tiefentladen ist sogar bei  +Grade  und nicht mehr funkt..
       
      Batterie ist neu Varta 110 
      Keyless funktioniert nicht - hat eine Woche vor dem Problemen noch gefunkt.
      Wegen der Batteriespannung geht die Fehlermeldung "Allradantrieb defekt" an .. aber beim zweiten startvorgang löscht sich das ganze weg.
       
      bitte v.d.h. um Hilfe und Ratschläge..
      ausgenommen der PZ habe ich keinen Experten leider.
      vllt kennt wer von euch im Wien und umgebung einen Experten 
       
      danke schon mal für die Antworten
       
      mfg 
    • Werte Ferraristi,
       
      ich mag mich kurz bei euch vorstellen. Mein Name ist, zumindest hier, Will, ich bin 50 Jahre alt und lebe im Ruhrgebiet. 
       
      Ich komme eigentlich aus dem Porschelager, muss aber gestehen, dass der F355 für mich eines der schönsten und stimmigsten Fahrzeuge ist, mit Sicherheit aber ,einer der schönsten Ferrari. 
       
      Ich würde den Schritt bald gehen wollen und mir einen zulegen, da der Markt momentan einige für mich interessante Fahrzeuge hergibt. 
       
      Jetzt lacht bitte nicht, die Geschichte hängt bei mir zunächst an einem Probesitzen. Ich bin 1,93m und habe zu dem Thema glaube ich schon alles gelesen. Von "geht gar nicht" bis "kein Problem" war alles dabei. 
       
      Wir waren praktisch schon auf dem Weg zu "Stradale Vintage Cars" bei Roermond, als uns der aktuelle Lockdown wieder einen Strich durch die Rechnung machte. Also war es wieder nichts, mit dem Probesitzen.
       
      Bevor ich euch mit dem Aufkochen bereits durchgekauter Themen nerve, möchte ich erstmal feststellen, ob ich meinen Traum weiter verfolgen kann oder ob es einer bleibt. Nur für meine Freundin würde ich nämlich keinen Spider kaufen 😄
       
      Nun meine, für einen Neuling unverschämt klingende Frage an euch; Wäre jemand bereit, mich im Großraum Ruhrgebiet in seiner Diva mal Probesitzen zu lassen? Ich würde mich wahnsinnig freuen, wenn mir jemand die Gelegenheit geben würde. Ansonsten muss ich doch noch warten, bis die Händler wieder öffnen.
       
      Ich freue mich auf Beiträge von euch, auch ruhig noch einmal zur Stellungnahme der Körpergröße (1,93, schlank, Verteilung Beine zu Oberkörper in etwa 50/50) ☺️
       
      Seit gegrüßt und allzeit knitterfreie Fahrt mit euren Diven
       
      Will 
    • Hallo,
      ich habe da mal ne Frage, mein Mechaniker ist im Urlaub.. na klar... 😀
       
      so das Handbuch gewälzt, die Lampe siehe Bild Bremswarnlicht blieb konsequent an,
      Bremflüssigkeitspegel sieht eigentlich gut aus. war sowieso gerade eben in der Inspektion, vor 400km
       
      Das Bremsen selber ging sehr gut, die Handbremse war auch nicht angezogen.
       
      nach 50km Fahrt habe ich ihn aber lieber abgestellt in der Garage.

      Ich habe ein ABS Fahrzeug, was kann das sein.. ? 
       
      Gruss und Danke im Voraus
    • Hi Leute,
       
      heute ist  mein F355 aus der Schweiz bei meinem Händler Eberlein eingetroffen.
       
      Gekauft bei B.I Collection in der Schweiz 
      Abwicklung über Ferrari Eberlein
       
      Kurz zum F355
      Baujahr 1996
      Schweizer Auslieferung 
      Handschalter 
      Rosso Corsa 
      Leder Sabbia
      Verdeck Schwarz
      36.000 KM
      Scheckheft: ohne Lücken / immer Ferrari Dealer 
      Frischer Service und Zahnriehmenwechsel
       
      Auf den Bildern ist noch mein 328 GTS zu sehen.
       
      Riesendank an alle hier für den Support ohne euch hätte ich 
       
      1. Zuviel ausgegeben
      2. Falsches Modell gekauft 

      Und last but not least RIESENDANK an BWQ für special support 
       
      Gruß 
       
      bat
       








×
×
  • Neu erstellen...