Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Meldung E Differenzial


Empfohlene Beiträge

Hallo Forengemeinde,

vielleicht habe ich was in der BA überlesen, oder es liegt eine gewisse Systematik oder was auch immer vor.

Folgendes:

Wenn ich aus meiner ebenen Garage rückwärts aus der Garage rausfahre und die Garageneinfahrt (ca. 8% Gefälle auf 7m) rückwärts runterfahre und

anschließend den ersten Gang einlege, kommt die Meldung E Diff im Cockpit.

Das selbe passiert, wenn ich vom R Gang in Neutral schalte und dann erst in den 1. Gang!

Schalte ich den 430 aus und starte neu, ist die Meldung weg und alles verhält sich normal.

Ob das beim Vorbesitzer schon war, keine Ahnung.

Bei mir lässt es sich reproduzieren.

 

Vielen Dank für euere Meinungen.

 

Grüße aus der Pfalz,

 

Hugo

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Ja, den von Dir geteilten Beitrag kenne ich.

Bei mir ist es anders.

Wenn ich auf einer ebenen Strecke rückwärts fahre und dann vorwärts, ist alles ok. Es kommt keine Meldung.

Nur von Eben auf "abfälliges", abschüssiges Gelände rückwärts bringt die Meldung ins Cockpit. :crazy:

 

Grüße

Hugo

 

  • 6 Monate später...

Nichts Schlimmes. Stehen bleiben, Abschalten und nach kurzer Zeit neu starten. Weg ist es.

Auch immer darauf achten, dass zwischen den Einstellungen des Wagens über den innovativen, am Lenkrad

angebrachten Schalter die Einstellung exakt eingestellt ist.

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...