Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
baseman23

Spyder CC - Verdeckprobleme nach dem Winter (auf und zu)

Empfohlene Beiträge

baseman23
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen, 

 

Nachdem ich ca 6 Monate ohne Sportwagen war, fahre ich seit Oktober einen Maserati Spyder CC. 

 

Im Oktober bin ich noch ca 800km auch offen ohne Probleme und mit viel Spaß gefahren. 

 

Über den Winter war die Batterie raus und hing durchgehend am CTEK. Am Freitag war Erststart und ich bin in München noch zum Service gefahren. 

Leider hat mich  der Service absolut nicht zufrieden gestellt, aber das ist eine andere Story. 

 

Jedenfalls will ich Freitag dort losfahren und natürlich das erste Mal wieder offen. Ich brauche ca 10 Auf- und Zuversuche, bis es komplett offen ist. Hab das noch entspannt gesehen, da ich denke, dass sich nach dem Batterieeinbau sicher noch einige Sensoren "finden" müssen. 

 

Daheim beim Schließen aber dann ein ähnliches Problem (konkret würde ich es so beschreiben: da surrt ständig was, aber an gewissen Stellen geht es nicht wirklich weiter). Zudem kommt das Verdeck dann kurz vor dem Schluss schief an. Die linke Seite setzt fast korrekt am Einhakpunkt auf, die rechte steht noch ca 10cm zu weit oben. 

 

Das Auto stand im Winter gerade in der Tiefgarage. 

 

Mit nachhelfen konnte ich das Verdeck dann richtig schließen. Jetzt, Samstag, beim öffnen, ist es eigentlich schlimmer geworden. Zuerst ist das Verdeck nicht ganz an der Verdeckklappe vorbei gekommen, so dass der Öffnungsvorgang abgebrochen hat. Da konnte man wieder leicht selbst nachhelfen. Aber beim einfalten war etwa die Hälfte schon drin und es ging nichts mehr weiter. Habe dann etwas nachgedrückt und starken Widerstand gespürt. Nach einigen Sekunden ist es aber plötzlich (ohne weitere Tasterbetätigung) doch mit einem lauten Krach in den Kasten gefallen (ich denke, Druck war ausreichend da, und irgendwann wurde "ein mech. Widerstand überwunden"). 

 

Beim Schließen, dann wieder das extrem krumme aufsetzen... 

 

In den anderen Beiträgen hab ich eigentlich nur was von Batterie (sollte eigentlich iO sein) oder Mikroschalter gelesen. Ich habe aber eher das Gefühl, hier ist etwas verzogen....

 

Hat jemand eine Idee? 

Oder: kennt jemand in der Nähe von München eine Fach-(!) Werkstatt, die mir helfen kann? 

 

Grüße und danke,

Baseman 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Ferraristi
Geschrieben

Hallo,

 

bei meinem 430er Spider war das auch mal so.

Es lag daran, dass das Stoffverdeck zu stark gespannt war.

Nachdem ich das (geschlossene :)) Verdeck mit dem Gartenschlauch

richtig stark"bewässert" habe und dann einige KM im geschlossenen Zustand

gefahren bin hat es sich ausgedehnt und alles hat wieder funktioniert.

 

Sonnige Grüße

 

Andy

 

baseman23
Geschrieben

Hallo Andy,

und war das nachhaltig? Ich kann dir folgen. Allerdings würde ich annehmen, dass das Verdeck ja gerade im geschlossenen Zustand (so war er natürlich über den Winter abgestellt) im maximal gespannten Zustand ist. Das Wasser könnte zwar einen Effekt haben, aber wenn es wieder getrocknet ist, dann bin ich doch beim gleiche Spannungszustand wie vorher, oder?

 

Ich hab ihn jedenfalls heute nach der Ausfahrt nass gemacht und bin dann ca. 5km und 10min nass "unterwegs" gewesen. Im nassen Zustand hab ich ihn dann geöffnet. Beim ersten Öffnungsversuch wieder das Hängenbleiben kurz vor Ende des Schließvorgangs (Verdeck auf halber Höhe würde ich sagen). Nach kurzem Schließen wieder erneut geöffnet - da gings dann direkt beim zweiten Mal.


Beim Schließvorgang kann ich mir einbilden, dass er vielleicht "etwas" besser geschlossen hat, aber es hat bei Weitem nicht gereicht. Eine zweite Person musste von außen die beiden Bolzen und Fanghaken in ihre Position dirigieren.

Auf der linken Fahrzeugseite ist auch schon was von dem Plastik in dem Gehäuse für den Fanghaken gebrochen (ich denke, weil er da einseitig mit erhöhter Kraft ziehen musste). Das ist noch nicht schlimm - zeigt aber, wie "schief" das Ding zieht. Und beim Öffnen bleibt der linke Bolzen hinten auf dem Verdeckdeckel so hängen, dass es die Kunststoffhülse jedes Mal mit raus zeiht...

 

Echt Mist... :mad:

991
Geschrieben

Kontrollier mal ob genug Hydraulikoel drin ist oder die Hydraulikentlastungsschraube hinter dem Beifahrersitz zu ist. 

Ferraristi
Geschrieben

Ja, hat funktioniert, den Ratschlag hab ich damals von einem

Ferrari Mechaniker bekommen.

Das Problem hatte ich aber nur beim Schließvorgang, bei mir

mußte auch eine zweite Person durch leichten Druck von

oben etwas nachhelfen, die andere Seite ging problemlos.

baseman23
Geschrieben

@911 Danke für den Hinweis. Schraube ist komplett zu. Das war es also leider nicht.

Ölstand habe ich jetzt noch mal nachgesehen, ist laut Wartungsplan ja entgegen der Aussage der Werkstatt sehr wohl Teil der Inspektion. Ich selbst weiß nicht sofort, wo ich den für die Verdeckhydraulik kontrolliere. 

 

Aufgrund eines anderen Themas bring ich das Auto aber am Donnerstag eh noch mal zur Werkstatt und dann können die das gleich machen (habs ja schließlich auch schon bezahlt!). 

 

Allerdings hab ich nicht das Gefühl dass in irgendeiner Form "Power" fehlt. Es hängt tatsächlich eher. Mir ist nur nicht klar, wie sowas über Winter passieren kann... 

baseman23
Geschrieben

Heute bei der Werkstatt vorgefahren. Dann das Verdeck geöffnet um das "hängenbleiben" zu demonstrieren und schon nach wenigen Sekunden war sichtbar, dass einer der Zylinder Öl verliert :(

Klar ist jetzt nicht mehr nachvollziehbar, ob ich das mit meinem Auf-Zu selbst provoziert habe (und der Fehler ggf. doch woanders liegt oder lag) oder ob es durch einen anderen Fehler erzeugt wurde.

Mir ist trotzdem noch nicht ganz klar, wie sich das über den Winter entwickeln konnte, aber vielleicht war es auch ein schleichender Fehler (Dichtung leicht schief im Hydraulikzylinder, Reibung, Leckage...). Na ja, jetzt wird halt mal eben "alles neu" gemacht.


Ich informiere euch hier noch über Ersatzteilverfügbarkeiten und Reparaturzeiten etc... Ansonsten ist das Thema damit wohl (kostspielig) erledigt.

baseman23
Geschrieben (bearbeitet)

Also um das noch abzuschließen: inkl Warten auf das Ersatzteil hat die Reparatur 2 Wochen gedauert. 

Das teuerste war tatsächlich der dumme Hydraulikzylinder mit 1.200€ inkl MwSt :crazy:

Hab ihn dann einmal auf und einmal zu gemacht und alles ohne Ruckeln oder sonstigen Problemen... @911

Bekomme am Handy das 911 nicht mehr weg. Sorry. 

bearbeitet von baseman23
991
Geschrieben

Freut mich dass der Spyder wieder ok ist. Der Sommer kann dann für dich nun kommen :-))!

Spyder CC
Geschrieben

Hallo,

noch ein Nachtrag aus eigener Erfahrung dazu:

Wenn das Verdeck nach längerer Standzeit nicht gleich und ganz aufgeht (Motor muss natürlich laufen wg. Hydraulik) einfach den Motor auf ca. 2,5 kU/min halten, damit genügend Druck vorhanden ist.

Also... 

wenn neuer Zylinder, dann auch neu gefüllt, oder :-) … kann man aber ja auch vll. mit mehr Druck ausgleichen.

 

Was ich auch schon 2x hatte war, dass #666044500 am Kugelkopf abgeschert war. Wäre meine erste Diag gewesen, wenn Verdeck "schräg" schliesst.

 

Einen defekten Mikroschalter hatte ich ein Mal, was eine 6 wöchige Standzeit wg. mangelhafter Ersatzteilversorgung vom Werk geschuldet war, bzw. mangelhafter Beschriftung der passenden Microschalter am 4.2.

 

//René

baseman23
Geschrieben

Hallo René, 

 

Das mit dem Kugelkopf hatte ich auch schon gedacht. Konnte aber nichts dergleichen erkennen. 

Tatsächlich ist es seit dem Zylindertausch sogar noch einmal aufgetreten. 

 

Meine Diagnose inzwischen: nach der Standzeit im Winter ist irgendwie (?) Luft in das System gekommen. Also hat das Verdeck nicht richtig gearbeitet. Durch das ständige auf und zu, sowie das manuelle Nachdrücken, hab ich wohl die Dichtung vom Zylinder geschrottet. Werkstatt hat es repariert, aber vielleicht war doch noch eine Luftblase drin, sodass es anschließend noch mal gehakt hat. Hab dann das Verdeck entriegelt, Druck abfallen lassen und die Entlüftungsschraube geöffnet. Eigentlich um das Verdeck manuell zu bewegen und nach defekter Mechanik zu suchen. Ich schätze, dass ich dabei aber die letzte Luft aus dem System gedrückt habe, denn seitdem hat es min 10-20x reibungslos funktioniert. 

Spyder CC
Geschrieben

so lange es sich jetzt stabilisiert hat ist jede Reha passend 😜!

Luft rein glaub ich weniger, eher Liquid raus (Flecken erkennbar?)

Vieles "Auf- und Zu" würde ich hingegen als Gymnastik für Gelenke und Hydraulik sehen. Vorausgesetzt die "Schmier" stimmt, wie wir Bayern sagen.

 

Let's cross fingers!

//René 

991
Geschrieben (bearbeitet)

Nun habe ich ebenfalls ein Verdeckproblem an meinem Spyder. Vorab, die relevanten Sicherungen sind i.o. Die Hydraulik ist ebenfalls i.o. Die Batterie ist auch i.o. d.h. neu. Spannung im Fahrbetrieb > 14 V. 

Beim Vorgang Verdeck öffnen, startet alles normal, die Seitenscheiben gehen runter und das hintere Verdeckteil fährt hoch in die Endlage. Nun sollte der Karosseriedeckel aufklappen aber es passiert nichts!

Es fehlt irgendwie der Impuls/Befehl, "Karosseriedeckel" öffnen. Den Deckel kann nicht manuell angehoben werden, er ist immer noch verriegelt. Auch mit erhöhter Motordrehzahl ändert sich nichts.

Gibt es einen Vorgang wie man den Karosseriedeckel manuell entriegeln kann? Oder kann hier im Forum den Fehler kommentieren und mir weiterhelfen?

LG Aldo

bearbeitet von 991
Luimex
Geschrieben

Aldo, hast du das Problem mittlererweile gelöst? Was war die Ursache?

991
Geschrieben

Ja der Motor welcher die Seilzüge der Verdeckklappe betätigt hat verklemmt (Schneckenradgetriebe) vermutlich wegen der extremen Temperaturen. Diesen Motor habe ich schon 2017 gewechselt und nun macht er wiederum Sorgen. 

Bei den Diven braucht es viel Geduld und Einfühlungsvermögen. Vorgestern habe ich noch die Vorspur neu eingestellt, nun fährt der Spyder wieder schön ruhig geradeaus. 

  • Gefällt mir 1

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Andreas Z
      Hallo an alle Schrauber,
       
      ich habe da eine Frage. Ich suche jetzt schon seit 2 Tagen in allen Foren und bei Google. Entweder bin ich zu blöd meine Frage richtig zu stellen oder es gibt bis jetzt wirklich noch keine veröffentlichte Antwort auf mein Problem.
       
      Kommen wir mal zum Problem: Mein Deckel vom Verdeck klemmte. Also habe ich den Deckel manuell geöffnet und das Dach wie beschrieben geschlossen. Soweit so gut.
       
      Zu Hause nachgeschaut und ich habe die Vermutung, dass mein Problem, eine längung des Seilzuges war und nachgestellt. Nun bekomme ich die Dachbetätigung aber nicht mehr zum Laufen. Im Handbuch steht ich muss zum PZ. Was macht denn das PZ dann? Kann ich es nicht selber zum Laufen bringen. Drücke ich auf den Schalter vom Dach höre ich ein Motorgeräusch. Meine Vermutung ist nun, dass die Schraube der Notbetätigung zurück in den Plastikring muss.
       
      Eine Antwort hier im Forum oder ein Link auf die Lösung wäre echt super. Sollte das Thema hier schon durchgekaut sein, nehmt es mir bitte nicht übel. Ich finde nichts.
       
      Ich freue mich auf eine Rückmeldung.
       
      Beste Grüße aus Rüsselsheim

      Andreas
    • Spyderspass
      Hallo, nach einer Reparatur der Hydraulikpumpe des Verdecks meines Spyders (Jg 2004) suche ich verzweifelt nach Angaben zur von Maserati freigegebenen Ölsorte,
      die wieder einfüllt werden soll?
       
      Kann mir jemand bitte weiterhelfen?
       
      Danke
    • Dany430
      Dieses Fahrzeug habe ich mir vor einigen Monaten angesehen, der LP 560 steht an sich gut da, allerdings war mir der Händler doch sehr unseriös, alle Fahrzeuge unter einer Lagerhalle in einer Tiefgarage. Nun bekam ich vor einigen Tagen von genau diesem einen Anruf ob ich noch interessiert wäre...... Inserationspreis damals CHF 135.000,- dann kontinuierlich fallend bis CHF 112.000,-
       
      Aktuell steht der LP 560 bei einem anderen Händler nur 20 Km entfernt, der Verkauf findet aber scheinbar nicht unter der genannten Garage statt, denn den Anruf zwecks Verkauf erhielte ich vom ersteren Händler. 
       
      Ich weiss dass die Händler Fahrzeuge oft untereinander her scheiben, aber kommt mir dennoch komisch vor. 
      Was meint Ihr? @Luimex
       
       
      https://www.autoscout24.ch/de/d/lamborghini-gallardo-cabriolet-2009-occasion?allmakes=1&body=4&index=0&kmto=40000&make=43&model=656&returnurl=%2fde%2fautos%2f-lamborghini--gallardo%3fallmakes%3d1%26body%3d4%26kmto%3d40000%26make%3d43%26model%3d656%26sort%3dprice_asc%26st%3d2%26typename%3dlp+560%26vehtyp%3d10%26r%3d5&sort=price_asc&st=2&typename=lp+560&vehid=6062692&vehtyp=10  
    • Thomas_Z
      Hallo, bin auf der Suche - akzeptabler Kilometerstand und Servicehistorie. Fuer Tipps dankbar. 

×