Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Temperatur beim Ferrari 456 M steigt über 100 Grad


fridolin_pt

Empfohlene Beiträge

Hallo Gemeinde,

habe heute den Winterschlaf für beendet erklärt. Dabei ist aufgefallen, dass die Temperaturanzeige an der Ampel auf über 100 Grad anstieg. Die Lüfter funktionieren normal. Mit IR—Thermometer sind es 75 Grad.

Was ist defekt? Anzeige oder Sensor.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Ich habe heute auch den 456 aus dem Winterschlaf geholt. Hatte das umgekehrte Problem das Öl und Wasser nicht wirklich warm wurden. Bei mir hatten sich die Kabel an den Anzeigen gelöst.

Mein Anlasser Problem habe ich heute mitgelöst, Korrosion an den Polklemmen.

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Was mir dazu noch einfällt, IR Thermometer funktionieren nicht auf Metallpberflächen. Außer sie sind lackiert.

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

ganz so ist es nicht, aber da ist trotzdem eine Möglichkeit vergraben. Vergleichs-Messung am besten den Sensor am Gehäuse, an der Fassung und den Al-Block direkt neben dem Einschraubgewinde.

Gruß

Paul

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 17 Stunden schrieb fridolin_pt:

Was ist defekt? Anzeige oder Sensor.

Bei alten Autos meist weder noch,

sondern eher Verkabelung, Verschraubung, Übergangswiderstände, Korrosion.

 

Wenn so etwas wie Du es beschreibst nach längerer Standzeit auftritt, tippe ich mit zumeist recht gutem Erfolg auf Korrosion = Übergangswiderstand.

 

Ergo, entweder mit dem Ohmmeter auf die Suche gehen (macht bei den verbauten Motorräumen meist keinen großen Spaß),

oder bewaffnet mit einer Dose Caramba...:P Hilft oft genug, wenn auch wiederum meist nicht auf Dauer!

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Wo hast du denn gemessen, Thermostat über der Wasserpumpe,... ?

 

Abhängig von der Messstelle (innerer oder äußerer Kreislauf) können auch beide Messungen stimmen. Dann wäre z.B. ein schlecht öffnender Thermostat oder Luft im System möglich.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Kühlwasser ist gut. Gemessen habe ich oben am Kühler (lackierte Fläche) am Eingang des oberen Schlauches. Alles Andere ist schlecht zugänglich. Die Abweichungen bei der IR Messung sind natürlich groß. Da aber die Lüfter angehen und auch wieder ausschalten gehe ich von einem elektrischen Problem aus. Das mit dem klemmenden Thermostatventil war auch mein erster Gedanke. Wenn die Ampel wieder grün ist und ich etwas Fahrtwind bekomme (Außentemperatur 5 Grad), dann sinkt die Temperatur sofort wieder.

Als langjähriger Jaguar Fahrer habe ich gelern, dass in solchen Fällen i.d.R. die Anzeige defekt ist. Auch ein Ferrari ist ja an manchen Stellen nur ein Auto.  Wenn sonst keine Symptome auftreten werde ich wohl zu der bewährten Methode greifen: Einfach gar nicht ignorieren.

Link zu diesem Kommentar
Auf anderen Seiten teilen

? Nein, das war sicher nicht dein erster Gedanke. Sonst würdest du woanders messen.

 

Da wäre ich jetzt mal ganz vorsichtig.

 

Du hast am Kühler gemessen. Das ist der äußere Kreislauf. Diese Temperatur ist immer eine Abweichung zum Inneren. Messe wenigstens am Thermostatgehäuse weit hinten. Es ist ganz oben. Da kommst du dran. Mit deiner jetzigen Beschreibung wird das nun wahrscheinlich:

vor 4 Stunden schrieb paul01:

Abhängig von der Messstelle (innerer oder äußerer Kreislauf) können auch beide Messungen stimmen. Dann wäre z.B. ein schlecht öffnender Thermostat oder Luft im System möglich.

 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Es gibt da noch eine Möglichkeit: der hat ja 2 Lüfter. Einer ist für die Klimaanlage. Ich habe noch nicht geprüft ob beide laufen. Vielleicht ist ja auch nur der Sensor im Kühler für den Lüfter defekt. Das würde zu dem Bild passen dass die Temperatur sinkt sobald es Fahrtwind gibt.

Aber jetzt liegt erst mal wieder Schnee ...

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn du außen 75°C hast und innen 100°C, dann brauchst du erstmal keinen Kühlerlüfter.

 

Mach mal Folgendes:

Wenn im Stand die Temperatur steigt bei Standgas: Drehzahl erhöhen im Stand z.B. 2000....3000. Dann müsste im Normalzustand die Temperatur steigen oder bleiben. Aber ich vermute, dass sie leicht fällt.

Dann liegt es nur indirekt am Fahrtwind und direkt am Druck durch die Wasserpumpe. Dieser bewirkt ein stärkeres Durchlaufen des äußeren Kreises.

 

...und berichte 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Zwischenbericht:

Vielen Dank für den Tip.

Mit höherer Drehzahl im Stand sinkt die Temperatur deutlich. Da es eine „Teilfunktion“ der Wapu wohl nicht gibt sind wir dann wohl beim Thermostatventil.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Doch! Ich hatte es schon das sich Flügelräder der Wasserpumpe verabschiedet haben. Das führt dann auch dazu.

  • Gefällt mir 1
  • Wow 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

lose flügelräder habe ich schon bei andere italienische marken kennen gelernt, wobei meiner meinung nach die schuld die zulieferer trifft

 

ich glaube darunter leiden schon viele fzg-besitzer, vom neuwagen bis zum oldie, es ist keine zeit oder geld mehr für nebensächliche dinge wie wasserpumpen, querlenker oder ähnliches, wichtiger ist die klima, das navi, esp... oder sonstige ausgleichssysteme für die viel geld in die entwirklung gesteckt wird, die grundelemente des fzg bleiben auf der strecke

 

solange die manager und aktionäre gut verdienen ist alles gut, egal wie schlecht es ist 

 

saluti

Riccardo

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 1 Monat später...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...