Jump to content
Wolfgang328

Quattroporte 3.2 V8 Evo geht beim Schalten Motor aus

Empfohlene Beiträge

Wolfgang328   
Wolfgang328
Erster Beitrag:
Letzter Beitrag:

Guten Abend zusammen,

 

bei meinem Quattroporte 3.2 V8 Evo von 1998 (Serie IV)ist nach einer längeren Fahrt folgendes Problem aufgekommen. Insbesondere beim zurückschalten aus einem beliebigen Gang in den darunter folgenden Gang geht wie gewohnt die Drehzahl runter bleibt aber nicht spätestens bei Standgasdrehzahl sondert fällt durch auf 0 Drehzahl und der Motor geht aus. Startet man den Motor neu ist die Leerlaufdrehzahl wieder Normal. Das Fahrzeug beschleunigt und fährt dann auch weiterhin wie gewohnt. Schaltet man wieder herunter geht nach dem Auskuppeln die Motordehzahl wieder komplett auf 0 und Motor aus. Ankuppeln bei rollendem Fahrzeug startet den Motor auch. Dieser Effekt ist besonders unangenhem beim Abbiegen etc. da ja auch die Servolenkung ausfällt. Ich habe Gaszug mit 0 Anschlag, Sensorsteckverbinder und Leerlaufreglerverbinder gecheckt aber nichts feststellen können. Kupplung funktioniert einwandfrei. Manchmal kann man auch Leerlaufdrehzahlschwankungen feststellen so das imLeerlauf zwischen 800 Umdrehungen und ca. 1500 Umdrehungen rauf und runter geregelt wird (Regelschwingungen). Nach dem Kaltstart bis zur Phase das der Motor im normalen Warmzustand ist reduziert sich dieser Effekt des Ausgehens deutlich. Ist der Motor etwas warm ist das Fahrzeug nahezu unfahrbar. Kann dieses Problem mit den Leerlaufreglern zu tun haben oder mit dem Drosselklappenpotentiometer oder doch ein Sensor? Ich würde mich freuen wenn mir jemand zu diesem Fehlerbild irgend ein Hinweis geben könnte. Vielen Dank im Voraus.

 

Mit freundlichen Grüßen,

 

Wolfgang

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Wolfgang328   
Wolfgang328
Geschrieben

Guten Abend zusammen,

 

ich möchte mich noch einmal diese Thematik aufgreifen. Ein Kontaktproblem der Sensorik für den Motor scheint nicht vorzuliegen. Ich habe beide Leerlaufregler gereinigt. Der rechte Leerlaufregler war verschmutzt. Der Linke sah sehr sauber aus. Dennoch hat die Reinigung nicht den gewünschten Erfolg gebracht. Auffallend ist das der linke Leerlaufregler bei Betrieb ausserhalb  des Leerlaufbereiches anfängt Klackgeräusche zu produzieren als wenn der Regler immer wieder vollständig bis zum Anschlag schließt und öffnet. Bei dem rechten Leerlaufregler ist dies nicht zu erkennen. Welches Verhalten ist richtig? Das der Regler in den Endbereich läuft oder nicht? Deutet dies auf ein Defekt hin? Die beiden Werte  für die elektrische Widerstandsmessung der Regler sind identisch. Weiter Recherche hat ergeben das die Ursache an den Luftmassenmessern liegen kann oder das eine Undichtigkeit im Ansaugsystem ist so das Nebenluft angesaugt werden kann. Vielleicht kann mir jemand mitteilen wo die Luftmassenmesser im Ansaugtrackt sind. Ich konnte leider nur zwei runde Gehäuse neben den Luftfiltern zur Fahrzeuginnenseite ausfindig machen an denen elektrische Anschlüße hinführen. An diesen runden Gehäusen gehen allerdings Front- und Rückseitig Schlauchanschlüsse was für einen mir bekannten Luftmassenmesser ungewöhnlich ist. Ich möchte nicht etwas zerlegen was nicht nötig ist bzw. wo etwas defekt gehen kann. Oder wird bei diesem Motor die Luftmasse bzw. Menge anders erfasst? Für Hinweise bedanke ich mich schon jetzt.

 

Mit freundlichen Grüßen,

 

Wolfgang

Philippika   
Philippika
Geschrieben (bearbeitet)

Ich tippe auf den Lufttemperatursensor (Nr. 6).

F54DD41D-A664-48E1-9348-22E1D9EFEDAD.gif

bearbeitet von Philippika
me308 VIP CO   
me308
Geschrieben
Am 17.10.2017 um 18:55 schrieb Wolfgang328:

Insbesondere beim zurückschalten aus einem beliebigen Gang in den darunter folgenden Gang geht wie gewohnt die Drehzahl runter bleibt aber nicht spätestens bei Standgasdrehzahl sondert fällt durch auf 0 Drehzahl und der Motor geht aus.

 

Am 17.10.2017 um 18:55 schrieb Wolfgang328:

Manchmal kann man auch Leerlaufdrehzahlschwankungen feststellen so das imLeerlauf zwischen 800 Umdrehungen und ca. 1500 Umdrehungen rauf und runter geregelt wird

 

Am 17.10.2017 um 18:55 schrieb Wolfgang328:

Ist der Motor etwas warm ist das Fahrzeug nahezu unfahrbar.

 

 

diese Beschreibung deutet mit hoher Wahrscheinlichkeit auf den Kurbelwellensensor hin - 

bei diesem Motor hast Du allerdings derer zwei, jeweils links und rechts des zentralen Kurbelwellenrades

 

die haben übrigens die gleiche Teilenummer wie die beiden Nockenwellensensoren

Maserati Teile-Nr.  470069400 = Marelli Teile-Nr. 313720120

 

wenn ein Sensor aussteigt, weiß das Motorsteuergerät nicht mehr wo die Welle ist -

bei zunehmender Temperatur wird das schlimmer ... und irgendwann startet der Motor gar nicht mehr

 

sicherer bist Du bei der Fehlersuche natürlich wenn Du den Fehler von einem Diagnosegerät auslesen lässt

 

 

Gruß aus MUC

Michael

 

  • Gefällt mir 1
Thorsten0815 VIP CO   
Thorsten0815
Geschrieben

Ich habe leider nur Blödsinn bei zu tragen, aber für mich hört sich das nach einer der ersten "Start-Stopp-Automatik" an.

Nur das Starten geht nicht mehr automatisch. :D 

  • Gefällt mir 1
Wolfgang328   
Wolfgang328
Geschrieben

Hallo zusammen,

 

zuerst  Danke für die Informationen. Nebenluft scheidet aus. Ich werde nun die neuen Informationen checken. Zur Zeit ist das testen wegen Witterungsbedingungen schlecht. Ich werde mich aber so bald wie möglich wieder melden. Lassen sich die Temperatursensoren bzw. Nockenwellensensoren überprüfen oder gibt es nur die Möglichtkeit Tausch und Test?

 

Noch einen angenehmen Tag,

 

Wolfgang

Wolfgang328   
Wolfgang328
Geschrieben

Hallo,

 

die Saison hat begonnen und ich konnte der Fehlersuche weiter nachgehen und vor allen Dingen Testfahrten unternehemen. Um allem Vorzubeugen habe ich nochmals alle Leitungen/Schläuche und Schlauchschellen im Ansaugtrakt überprüft sowie nochmals beide Leerlaufrgler gereinigt und auf Gängigkeit überprüft. Der Effekt war wie oben am Anfang beschrieben weiterhin vorhanden. Die Kontrolle der Nochenwellensensoren hatte nichts ungewöhnliches gezeigt. Dennoch habe ich mich entschieden zuerst in dieser Richtung also Nockenwellensensoren weiter vorzugehen und danach die Temperatursensoren. Und der Hinweis war richtig und sehr gut. Der Tausch des Nochkenwllensensors der linken Zylinderbank brachte den Erfolg. Der Motor läuft nach dem Kaltstart gleichmäßiger und vor allen Dingen beim runterschalten geht er nicht mehr aus sondern wird gleichmäßig vor der Leerlaufdrehzahl abgefangen. Hiermit nochmal ausdrücklich ein Dankeschön für sämtliche Unterstützung aus dem Forum. Mir ist bekannt das es elektronische Nockenwellensensoren als auch passive elektrische sogenannte magnetische Näherungsimpulsgeber gibt. Da diese Nockenwellensensoren nur zwei Anschlußpins haben kann es sich um magnetische Impulsgeber handeln. Bei diesen kann es sein das die abgegebene elektrische Impulsamplitude nicht mehr ausreichte, zum Beispiel durch eine reduzierte Magnetstärke. Insbesondere bei niedrigen Drehzahlen wenn das Mgnetfeld nur relativ langsam durch die Nockenwelle geändert wird kann die Amplitude des Sensorsignales so gering werden das die Elektronik dies nicht mehr auswerten kann.

 

Vielleicht macht es Sinn den Nockenwellensensor der rechten Zylinderbank vorsichtshalber auch auszutauschen wegen Alterung.

 

Nochmals Danke an alle und Gure Fahrt. Die Laufkultur des V8 ist jetzt phantastisch, ein Hochgenuß

 

Noch einen Schönen Tag,

 

Wolfgang

  • Gefällt mir 2

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • Rinaldo
      Hallo, vieleicht kann mir jemand helfen.
      Mit kaltem Motor springt mein 348 auch nach mehreren Wochen ohne Probleme an, wenn nach mehreren Kilometer der Motor richtig warmgelaufen ist und ich den Motor abstelle, ihn jedoch sofort wieder starten will, passiert garnichts, als hätte ich die Batterie abgeklemmt. 
      Nach ca einer Stunde wenn der Motor wieder kalt ist, springt er wieder an als wäre nichts gewesen.Hoffentlich kann mir hier jemand helfen, würde mich sehr freuen.
    • paul01
      Hallo,
      es geht um den Vakuumbegrenzer, also das Umgehungsventil an der Drosselklappe. In diesem Fall bei einem 308 GTSi US 1981, also ein Einspritzer mit K-Jetronic.
      Es ist ja die meiste Zeit zu, außer im Schiebebetrieb und schwächt dann das Vakuum im Sammler ab. Also Drosselklappe schnell zu und trotzdem noch gemessene Luft vorbei. Darauf kann dann der Mengenteiler reagieren.

       
      Habe es heute mal ausgebaut und ca. gemessen, wann es aufmacht. Es ist bei meinem so, dass es zu ist bis ca. 0,45 bar Unterdruck an der Steuerleitung S. Bei 0,5 bar kann man bereits frei durchblasen. Das ist ja ein recht enger Bereich.
       
      Zur Frage:  Was sind da die normalen Werte ?
       
      Ich hatte nie etwas verstellt. Und eine Kontermutter verhindert das Verstellen. Es ist auch Lack drauf, es kann sich also auch nichts unbemerkt verstellt haben.
      Gruß
      Paul
    • Superwilly
      Moin, bei mir leuchtet die motorkontrollleuchte. Er läuft aber einwandfrei. Leider erreiche ich meine Werkstatt nicht zum auslesen und ich wollte am Wochenende ne Ausfahrt machen. Was meint ihr...kann ich damit trotzdem bis Montag fahren?
    • Hessenspotter
      Maserati Quattroporte Kaufberatung und grobe Preisübersicht (Umrechnungsfaktor 1 £=1,3 €)

      Teile Preise:
      Reifen: ca. 328 € hinten (285/35 ZR18) , ca.210 € (245/40 ZR19) vorne, gefahren wird Pirelli P Zero Rossos
      Bremsbeläge: ca. 315 € das Paar (werden immer ich Achsenset geliefert)
      Bremsscheiben: ca. 600 € das Paar (werden immer ich Achsenset geliefert)
      Auspuffsystem: 1.200 € pro Seite
      Katalysator: 2.700 € pro Seite
      ÖL-Filter: (bei Trockensumpf): 38 €
      Luftfilter: 75 €

      Inspektionen (Preis von Giallo Cars UK):
      jährliche Inspektion: ca 740 €
      planmäßige Standard Inspektionen: ca 1.600 €

      Kaufberatung/ allgemeine Tipps:
      Motor:
      Roter Zylinderkopf = Trockensumpfschmierung
      Blauer Zylinderkopf = Nasssumpfschmierung
      Unregelmäßiger Standgaslauf kann vom Luftmassenmesser herkommen.
      Der Motor ist als sehr robust bekannt, aber bei einige Teilen ist es bekannt das gerne etwas Öl raus leckt z.B. der Zylinderkopf

      Getriebe:
      Das QP DuoSelect ist ein wesentlich besseres Getriebe wie im 4200GT, die Kupplung im QP hält bei normaler Fahrweise durchaus einmal 32-40.000 km aus, bevor sie gewechselt werden muss. Es gibt aber auch einige Besitzer die es geschafft haben die Kupplung nach 19.000km zu zerauchen. Am besten meidet man als QP Fahrer Staus, den gerade die lassen die Kupplung im Zeitraffer altern. Ein Wechsel der Kupplung kostet ca 1.800 €. Es ist auch bekannt das der hydraulische Gangwähler gerne mal explodiert , allein die Teile für diese Reparatur kosten mehr wie 3.250 €. Also doch besser einen späteren QP mit ZF Automatik , diese ist weniger anfällig und wesentlich problemloser.

      Reifen:
      Original wurde der QP auf Michelin oder Pirelli ausgeliefert, aber der Spezialist Matthew Sage von Giallo Cars of Edenbrige, Kent sagt das auch Falken 452 eine billige Alternative seien.

      Karosserie und Elektrik:
      Manche Warnlichter könne ohne Grund aufleuchten und wieder ausgehen.
      Gerade bei Exemplaren mit 2 Scheiben Glas in den Seitenscheiben kann es passieren das die Fensterheber Probleme kriegen wenn sie alt werden, da die Scheiben doch sehr fest in ihrem eigentlichen Kanal sitzen.

      Bekannt sind auch Problem mit dem Xenon Scheinwerfern , dem ECU und der Zündung (das könnte auch ein Übersetzungsfehler sein). Beim erneuern des Xenons kann es auf Kosten von ca 2.000 € kommen (Ersatzteile+ Neuprogrammierung)

      Bremsen: Wichtig ist es die Bremsflüssigkeit jedes Jahr zu wechseln.

      Sollten in meine Beitrag Fehler sein oder ihr möchtet etwas beifügen, ich nehme es gerne an.
    • lambada41
      Hallo,
      habe einen Datsun 260 Z mit 3 Webervergasern
      Bei niedriger Drehzahl nimmt er nur widerwillig Gas an, hat keine Leistung und "ruckelt" - ab ca. 2500 Touren läuft er brachbar - im Leerlauf hält er ca 1200 Touren
      Bitte, wer hat eine Idee?
      danke
       

×