Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Wolfgang328

Quattroporte 3.2 V8 Evo geht beim Schalten Motor aus

Empfohlene Beiträge

Wolfgang328
Erster Beitrag:
Letzter Beitrag:

Guten Abend zusammen,

 

bei meinem Quattroporte 3.2 V8 Evo von 1998 (Serie IV)ist nach einer längeren Fahrt folgendes Problem aufgekommen. Insbesondere beim zurückschalten aus einem beliebigen Gang in den darunter folgenden Gang geht wie gewohnt die Drehzahl runter bleibt aber nicht spätestens bei Standgasdrehzahl sondert fällt durch auf 0 Drehzahl und der Motor geht aus. Startet man den Motor neu ist die Leerlaufdrehzahl wieder Normal. Das Fahrzeug beschleunigt und fährt dann auch weiterhin wie gewohnt. Schaltet man wieder herunter geht nach dem Auskuppeln die Motordehzahl wieder komplett auf 0 und Motor aus. Ankuppeln bei rollendem Fahrzeug startet den Motor auch. Dieser Effekt ist besonders unangenhem beim Abbiegen etc. da ja auch die Servolenkung ausfällt. Ich habe Gaszug mit 0 Anschlag, Sensorsteckverbinder und Leerlaufreglerverbinder gecheckt aber nichts feststellen können. Kupplung funktioniert einwandfrei. Manchmal kann man auch Leerlaufdrehzahlschwankungen feststellen so das imLeerlauf zwischen 800 Umdrehungen und ca. 1500 Umdrehungen rauf und runter geregelt wird (Regelschwingungen). Nach dem Kaltstart bis zur Phase das der Motor im normalen Warmzustand ist reduziert sich dieser Effekt des Ausgehens deutlich. Ist der Motor etwas warm ist das Fahrzeug nahezu unfahrbar. Kann dieses Problem mit den Leerlaufreglern zu tun haben oder mit dem Drosselklappenpotentiometer oder doch ein Sensor? Ich würde mich freuen wenn mir jemand zu diesem Fehlerbild irgend ein Hinweis geben könnte. Vielen Dank im Voraus.

 

Mit freundlichen Grüßen,

 

Wolfgang

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Wolfgang328
Geschrieben

Guten Abend zusammen,

 

ich möchte mich noch einmal diese Thematik aufgreifen. Ein Kontaktproblem der Sensorik für den Motor scheint nicht vorzuliegen. Ich habe beide Leerlaufregler gereinigt. Der rechte Leerlaufregler war verschmutzt. Der Linke sah sehr sauber aus. Dennoch hat die Reinigung nicht den gewünschten Erfolg gebracht. Auffallend ist das der linke Leerlaufregler bei Betrieb ausserhalb  des Leerlaufbereiches anfängt Klackgeräusche zu produzieren als wenn der Regler immer wieder vollständig bis zum Anschlag schließt und öffnet. Bei dem rechten Leerlaufregler ist dies nicht zu erkennen. Welches Verhalten ist richtig? Das der Regler in den Endbereich läuft oder nicht? Deutet dies auf ein Defekt hin? Die beiden Werte  für die elektrische Widerstandsmessung der Regler sind identisch. Weiter Recherche hat ergeben das die Ursache an den Luftmassenmessern liegen kann oder das eine Undichtigkeit im Ansaugsystem ist so das Nebenluft angesaugt werden kann. Vielleicht kann mir jemand mitteilen wo die Luftmassenmesser im Ansaugtrackt sind. Ich konnte leider nur zwei runde Gehäuse neben den Luftfiltern zur Fahrzeuginnenseite ausfindig machen an denen elektrische Anschlüße hinführen. An diesen runden Gehäusen gehen allerdings Front- und Rückseitig Schlauchanschlüsse was für einen mir bekannten Luftmassenmesser ungewöhnlich ist. Ich möchte nicht etwas zerlegen was nicht nötig ist bzw. wo etwas defekt gehen kann. Oder wird bei diesem Motor die Luftmasse bzw. Menge anders erfasst? Für Hinweise bedanke ich mich schon jetzt.

 

Mit freundlichen Grüßen,

 

Wolfgang

Philippika
Geschrieben (bearbeitet)

Ich tippe auf den Lufttemperatursensor (Nr. 6).

F54DD41D-A664-48E1-9348-22E1D9EFEDAD.gif

bearbeitet von Philippika
me308
Geschrieben
Am 17.10.2017 um 18:55 schrieb Wolfgang328:

Insbesondere beim zurückschalten aus einem beliebigen Gang in den darunter folgenden Gang geht wie gewohnt die Drehzahl runter bleibt aber nicht spätestens bei Standgasdrehzahl sondert fällt durch auf 0 Drehzahl und der Motor geht aus.

 

Am 17.10.2017 um 18:55 schrieb Wolfgang328:

Manchmal kann man auch Leerlaufdrehzahlschwankungen feststellen so das imLeerlauf zwischen 800 Umdrehungen und ca. 1500 Umdrehungen rauf und runter geregelt wird

 

Am 17.10.2017 um 18:55 schrieb Wolfgang328:

Ist der Motor etwas warm ist das Fahrzeug nahezu unfahrbar.

 

 

diese Beschreibung deutet mit hoher Wahrscheinlichkeit auf den Kurbelwellensensor hin - 

bei diesem Motor hast Du allerdings derer zwei, jeweils links und rechts des zentralen Kurbelwellenrades

 

die haben übrigens die gleiche Teilenummer wie die beiden Nockenwellensensoren

Maserati Teile-Nr.  470069400 = Marelli Teile-Nr. 313720120

 

wenn ein Sensor aussteigt, weiß das Motorsteuergerät nicht mehr wo die Welle ist -

bei zunehmender Temperatur wird das schlimmer ... und irgendwann startet der Motor gar nicht mehr

 

sicherer bist Du bei der Fehlersuche natürlich wenn Du den Fehler von einem Diagnosegerät auslesen lässt

 

 

Gruß aus MUC

Michael

 

  • Gefällt mir 1
Thorsten0815
Geschrieben

Ich habe leider nur Blödsinn bei zu tragen, aber für mich hört sich das nach einer der ersten "Start-Stopp-Automatik" an.

Nur das Starten geht nicht mehr automatisch. :D 

  • Gefällt mir 1
Wolfgang328
Geschrieben

Hallo zusammen,

 

zuerst  Danke für die Informationen. Nebenluft scheidet aus. Ich werde nun die neuen Informationen checken. Zur Zeit ist das testen wegen Witterungsbedingungen schlecht. Ich werde mich aber so bald wie möglich wieder melden. Lassen sich die Temperatursensoren bzw. Nockenwellensensoren überprüfen oder gibt es nur die Möglichtkeit Tausch und Test?

 

Noch einen angenehmen Tag,

 

Wolfgang

Wolfgang328
Geschrieben

Hallo,

 

die Saison hat begonnen und ich konnte der Fehlersuche weiter nachgehen und vor allen Dingen Testfahrten unternehemen. Um allem Vorzubeugen habe ich nochmals alle Leitungen/Schläuche und Schlauchschellen im Ansaugtrakt überprüft sowie nochmals beide Leerlaufrgler gereinigt und auf Gängigkeit überprüft. Der Effekt war wie oben am Anfang beschrieben weiterhin vorhanden. Die Kontrolle der Nochenwellensensoren hatte nichts ungewöhnliches gezeigt. Dennoch habe ich mich entschieden zuerst in dieser Richtung also Nockenwellensensoren weiter vorzugehen und danach die Temperatursensoren. Und der Hinweis war richtig und sehr gut. Der Tausch des Nochkenwllensensors der linken Zylinderbank brachte den Erfolg. Der Motor läuft nach dem Kaltstart gleichmäßiger und vor allen Dingen beim runterschalten geht er nicht mehr aus sondern wird gleichmäßig vor der Leerlaufdrehzahl abgefangen. Hiermit nochmal ausdrücklich ein Dankeschön für sämtliche Unterstützung aus dem Forum. Mir ist bekannt das es elektronische Nockenwellensensoren als auch passive elektrische sogenannte magnetische Näherungsimpulsgeber gibt. Da diese Nockenwellensensoren nur zwei Anschlußpins haben kann es sich um magnetische Impulsgeber handeln. Bei diesen kann es sein das die abgegebene elektrische Impulsamplitude nicht mehr ausreichte, zum Beispiel durch eine reduzierte Magnetstärke. Insbesondere bei niedrigen Drehzahlen wenn das Mgnetfeld nur relativ langsam durch die Nockenwelle geändert wird kann die Amplitude des Sensorsignales so gering werden das die Elektronik dies nicht mehr auswerten kann.

 

Vielleicht macht es Sinn den Nockenwellensensor der rechten Zylinderbank vorsichtshalber auch auszutauschen wegen Alterung.

 

Nochmals Danke an alle und Gure Fahrt. Die Laufkultur des V8 ist jetzt phantastisch, ein Hochgenuß

 

Noch einen Schönen Tag,

 

Wolfgang

  • Gefällt mir 2

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • erictrav
      Moin zusammen,
       
      Bei meiner E-klasse ist der Motor abgeraucht. Danke an Mercedes für die tolle Steuerkette.
       
      Nun eröffnen sich mir 3 Möglichkeiten:
       
      1. Gebrauchter Motor mit 85.000 km aus Unfallwagen
      2. Motor aus Vorführer, unter 1.000 km
      Ungefähr 20 % teurer als 1
      3. Generalüberholter ATM
      Preislich in der Mitte
      4. Neuer Motor vom Freundlichen, 
      Preis eine Frechheit 
       
      Ich tendiere zu 3. Bei generalüberholten ATM soll alles "wie neu" sein. Der Zustand soll also einem neuen entsprechen.
       
      Kann mir da vielleicht ein Wissender was zu sagen?
      Sind ATM qualitativ mit neuen Motoren gleichzusetzen?
    • helmut2
      Ich bin gerade dabei bei meinem 308 GTS Bj. 79 den Zahnriemen zu erneuern. Ich würde aber auch gerne die Zahnriemenantriebswellen lagern.
      Ist es möglich, wenn man die Stehbolzen raus dreht den Deckel abzunehmen und die Wellen zu lagern, und bringt man es nachher auch wieder dicht?
      Sollte es möglich sein, gibt es noch etwas auf das man acht geben muß?
      Ich hoffe ihr könnt mir helfen.
       
      Gruß Helmut
    • nici37
      Halloi
       
      Hoffe dass ich hier Hilfe finde, und zwar hab ich ein Audi a4 2.0 baujahr 2002! Mein problem was ich jetzt bemerkt habe das er Leistungsverlust habe , er zieht nicht mehr wie gewohnt  ((hin und wieder ruckelt er auch mal)) und zu allem übel nimmt er teilweise das Gas nicht mehr an (( Trete ins leere)) nach mehmaligen nachpumpen , nimmt er es wieder an ! Was könnte das sein?????  Danke im voraus !!!!!
    • Lardo28
      Tausche Top gepflegten Maserati Biturbo (H-Zulassung) gegen Maserati Quattroporte 5. Eventuell mit Zuzahlung. Also es handelt sich bei meinem Fahrzeug um ein absolut technisch einwandfreies und unfallfreies Fahrzeug.Innenausstattung makellos. Keine Risse,Beschädigungen oder Verfärbungen. In dieses Fahrzeug wurde meinerseits über 7000 Euro nachweislich investiert.(siehe Auflistung Foto) Nicht zu vergleichen mit anderen günstigeren Biturbo im Netz.Ist halt alles was anfällt repariert/gewartet worden. Mit dem Fahrzeug wurde seitdem nur 4000km gefahren . Der Biturbo wurde durch mich in 2017 aus Italien von erster Hand in absolut rostfreien Original Zustand importiert.Ich bin nun der 2te Besitzer. Alle Unterlagen,sämtliche Original Schlüssel, Scheckheft vorhanden. Incl. Maserati Echtheitszertifikat ,H- Zulassung, Wertgutachten Note 2 über 17000Euro und Fiva Pass.Km Stand 64000km .Das Fahrzeug hat seit 25 Jahren kein Regen gesehen.Sollte es jemanden geben der seinen Maserati Quattroporte 5 tauschen möchte ,müsste dieser aber ebenfalls einen einwandfreien und unter 120.000km gelaufenes Exemplar anbieten.Ggf Zuzahlung meinerseits in gewissen Rahmen möglich.Möchte keine Bastelbude. Für Rückfragen stehe ich jederzeit Verfügung.
       
      https://www.ebay-kleinanzeigen.de/s-anzeige/tausche-maserati-biturbo-oldtimer-gegen-quattroporte-v-ferrari/1003077396-216-2028?utm_source=sharesheet&utm_medium=social&utm_campaign=socialbuttons&utm_content=app_android

    • Maserati1989
      Hey Leute, was habt ihr für Erfahrung gemacht? Der Schaltet sich immer auf N. Dann kommt getriebe störung und langsam werkstatt aufsuchen 

×