Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Gast

Slow down Probleme mal wieder

Empfohlene Beiträge

Gast
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Ich war heute abend mal wieder auf einem kurzen Ausritt mit dem Cavallo, gepflegt und entspannt, nie über 6000 rpm...

Plötzlich blitzt kurz "slow down 1-4" auf. Wirklich nur blitzartig, 1/10 Sekunde vielleicht...

Das Ganze hat sich dann alle 2 oder drei Minuten wiederholt. Kein Dauerleuchten. Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert. Kats sind wohl noch original, jedenfalls habe ich keine Rechnung gefunden, die einen Tausch belegt hätte. Jetzt steht die Uhr bei ca 77.000 km

Bringt´s was den Speicher auszulesen? Werden da die Vescovini Meldungen hinterlegt? Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen...

Was meint die erfahrene Gemeinde?

bearbeitet von Gast
Jetzt registrieren, um Themenwerbung zu deaktivieren »
JazP
Geschrieben
vor 10 Stunden schrieb doctorb33:

Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert.

Wurde damals die letzte Version eingebaut (erkennbar an der grünen Vergussmasse)? Diese haben den Ruf, langlebiger zu sein.

 

 

vor 10 Stunden schrieb doctorb33:

Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen...

Das wäre eine saubere Lösung und Du hättest endlich Ruhe.

cinquevalvole
Geschrieben
vor 14 Stunden schrieb doctorb33:

Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen...

Was meint die erfahrene Gemeinde?

Ja, unbedingt so vorgehen.

Nochmal: Ich halte die Lösung mit dem Abschalten einer Bank für NICHT VERKEHRSSICHER.

 

Ein paar weitere Teile bleiben übrig für's Regal:

 

b.jpg

Gast
Geschrieben

Wo sitzen denn die Vescovinis? Kann man die ohne weiteres sehen?

 

Alaska
Geschrieben (bearbeitet)

Kann man gut sehen. Wenn Du hinter dem Wagen stehst, befindet sich der rechte Vescovini genau unter dem Filter, siehe Foto.

 

Der linke sitzt unter dem Schild der linken Abdeckung.

 

Filter_rechts.jpg

darunter befindet sich der rechte V.

Vescorechts.jpg

hier ist der rechte V. zu sehen.

Vesco_links.jpg

unter dem Schild sitzt der linke V.

bearbeitet von Alaska
rodscher
Geschrieben

Ich habe die V. vor einiger Zeit mit UHU-PLUS zum Schutz gegen Nässe überzogen.

 

rodscher

vescovini2.JPG

Alaska
Geschrieben

Das ist auch so etwas Ähnliches wie Epoxid-Harz und wird die Lebensdauer sicher erhöhen.

Gast
Geschrieben (bearbeitet)

Irgendwie ist bei meinem 355  alles anders... Der Reihe nach: Ich hab den Mechaniker meines Vertrauens (B.Bayer, VOS Performance) mal per email kontaktiert und die lapidare Antwort erhalten, ob ich an Katersatzrohren interessiert wäre, was meiner Fragestellung (Metallkats) nicht entsprach. (Hat jemand Erfahrungen mit Ersatzrohren? Ist sowas legal?) Seither keine weitere Info seitens VOS, auch nicht auf weitere emails. Naja, vllt ist man ja im Urlaub...

Ein Bekannter hat mir einen Tipp bezüglich einer Werkstatt in meinem näheren Umfeld, quasi um die Ecke, gegeben. Er hat dort seinen 348 "behandeln" lassen. (ZRwechsel, günstig) http://www.citis-meisterwerkstatt.de/

Kennt den jemand? Gibt´s Erfahrungen?

Ich bin heute da mal kurz vorbeigefahren (Gallardo stand in der Werkstatt und Fiat Dino Coupe :) auf dem Hof) und der Werkstattmeister hat mit mir zusammen die Vescovinis gesucht. Ich hab sie trotz der Bilder von Alaska (Danke!) nicht finden können. Das Auto ist eine Schweizer EZ und da ist im Motorraum wohl im Ansaug- als auch im Auspufftrakt einiges anders als bei deutschen oder italienischen Fahrzeugen. Er vermutet sie aufgrund des Kabelverlaufs unterhalb der Steuergeräte, die links und rechts hinten seitlich unter den Abdeckungen im Motorraum sitzen. (Was sind das für Steuergeräte?) Er hat mir 400Zeller Metallkats vorgeschlagen als Ersatz für die alten Kats. Und die Vescovinis sollen raus. Auch heute ist wieder die Slow Down 1-4 Leuchte immer wieder aufgeblitzt, diesmal zusammen mit Check Engine 1-4. Da ich heute Beifahrer bei der werten Gattin war:) konnte ich das vom Beifahrersitz jedesmal schön erkennen. Seit dem Einparken in die Garage leuchtet nun Check Engine permanent und Slow Down nicht mehr. Schätze, ich muss den Rest der Saison Porsche oder Morgan fahren. Ok, es gibt schlimmeres...

Fahren möchte ich den Ferrari in dem Zustand halt nicht mehr und Werkstatttermine gibt´s erst im November:(

Und ein 1l Ölkanister ist mir heute auch noch ausgelaufen. Im Kofferraum... :cry: Wenigstens war der Werkzeugkoffer nicht drin, sodass nur der Teppich versaut ist.

Hat jemand tröstende Worte für mich?

 

bearbeitet von Gast
Jamarico
Geschrieben
vor 3 Stunden schrieb doctorb33:

...hat jemand tröstende Worte für mich?

Kopf hoch....das wird schon :-))!

Und bis dahin darfst Du uneingeschränkt auf unseren seelischen Beistand rechnen ;)

Thorsten0815
Geschrieben
vor 8 Stunden schrieb doctorb33:

Und ein 1l Ölkanister ist mir heute auch noch ausgelaufen. Im Kofferraum... :cry: Wenigstens war der Werkzeugkoffer nicht drin, sodass nur der Teppich versaut ist.

Hat jemand tröstende Worte für mich?

Wenn es kommt, dann kommt es meist ganz dick! Du Armer....   O:-) 

Und freu Dich, Öl konserviert........

 

Das wird schon wieder! :-))!

 

Alaska
Geschrieben
vor 12 Stunden schrieb doctorb33:

Irgendwie ist bei meinem 355  alles anders... Der Reihe nach: Ich hab den Mechaniker meines Vertrauens (B.Bayer, VOS Performance) mal per email kontaktiert und die lapidare Antwort erhalten, ob ich an Katersatzrohren interessiert wäre, was meiner Fragestellung (Metallkats) nicht entsprach. (Hat jemand Erfahrungen mit Ersatzrohren? Ist sowas legal?) Seither keine weitere Info seitens VOS, auch nicht auf weitere emails. Naja, vllt ist man ja im Urlaub...

Ein Bekannter hat mir einen Tipp bezüglich einer Werkstatt in meinem näheren Umfeld, quasi um die Ecke, gegeben. Er hat dort seinen 348 "behandeln" lassen. (ZRwechsel, günstig) http://www.citis-meisterwerkstatt.de/

Kennt den jemand? Gibt´s Erfahrungen?

Ich bin heute da mal kurz vorbeigefahren (Gallardo stand in der Werkstatt und Fiat Dino Coupe :) auf dem Hof) und der Werkstattmeister hat mit mir zusammen die Vescovinis gesucht. Ich hab sie trotz der Bilder von Alaska (Danke!) nicht finden können. Das Auto ist eine Schweizer EZ und da ist im Motorraum wohl im Ansaug- als auch im Auspufftrakt einiges anders als bei deutschen oder italienischen Fahrzeugen. Er vermutet sie aufgrund des Kabelverlaufs unterhalb der Steuergeräte, die links und rechts hinten seitlich unter den Abdeckungen im Motorraum sitzen. (Was sind das für Steuergeräte?) Er hat mir 400Zeller Metallkats vorgeschlagen als Ersatz für die alten Kats. Und die Vescovinis sollen raus. Auch heute ist wieder die Slow Down 1-4 Leuchte immer wieder aufgeblitzt, diesmal zusammen mit Check Engine 1-4. Da ich heute Beifahrer bei der werten Gattin war:) konnte ich das vom Beifahrersitz jedesmal schön erkennen. Seit dem Einparken in die Garage leuchtet nun Check Engine permanent und Slow Down nicht mehr. Schätze, ich muss den Rest der Saison Porsche oder Morgan fahren. Ok, es gibt schlimmeres...

Fahren möchte ich den Ferrari in dem Zustand halt nicht mehr und Werkstatttermine gibt´s erst im November:(

Und ein 1l Ölkanister ist mir heute auch noch ausgelaufen. Im Kofferraum... :cry: Wenigstens war der Werkzeugkoffer nicht drin, sodass nur der Teppich versaut ist.

Hat jemand tröstende Worte für mich?

 

Die sehen so aus, wie auf dem Foto von @rodscher und von mir (schlecht zu erkennen, da man nicht gut zum Foto machen rankommt). Rechteckige Form etwa Zigarettenschachtelgröße mit grüner oder schwarzer Vergussmasse. Die Vescovinis sind Steuergeräte.

Grüße André

Gast
Geschrieben (bearbeitet)

Ich hab sie gefunden. Sitzen allerdings, wie oben vermutet unterhalb der "Steuergeräte" rechts und links. Und noch eins rechts ;-)

20170928_135909.jpg

20170928_135800.jpg

20170928_135824.jpg

Wie zu sehen, sind es schon die grünen, die eigentlich haltbar sein sollten. Was sind das für Geräte mit den Steckern, auf denen BOSCH steht? Dachte, das sind irgendwelche Steuergeräte...

 

Momentan ist ja erstmal Stillstand und dann werde ich wohl den Fehler auslesen lassen. Vllt sinds ja gar  nicht die Vescovinis...

Schaumermal...

bearbeitet von Gast
mvhans
Geschrieben

Das sind die Motorsteuergeräte , hast 2 Stück ist ein 2.7 Motronic ,einer der ersten ,ab Bj.96 5.2 ein steuergrät.

Gast
Geschrieben

Again what learned :-))!

Gast
Geschrieben

Wie oben schon geschrieben leuchtet momentan die Check Engine 1-4 Leuchte, wenn der Wagen warmgefahren ist, fast ständig. Slow down kommt nur noch selten und wenn, dann immer unmittelbar im Anschluss an das Erlöschen von CE. Vllt sind´s ja doch nicht die Vescovinis.  Zu meinem besseren Verständnis habe ich noch ein paar Fragen in die Runde der Kenner der Materie:

Kann den Fehlerspeicher jede Werkstatt auslesen, die ein Diagnosegerät hat? Wenn ja, wo ist der Diagnosestecker am 355? Irgendwo im Beifahrerfussraum?

Können die Vescovinis Check Engine auslösen? Eher nicht, oder? Kann im Gegenzug die Motorsteuerung Slow Down Leuchte provozieren, ohne dass die Vescovinis das auslösen?

Gibt es irgendwo eine Übersicht der Parameter, die Check Engine auslösen können?  Ich hatte das vor sechs Jahren schonmal und da wurden letztendlich beide LMM und Lambdasonden getauscht. Danach war Ruhe...

Ich würde jetzt mal versuchen durch Seitentausch der in Frage kommenden Teile den Kreis der Verdächtigen einzugrenzen.

Da fällt mir noch was ein: Gibt´s hier in der Gemeinde jemanden, der ein Werkstatthandbuch für den 355 als .pdf hat? Oder weiss, wie man da rankommen kann? Im Netz gibt´s ja nix mehr...

So viele Fragen auf einmal :(

Gast
Geschrieben
vor 2 Stunden schrieb doctorb33:

Da fällt mir noch was ein: Gibt´s hier in der Gemeinde jemanden, der ein Werkstatthandbuch für den 355 als .pdf hat? Oder weiss, wie man da rankommen kann? Im Netz gibt´s ja nix mehr...

So viele Fragen auf einmal :(

Hi Doc.

du bekommst das Werkstatthandbuch noch in der Bucht auf DVD. Notfalls hätte ich es.

Bei mir war es der Kurbelwellensensor, diese verabschieden sich gerne einmal.

Schick mir ne PN und wir können mal telefonieren.

 

Grüße

Holger

Joogie
Geschrieben
Am 28.9.2017 um 00:17 schrieb doctorb33:

Und ein 1l Ölkanister ist mir heute auch noch ausgelaufen. Im Kofferraum... :cry: Wenigstens war der Werkzeugkoffer nicht drin, sodass nur der Teppich versaut ist.

Hat jemand tröstende Worte für mich?

tröste dich es gibt viel schlimmeres:

weisses leder im auto -> blonde tramperin mit minirock mitnehmen -> die hat ihre "red days" und keinen stöpsel drin ...

  • Gefällt mir 2
  • Wow 1
Jamarico
Geschrieben
vor 4 Minuten schrieb Joogie:

Tröste dich es gibt viel schlimmeres:

weisses leder im auto -> blonde tramperin mit minirock mitnehmen -> die hat ihre "red days" und keinen stöpsel drin ...

Also, jetzt aber auch....wo ist bloss die Zensurbehörde, wenn man sie mal dringendst braucht ?¿?

Joogie
Geschrieben

das ist einem freund von mir in seinem detomaso pantera passiert - das ist ein tatsachenbericht ...:D

Jamarico
Geschrieben
vor 3 Minuten schrieb Joogie:

das ist einem freund von mir in seinem detomaso pantera passiert - das ist ein tatsachenbericht ...

...this thread is worthless without pics :verwirrt:

Gast
Geschrieben

Ich weiss ja von Leuten, die immer Kondome im Handschuhfach haben. Aber jetzt auch noch Tampons?:P

Joogie
Geschrieben

@Jamarico

das war vor ohje jahren ... ärger ja - bilder nee

ich hab mal 5 liter milch im winter im koffer raum vergessen auszuladen ...

war am nächsten morgen schöner sonnenschein auf dem schwarzen auto ...

rest könnt ihr euch denken ...

planktom
Geschrieben
vor einer Stunde schrieb Doc Hollywood:

du bekommst das Werkstatthandbuch noch in der Bucht auf DVD.....

wer hier im board solchen abzockern auch nur einen cent bezahlt gehört an den forumspranger ! :evil:

planktom
Geschrieben

wenn ichs richtig sehe könnte das der betreffende diagnosestecker sein

59d14d2c937df_355Diagnosestecker.thumb.jpg.6367c1d68f8541bb0b3fb2cbb638b3aa.jpg

dort gibts(neben den infos aus dem WHB teil 1 ab C45 bzw.seite 149) mehr infos zum thema

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo,
      ich mach hier mal ein Thread auf für alle die, die an ihren Gallardos mit der dauerhaft und immer wieder leuchtenden Motorlampe zu kämpfen haben.
       
      Mein Gallardo hat dieses Phänomen zum Glück nie.
       
      Aber ein sehr guter Freund ärgert sich ständig und wir haben schon vieles probiert um den Fehler zu beheben.
      Er hat den 520er mit Originalauspuff ohne externe Klappensteuerung. Dennoch hat er folgenden Fehlerspeichereintrag immer wieder kehrend:
       
      P1426 - Tank vent. Valve open
      P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig
      P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal
       
      Ihr könnt hier eure Fehlercodes gerne auch mal posten. Evtl. gibt es zusammenhänge und man kommt mal auf die Ursache drauf. Ab Werk / Auslieferung war der Fehler sicherlich nicht vorhanden. Und wie hier so oft angesprochen am manuell verstellbaren offenen Klappenauspuff liegt es auch nicht (siehe meinen Kumpel seinen Gallardo).
       
      Wir sind über eure Fehlercodes gespannt und wir bleiben weiter an einer Behebung des Fehlers dran.
    • Hallo Zusammen,
      seit einiger Zeit leuchtet bei mir im Display das orange Licht für das Dämpfungssystem auf.
      Zuerst mal vereinzelt nach längerer Strecke, jetzt schon kurz nach dem losfahren. Ich kann beim Fahren kein spürbares Problem feststellen, noch nicht, und im Wartungs-manual steht nicht viel drin!
      Amberfarbenes Symbol -> niedrige Priorität!
      Trotzdem ist es etwas beunruhigend!
      Hat da jemand mit Erfahrung bzw. weiß was es sein könnte?
       

      Gruß an Euch alle!
      Matz
    • Moin Moin,
       
      bei meinem 360er leuchtete zuerst die Batteriekontrolleuchte permanent und ging bei hoher Drehzahl auf der Autobahn dann für ein paar Stunden aus. Nach einer Zeit ging sie dann wieder an. Nun hab ich die Lima tauschen lassen. Jetzt geht die Leuchte bei höherer Drehzahl an und blinkt, was ja eigentlich bedeutet das sie zu viel lädt. Nach ca 150 km war die Batterie aber dennoch leer, was bedeutet er lädt garnicht. Hab dann die Batterie über ctech wieder aufgeladen über 2 Tage und konnte damit wieder über 100km fahren, was für mich bedeutet die Batterie ist ok. Nun kann meine Werkstatt im Moment keine neue Lima besorgen. Nun meine Frage...kann etwas am Auto kaputt gehen falls die Lima nicht lädt oder evtl. zu viel lädt? 
    • Hallo ich bin neu hier in diesem Forum, habe bisher auch sehr wenige Beiträge gelesen, eventuell wurde zu meinem Anliegen auch schon mal ein Beitrag mitgeteilt. Ich habe folgendes Problem, ich besitze einen Callardo bauj. 2005 E Gar hat ca 75 000 km gelaufen jetzt hat der Wagen über  Winter ca. 5 Monate in der Garage gestanden , habe  ihn letzte Woche wieder angemeldet, nachdem ich jetzt ca 50 km gefahren bin fängt der Wagen leicht an zu ruckeln, heute bin ich wieder gefahren und auf der Autobahn fing er wieder an zu ruckeln und wurde langsamer er zog nicht mehr durch, dann ging im Display die Anzeige an Cat 1-5 . Ist dann aber wieder erlöschen  das passierte 2 mal im Abstand von ca 20 km Kann mir da vielleicht jemand weiterhelfen. Mfg Peter
    • Kennt jemand von euch folgendes Problem:
      Seid kurzem blinkt immer wieder sporadisch folgende Alarmleuchte im Display auf welche laut Handbuch bedeutet: 

      eine Haverie des Cambiocorsa liegt vor - ab diesem Moment geht auch der Rückwärtsgang nicht mehr rein.

      Wäre für Expertentipps sehr dankbar, da ich mit dem Auto keine 6.000km gefahren bin - aktuell neuester Stand: 
      LHD F1 Gearbox zu 90% defekt - Kostenpunkt: 1.310,00 € exkl. USt. oder ein interner Kurzschluss?
       
      hat jemand ähnliche Probleme? Kann ich damit leben oder muss das Teil getauscht werden?
      mlg aus Graz
      Kurt

×
×
  • Neu erstellen...