Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Gast

slow down mal wieder

Empfohlene Beiträge

GeorgW
Geschrieben
vor 5 Stunden schrieb doctorb33:

Kann den Fehlerspeicher jede Werkstatt auslesen, die ein Diagnosegerät hat? Wenn ja, wo ist der Diagnosestecker am 355? Irgendwo im Beifahrerfussraum?

Das ist doch eine 2.7er Motronic? Dann bräuchte man dafür kein Diagnosegerät, stattdessen können die Fehlercodes - wie beim 348 - über die beiden Check-Engine Lampen "ausgeblinkt" werden. Die Blink-Codes sollten im Werkstatthandbuch beschrieben sein.

Gruß, Georg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
me308
Geschrieben
vor 15 Stunden schrieb doctorb33:

Wie oben schon geschrieben leuchtet momentan die Check Engine 1-4 Leuchte, wenn der Wagen warmgefahren ist, fast ständig. Slow down kommt nur noch selten und wenn, dann immer unmittelbar im Anschluss an das Erlöschen von CE.

 

was passiert beim Kaltstart , d.h. in der Warmlaufphase nach erstem Motorstart am Morgen  ?

 

wie lange dauert es bis die 1-4 CEL kommt ?

(kommt die 1-4 slowdown Leuchte kurz vorher ? oder gar nicht ?)

 

 

 

 

Gruß aus MUC

Michael

Gast
Geschrieben

Nach dem Kaltstart tut sich erstmal nichts. Alles ganz normal. Nach ca 20 Minuten geht dann das Theater los. Zuerst immer wieder slow down für einen Sekundenbruchteil und dann kommt fast nur noch CE. Immer für mehrere Sekunden. In dem Moment, wo CE erlischt, flackert dann manchmal Slow Down.

me308
Geschrieben

1)

Hast Du den nach dem Warmfahren beim Beschleunigen den Eindruck des Leistungsverlustes, d.h. ist es möglich , dass tatsächlich eine Zylinderbank abgeschaltet wird ? Glüht evtl. ein Kat ? (falls nicht klar, musst Du fahren)

 

Idee dahinter:

 evtl. überhitzt tatsächlich ein Kat bzw. ist defekt etc.  - dann wäre alles normal und eine Zyl.bank wird abgeschaltet :wink:

d.h. Vorsicht bei der Probefahrt im warmen/heissen Motorzustand

 

 

2.)

falls jedoch 2x nein, hänge die Batterie für 15min ab, starte den Motor und lasse ihn für 10min im Leerlauf laufen

trenne nun den Stecker für die Lambda!-Sonde von Zylinderbank 1-4   (nicht Vescovini slow-down Steuergerät)   

 

fahre eine Runde und schreibe was passiert und ob die CEL wieder kommt

falls nein und alles scheint normal, ist die Lambdasonde defekt

 

Idee dahinter:

Vescovinis schalten keine CEL direkt - dies geht nur über das Motorsteuergerät wenn vorher die slow down kam

eine defekte Lambda-Sonde dagegen führt direkt zum CEL auf der betroffenen Zylinderbank

(kann nichts passieren, ohne Lambdasonde geht das Motorsteuergerät bezgl. des Gemischs in einen default-Modus)

die slow down Warnung passt hier allerdings nicht so recht in`s Bild

 

 

3.)

falls Probefahrt unverändert, also weiterhin flackernde slow down und statische CEL Warnung immer noch da -

Lambdasonde wieder anschliessen und slow-down Steuergeräte von links nach rechts wechseln

dann erneut Probefahrt

 

wenn der Fehler nun auf die Zylinderbank 5-8 wechselt, hast Du Dein Problem gefunden

sollte er dies nicht tun, ist nicht das Vescovini 1-4 selbst defekt sondern der enstprechende Temperaturfühler im Kat 1-4

 

Idee dahinter:

wenn das Vescovini Steuergerät 1-4 defekt ist, muss der Fehler beim Platztausch auf die Zylinderbank 5-8 wechseln -

wenn der Fehler nicht mitwandert, erhält das Vescovini ein falsches Signal vom Temperaturfühler im Kat 1-4

 
 

wenn das alles nicht zum Erfolg führt, kannst Du selbst nichts weiter tun und es wird Zeit für das Fehlerauslesen mit SD2/SD3 Tester beim freundlichen Vertragshändler  :wink:

 

 

 

Gruß aus MUC

Michael

 

  • Gefällt mir 3
Gast
Geschrieben

Ok, danke! Ich werde dad in den nächsten Tagen angehen.:-))!

Gast
Geschrieben

Fazit: Nachdem ich hier mit den mir zur Verfügung stehenden Mitteln, die nicht gerade zahlreich sind:(, nicht weitergekommen bin, ist Bernd Bayer mal wieder hilfreich eingesprungen (Danke nach Neckarwestheim!) und hat einen losen Stecker bzw einen Pin an diesem - ich glaube am Temperatursensor am Kat - "diagnostiziert und repariert. Hab das Auto gestern abgeholt und eine störungsfreie Runde durchs Kraichgau gedreht. Das Cavallino gallopiert wieder einwandfrei. Wieder mal eine kleine Ursache mit großer Wirkung...

Danke für alle hilfreichen Beiträge!

me308
Geschrieben
vor einer Stunde schrieb doctorb33:

hat einen losen Stecker bzw einen Pin an diesem - ich glaube am Temperatursensor am Kat - "diagnostiziert

 

Am 2.10.2017 um 11:18 schrieb me308:

wenn der Fehler nun auf die Zylinderbank 5-8 wechselt, hast Du Dein Problem gefunden

sollte er dies nicht tun, ist nicht das Vescovini 1-4 selbst defekt sondern der enstprechende Temperaturfühler im Kat 1-4

 

:wink:

 

Danke für`s feedback

 

 

Gruß aus MUC

Michael

 

 

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • neronederoma
      Multiplikativwert grenze erreicht.Was bedeutet das ?! Lmm beide neu,lambda sonde neu.Die viscosini oder Thermofühler?
      Danke im voraus
      Vincenzo
    • sebastian89
      Hallo zusammen,
       
      vor ca. 2 Monaten kam bei meinem 360 CS (BJ Dez. 2003, 50 tkm) zum ersten mal die Motorkontrolleuchte. Habe das Auto daraufhin in die Werkstatt gebracht, das Auslesen ergab "Phasenvariator erreicht Position nicht". Daraufhin wurde der Sensor des rechten Phasenverstellers gewechselt. Nach ca. 50 km dann erneut die Motorkontrolleuchte. Ich habe das Auto zum Auslesen diesmal zum offiziellen Ferrarihändler gegeben, Ergebnis: erneut der Phasenversteller...
       
      Mir erscheint es unwahrscheinlich, dass nun genau nachdem der rechte getauscht wurde auch noch der linke kaputtgeht. Daher meine Frage: Hatte hier schon einmal jemand ein ähnliches Problem? Kann es sein, dass das Problem irgendwo in der Elektronik liegt? und kann ich das Auto noch guten Gewissens bewegen, ohne Folgeschäden zu riskieren? (in einem anderen Beitrag hier im Forum war von einem Motorschaden nach gebrochenem Phasenversteller die Rede...)
       
      Vielen dank für eure Hilfe
      Grüße
      Sebastian
    • fridolin_pt
      Seit einiger Zeit habe ich die Fehleranzeige für die Stellmotoren an den Stoßdämpfern. Einer scheint zu klemmen. Mit der Fehlerauslese ließe sich das gut eingrenzen aber der freundliche in Hannover kann das nicht. 😧
      Die Gründe kann ich nur mündlich übermitteln. 🤭
      Aber was mach ich jetzt?
    • Gallardi
      Habe im Gallardo den Fehler P0700 ohne das etwas passiert bis auf die Check Engine. Was könnte es sein?
    • Tong
      Liebe Freunde, mir ist bekannt, dass beim F355 ein jährlicher Ölwechsel gemacht werden sollte laut offizieller Empfehlung von Ferrari. Bei einer jährlichen Fahrleistung von 1500km frage ich mich ob nicht auch ein zweijähriger Rhythmus ausreichend ist. Beim luftgekühlten 911er reicht es schließlich auch (lt. Porsche).
      Wie sind Eure Erfahrungen / Empfehlungen:
      Vielen Dank
      tong

×