Jump to content
paul01

348 Generator überholen, Regler tauschen

Empfohlene Beiträge

paul01 VIP   
paul01
Geschrieben (bearbeitet)

Hallo,

der Neue:

348_Generator_neu2.thumb.JPG.79a68d4a4c11b09d8ff1082106f68428.JPG348_Generator_neu1.thumb.JPG.bb821e7ee7bf467f154db24d7ed7eccb.JPG

Bisher nur ein Unterschied (außer den Rollen): Der Neue hat auf einer Seite M8, wo der Alte auch ein 10er Loch hat. Das spielt keine Rolle. Ob ich da überhaupt eine Hülse nehme, weiß ich noch nicht. Technisch belanglos, da das Gewinde nur die Drehlage um die andere Bohrung festlegt. Auch ein Langloch auf dieser Seite wäre ok.

 

Die Bohrungen liegen übereinander, also der Bohrungsabstand stimmt.

348_Generator_neu7.thumb.JPG.99574ca1e9d0e7b957cd4f3ee14fde24.JPG

 

Das Riemenprofil passt. Hier im Bild ein neuer Dayco Riemen:

348_Generator_neu3.thumb.JPG.9304e7d35a4d89f6762f662c6a69b732.JPG348_Generator_neu3.thumb.JPG.9304e7d35a4d89f6762f662c6a69b732.JPG

348_Generator_neu4.JPG

Da geht es gleich weiter.

 

Gruß

Paul

bearbeitet von paul01
  • Gefällt mir 3
Jetzt registrieren, um Themenwerbung zu deaktivieren »
paul01 VIP   
paul01
Geschrieben

Hallo,

hier die unterschiedlichen Rollen:

 

348_Generator_neu6.thumb.JPG.62d71dbd20ceffcd09ec28cf309b2e54.JPG348_Generator_neu5.thumb.JPG.33f4bcc996d70095e6b509a45deb3c74.JPG

 

Und hier Außenmaß des umschlingenden Riemens:

348_Generator_neu8.thumb.JPG.73d77d0bcf3e9cb2ee51e72ecd8a8ed1.JPG348_Generator_neu9.thumb.JPG.0b5f4de42e6d79b436316f58d1f9c765.JPG

 

Der Unterschied wirkt sich bei der Drehzahl aus. Weiterhin könnte er das Spannen des Riemens über die Umlenkrolle stören, aber nicht in diesem Fall. Das weiß ich sicher, dass da genug Spannluft beim 348 ist.

 

Insgesamt ist mir der Unterschied mit unter 15% zu gering, um da gleich die Rolle umzubauen. Die bleibt erstmal drin.

Dann geht es los.

 

Gruß

Paul

  • Gefällt mir 2
paul01 VIP   
paul01
Geschrieben

Hallo,

 

jetzt doch eine kleine Hülse gemacht. Diese ist unnötig. Als Schraube eine M8x50 oder  M8x60.

348_Generator_neu10.thumb.JPG.42c4f4264b151347ae7d02ccaa1ccbe1.JPG348_Generator_neu11.thumb.JPG.057ebddd9ed4d7cad1a12209cae119f0.JPG

 

Und rein:

348_Generator_neu12.thumb.JPG.71092489c24d73a74911cb85606366d7.JPG348_Generator_neu13.thumb.JPG.66e252cc7737f6cc7a19ec953467b526.JPG

 

Kabel also plug&play.

 

Noch aufräumen und starten.

Gruß

Paul

  • Gefällt mir 4
paul01 VIP   
paul01
Geschrieben

Hallo,

 

nach dem Starten geht nun die Generatorkontrollleuchte aus. Gemessen an der Batterie eine Ladespannung von über 14.5 V.

Es funktioniert also.

 

Kann bitte jemand an seinem 348 die Spannung bei laufendem Motor messen zum Vergleich.

 

Gruß

Paul

tuevbert   
tuevbert
Geschrieben

Gerade gemessen, Motor kalt u. Standgas:

Ohne Verbraucher: 14,60 V

Mit Abblendlicht: 14,61 V

Gemessen habe ich hinten an den Ladeanschlüssen (meine Batterie ist ja ziemlich unzugänglich).

 

Gruß, Robert.

  • Gefällt mir 3
Gast   
Gast
Geschrieben
vor 16 Stunden schrieb paul01:

Der Unterschied wirkt sich bei der Drehzahl aus. Weiterhin könnte er das Spannen des Riemens über die Umlenkrolle stören, aber nicht in diesem Fall. Das weiß ich sicher, dass da genug Spannluft beim 348 ist.

 

Insgesamt ist mir der Unterschied mit unter 15% zu gering, um da gleich die Rolle umzubauen.

Da Du wahrscheinlich allenfalls gelegentlich den Motor voll ausdrehst, und nicht permanent, hat die etwas erhöhte Drehzahl m.E. sogar nur Vorteile. Wenn die Lima ab und an mal 15% "zu schnell" dreht, dürfte das irrelevant sein.

paul01 VIP   
paul01
Geschrieben

Hallo Robert,

klasse. Vielen Dank. Das scheint genau zu passen.

Damit wird das nun eine runde Sache.

Gruß

Paul

  • Gefällt mir 1
GeorgW CO   
GeorgW
Geschrieben

Super Sache, gratuliere! :-))!

14,5V sind optimal und ob die Lima nun 15% schneller oder langsamer dreht kommt es wohl auch nicht an.

Gruß, Georg

paul01 VIP   
paul01
Geschrieben

Hallo,

 

jetzt noch Praxistests. Dann ist das fast erledigt. Diese Lösung ist sicherlich für das Forum hier die Beste.

Aktueller Generator original Denso, den man einfach einbauen kann. Kosten inkl. Versand unter 190,- EUR möglich.

So wird dann der eine oder andere nichts reparieren (lassen).

Man braucht nur eine Schraube. Das reicht aus dem Baumarkt M8x50 oder M8x60, z.B. 8.8 verzinkt. Und wer es nicht lassen kann, nimmt auch gleich einen Meter Al-Röhrchen 10x1 mit. Ich hatte beides gerade da.

 

Für mich ist das noch nicht ganz erledigt. Werde später noch einen Stator besorgen und reindrücken. Dann aber nicht den Generator zum Test einbauen, sondern nur dann, wenn der andere mal raus ist. Das kann auch etwas dauern.

 

Das Thema hier ist: "348 Generator überholen Regler tauschen" und nicht "348 Generator tauschen und unnötigen Regler holen".

 

vor 2 Stunden schrieb GeorgW:

gratuliere

? Du bist hier selber maßgeblich beteiligt.

 

Gruß

Paul

 

  • Gefällt mir 1
paul01 VIP   
paul01
Geschrieben (bearbeitet)

Hallo,

 

Testfahrt gemacht. Alles ok und Not-Batterie auch wieder raus aus dem Kofferraum. Wir können diese Sache nun auch zu den Akten legen.

 

In diesem Thread war recht viel Recherche zu machen und somit besonderen Dank an @GeorgW. Auch für die technische Hilfe von @planktom @Jarama und anderen wie auch @tuevbert für die kurzfristigen Messwerte. 

 

Es ging ein wenig in eine ungeplante Richtung, aber denke interessant so.

 

Melde mich wie immer bei frühzeitigem Problem oder wenn doch mal ein Stator in den alten Generator reinkommt.

 

Gruß

Paul

bearbeitet von paul01
planktom VIP   
planktom
Geschrieben
vor 7 Stunden schrieb paul01:

Aktueller Generator original Denso, den man einfach einbauen kann

...jetzt ist aber nix mehr mit classiche :lol:

fragen die offen blieben :

-sind die technischen daten wie statordurchmesser etc. auch noch identisch,also könnte man den originalen mittels der teile aus dem neuteil instandsetzen ?

-passt der nachbaustator aus polnischer quelle ?

-was passiert mit dem handtuch ?

 

btw.

vor 25 Minuten schrieb paul01:

Not-Batterie auch wieder raus

die kannste ja nehmen um den wieder instandgesetzten generator auf der werkbank zu prüfen..starthilfekabel zum anschliessen und ne 2w birne zur erregung sowie das multimeter zum spannung prüfen und ne bohrmaschine oder akkuschrauber zum antreiben des generators sollten ausreichen

  • Gefällt mir 1
paul01 VIP   
paul01
Geschrieben

Hallo Tom,

da greifst du vor. Hier Antworten auf die Fragen: Ja, Ja, nein , nein, weiß nicht, weiß nicht, da liegt noch ein Engländer drauf.

Die Antworten sind zum selber sortieren, übrige kannst du wegwerfen.

 

Um deinen Versuchsaufbau zu vereinfachen, könnte man auch den Generator einfach einbauen ?

Gruß

Paul

  • Gefällt mir 1
GeorgW CO   
GeorgW
Geschrieben

Hallo Paul,

danke für die Blumen :oops: und es freut mich, wenn ich helfen konnte. Lichtmaschinen-Freds finde ich immer *voll gut*, vermutlich weil ich selbst auch schonmal davon betroffen war. Früher oder später scheint dies wohl bei jedem 348 zum Thema zu werden, umso bemerkenswerter Deine "Plug-and-Play" Lösung mit dem DAN-xxx, nagelneu für 200,- Euro.:-))! Wenn man da noch dieses M8 Gewinde etwas aufbohren würde, könnte man sogar die alten Schrauben verwenden.

Selbstverständlich ist dieser Thread aber erst dann zuende, wenn die alte Lima mit neuem Stator versehen wieder läuft, da muss ich Tom Recht geben und aus der Nummer kommst Du jetzt auch nicht mehr raus.O:-)

In diesem Sinne warten wir natürlich darauf, dass der Stator irgendwann mal wieder lieferbar ist und auch die anderen offenen Fragen geklärt werden können...

 

Gruß, Georg

 

 

Gast   
Gast
Geschrieben (bearbeitet)
vor 6 Stunden schrieb GeorgW:

Lichtmaschinen-Freds finde ich immer *voll gut*,

Georg, damit Dir jetzt nicht langweilig wird hier:

Ich gestehe aber gerne, dass dies etwas kompakter als Pauls vorliegender zum Lichtmaschinen-Tausch mutierter Thread ist. Die Bosch-Teile des Links gibts werksüberholt für gut 100,-- € im Teilehandel.

tuete.gif

bearbeitet von Gast
paul01 VIP   
paul01
Geschrieben

Hallo,

lauter Drängler hier. Das mit dem alten Generator geht dieses Jahr wohl nicht weiter. Oder zumindest erst im Winter. Da können wir dann später eine kleine Runde dranhängen.

Aber es gibt ja auch andere aktuelle Baustellen, wenn auch in meinem Fall bei einem anderen Auto.

Gruß

Paul

planktom VIP   
planktom
Geschrieben
vor 4 Stunden schrieb Jarama:

Die Bosch-Teile des Links gibts werksüberholt für gut 100,-- € im Teilehandel.

sind dann aber eher nicht von bosch selbst überholt und aus eigener erfahrung sind die bosch austauschteile einfach die qualitativ besten gewesen...erst vor kurzem wurde aber der "Geschäftsbereich Anlasser und Generatoren" seitens BOSCH nach china verkauft...mal sehen was dabei rauskommt...es ist ja jetzt schon schwer beim normalen autoteiledandler an spezielle bosch ersatzteile zu kommen...so hatte ich die bosch kohlen "E40" zuerst über vw bestellt und dann mittels der bosch-nummer nochmal gesucht...die günstigeren lagen so um die 9€ für den satz...also auf dem niveau der angebote aus den "lima-shops".allerdings haben die bosch kohlen einen starren draht als einfädelhilfe der auch gut umgebogen werden kann um eine hand frei zum verlöten zu haben...dazu sind die federn dabei welche gleich nochmal soviel im shop kosten und die löthülse die man so nicht findet...das beste angebot gabs bei amazon,wo ich gleich nochmal zugeschlagen habe :

59b2f5a15035d_Schnppchen.thumb.jpg.507aeb730701a811a1f4a063b3302c84.jpg:-o

es wurden tatsächlich für den kurs originale geliefert !

59b2f647c3600_BOSCH1127014022schnapper.thumb.jpg.af8919d6adb574a04c0a75ea33c87fb9.jpg

wenn ich aber jetzt nochmal bestellen will kostet ein set 8,70€ da hatte sich wohl jemand beim einstellen vertippt...

das selbe spiel mit den schleifringen...einschlägige shops liegen um die 8...9€...beim onlinedealer des herstellers Monark gibts für 15€ gleich 5 stück davon.der eine den ich bisher dahabe dürfte aus der quelle stammen und der ist eigentlich perfekt wie das original...allerdings sitzt er extrem stramm auf der welle..der alte ging deutlich leichter runter als der neue wieder drauf ;)

 

planktom VIP   
planktom
Geschrieben

nachtrag...heute gegen 17 Uhr wurde wieder ein AS6025 in der bucht eingestellt...ist schon wieder verkauft...gibts hier dann bald den abschliessenden bericht ?

tollewurst CO   
tollewurst
Geschrieben

Ich habe glaube ich noch alte Spannrollen vom 348. Bin aber bis 30.9 nicht im Land und kann erst danach schauen.

paul01 VIP   
paul01
Geschrieben

Hallo Tom,

Am 9.9.2017 um 19:30 schrieb planktom:

heute gegen 17 Uhr wurde wieder ein AS6025 in der bucht eingestellt...ist schon wieder verkauft...gibts hier dann bald den abschliessenden bericht ?

hoffentlich hast du die Uhrzeit genauer notiert. Nein, war ich nicht. Melde mich automatisch, wenn es weiter geht, auch ohne schubsen.

Gruß

Paul

paul01 VIP   
paul01
Geschrieben

Hallo,

 

Erfahrungsbericht kurz: Bestens

 

Da das Thema nochmals in einem anderen Thread aufkam:

Die neue Lichtmaschine (Generator) kann ohne jegliche Änderung eingebaut werden. Der Rollendurchmesser und der eine Bohrungsdurchmesser müssen nicht beachtet werden.

Es wird hier viel Technik beschrieben, was den Lichtmaschinensucher evtl. etwas verwirrt.

 

Der andere Thread ist unterhaltsam. Ich meine, dort zerdrückte Computermäuse rauszuhören. 

Gruß

Paul

  • Haha 2

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • Holgi348ts
      Hallo,

      hat hier bei CP schon jemand Erfahrungen mit der reinen Endrohrvariante von Fuchs für den 348 gemacht ?

      Lautstärke ? Optik ? Preis-Leistungsverhältnis ?

      Nach meinen informationen wird diese Endrohrvariante für die Zweitopf-Version der 348 tb/ts angeboten. Der untere Topf fliegt raus und die Endrohre werden direkt an den oberen Topf geschraubt.

      Sieht optisch nicht schlecht aus und müsste eigentlich eine moderate Sound-Optimierung bringen.

      Grüße

      Holgi.
    • Rinaldo
      Hallo, vieleicht kann mir jemand helfen.
      Mit kaltem Motor springt mein 348 auch nach mehreren Wochen ohne Probleme an, wenn nach mehreren Kilometer der Motor richtig warmgelaufen ist und ich den Motor abstelle, ihn jedoch sofort wieder starten will, passiert garnichts, als hätte ich die Batterie abgeklemmt. 
      Nach ca einer Stunde wenn der Motor wieder kalt ist, springt er wieder an als wäre nichts gewesen.Hoffentlich kann mir hier jemand helfen, würde mich sehr freuen.
    • Bertigam
      Hallo liebe Gemeinde,
       
      ich bin auf der Suche nach dem Klima Bedienteil. Leider bisher ohne Erfolg.
      Habe das Teil schon von meinem Steueregeräte Profi testen lassen.
      Daher suche ich Ersatz, könnt ihr mir vll weiter helfen?
       
      Fehler : Klima sowie Gebläse ohne Funktion. Keinerlei Beleuchtung der Tasten etc.
       
      MfG Micha

    • Raymann11
      Hallo zusammen,
      Wie viele wissen, ist die Heckscheibe sehr stark im unteren Bereich gefährdet, Wasser zu „ziehen“ und dann beschlagen zu sein.
      Hat jemand Erfahrung mit einem Heckscheibentausch.
      VG
      Reimund
    • 348Enzo
      Hallo,
      bei meinem 348er ist der Öldruck innerhalb von 5 km von 5 auf unter 2 bar gefallen.
      Ölstand wurde vor der Ausfahrt noch kontrolliert.
       
      Im Ausgleichsbehälter befindet sich kein Öl mehr. 
      Das Auto hat weder geraucht, noch eine Ölspur gezogen.
       
      Hat jemand eine Idee was die Ursache sein könnte?
       

×