Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
StartedFromTheBottom

Diablo Auspuffanlage komplett

Empfohlene Beiträge

StartedFromTheBottom
Erster Beitrag:
Letzter Beitrag:

Hallo,

 

ich hätte bei Interesse eine komplette Serienauspuffanlage für einen Diablo zur Verfügung (müsste EU Version sein, ich glaube nur Schweiz hatte etwas anderes Setup). Siehe Screenshots mit den markierten Teilen...Anbauteile (Dichtungen, Lager) hatte ich jetzt nicht geschaut... müsste ich noch checken. Bei Interesse und für ein Originalbild kontaktieren.

 

Bildschirmfoto 2017-04-19 um 10.47.17.png

Bildschirmfoto 2017-04-19 um 10.50.42.png

Jetzt registrieren, um Themenwerbung zu deaktivieren »
paul01
Geschrieben

Hallo, Verkaufen gehört in den "Marktplatz".

 

StartedFromTheBottom
Geschrieben

Ja danke stelle ich dort noch rein... ich dachte nur hier lesen es evtl. mehr :)

paul01
Geschrieben

Gauner

matelko
Geschrieben

Das Angebot ist nun auch auf dem Marktplatz, bitte dort weiter besprechen.

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • ** HILFE **
       
      Mein Lambo verbraucht zuviel Öl:  3L auf 1.000km. 5W40 Catrol Titanium FST.
      Hallo liebe gemeinde wie oben schon geschrieben, ich bin meist damit beschäftigt den Heck von meinem Wagen von Öl-Abgasablagerungen zu säubern.
      der Wagen hat schon jetzt 140tkm. gefahren. Original Motor. Alles ist TipTop.
      Kürzlich hatte mir 1-5 + 6-10 block wegen Lambdasonden angezeigt. ich habe alle 4 Sonden vom Kat getauscht. Fehler ist weg. jetzt neue Fehler: P1314. Also werde ich auch den Abgasdrucksensor  tauschen. Damit ist es auch bestimmt erledigt.
       
      NUN DIE FRAGEN:
      1.) was hat die enorm hohe Ölverbrauch an sich?! Ist das bei der Laufleistung normal?
      2.) wenn ich jetzt auch den Abgasdrucksensor tausche, ist es dann eine Frage der zeit daß die o.g. Fehler wieder auftauchen? eben halt wegen der hohem ölverlust????
      3.) muss ich dann jetzt/bald die Katalysatoren tauschen? oder ist der Grund eigentlich der Kat selbst weil eben wegen zu hohem ölverlust diese zugelaufen sind?!
      4.) kennt jemand einen gute fairen ehrlichen LamboWerkstatt in NRW, am liebsten im Ruhrgebiet?
      5.) Nutzt das einsetzten von 10W60 um ölverlust zu reduzieren? oder was schlägt Ihr dazu vor?
       
      DANKE für Euere Support und Antwort.
      Christoph
       
       
    • Ich dachte mir, warum solls einen solchen Thread nur im Ferrari Forum geben
       
      Gruß Tobi
    • Das gibt richtig was auf die Ohren!
       
       
    • Bei meinem Diablo ist plötzlich das Standgas zu niedrig.
      Egal ob bei Kalt oder Warmstart.
      Normalerweise dreht er beim starten um die 1600 U/min, jetzt nur noch 1000.
      Habe festgestellt das der Standgasstellmotor nicht mehr reagiert.
      Weiß jemand wie ich den testen kann?
      Hier auf der Zeichnung die Nr. 24

    • es wird spannend!
      squadra corse entwickelte einen hypercar. 
      was das wohl sein wird?! 
      soviel sei schon verraten: 830 ps. das ist gut!
       



×
×
  • Neu erstellen...