Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
cavallino 360

360 - Schwierigkeiten mit F1-Schaltung

Empfohlene Beiträge

cavallino 360
Geschrieben

Hallo,

 

nach der Reparatur einer Ölleckage durch eine undichte Gewindebuchse am Kurbelwellengehäuse habe ich nach opt. Prüfung des Verschleißes auch die Kupplung an meinem Modena F1 gewechselt (da Demontagearbeiten bereits erfolgt), einschl. neuer Füllung Hydrauliköl (das von Ferrari spezifizierte Öl).

 

Seit dem habe ich spradisch (80 km ohne Störung, danach 60 km mit 3 mal nachfolgender Störung)  folgendes Problem: gefühlt eher beim Herunterschalten geht der Wagen in Leerlauf, im Display sehe ich unterschiedliche Störungen (stets orange: Tank Reserve; Defekt am Aufhängungs-/Dämpfersystem) zusätzlich das rote Symbol F1-Störungen und die Ganganzeige zeigt "--". Nach betätigen "Shift up" wird ein Gang eingelegt und ich kann bis zum nächsten Auftreten der Störung normal schalten und fahren. Das Problem ist unabhänging von der Euinstellung "Sport" oder "normal". Und besonders bemerkenswert: mit jedem Auftreten der Störung werden die km-Angaben des Tageskilometerzählers weniger. Vor der Reparatur fuhr der Wagen 1a ohne jegliche Störungen.

Die Werkstatt kann sich den Fehler nicht erklären, Befüllung mit Hydrauliköl erfolgte mit schräg gestelltem Auto zur vollständigen Verdrängung von Luft im System. Handwerklich/technisch habe ich volles Vertrauen zu der Werkstatt.

 

Ich vermute mal Fehler in der Hydraulik (zu geringer Ölstand), ggf. niedrige Batteriespannung. Hatte einer von Euch schon mal vergleichbare Probleme?

 

VG

 

Thomas

 

 

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Luimex
Geschrieben
vor 10 Minuten schrieb cavallino 360:

habe ich nach opt. Prüfung des Verschleißes auch die Kupplung an meinem Modena F1 gewechselt

 

vor 10 Minuten schrieb cavallino 360:

Handwerklich/technisch habe ich volles Vertrauen zu der Werkstatt

Wer hat die Kupplung nun gewechselt? Du oder eine Werkstatt? Sollte es die Werkstatt gewesen sein, hätte ich nun kein Vertrauen mehr!

 

In jedem Fall solltest du den 360er nun in eine Werkstatt bringen, die das kann und die nötige Ausstattung hierfür hat. (Tester usw....)

Kai360
Geschrieben (bearbeitet)

Mach doch bitte erst einmal das naheliegenste.

Check den Ölstand der F1 Schaltung (hinten rechts unter der schwarzen Abdeckung, näheres siehe bitte Handbuch).

Und dann fahr in die Werkstatt, laß alles auslesen & checken, ausserdem war er ja dort, also wer ist zuständig? Ansonsten ist natürlich auch die Aussage von @Luimex nicht von der Hand zu weisen!

 

Und ja, ich wiederhole mich, ICH würde als allererstes die Batterie prüfen, und bei älter als 4 Jahre rausschmeißen! Kostet 70 Euro, und erspart ungeheuer viel Ärger!

 

bearbeitet von Kai360
cavallino 360
Geschrieben
vor 50 Minuten schrieb Luimex:

 

Wer hat die Kupplung nun gewechselt? Du oder eine Werkstatt? Sollte es die Werkstatt gewesen sein, ätte ich nun kein Vertrauen mehr!

 

In jedem Fall solltest du den 360er nun in eine Werkstatt bringen, die das kann und die nötige Ausstattung hierfür hat. (Tester usw....)

Sorry für die Ungenauigkeit, die Werkstatt hat die Kupplung gewechselt. Die Werkstatt ist vernünftig ausgerüstet, sie hat ja auch im Vorfeld den Verschleiß ausgelesen und hat nach dem Kupplungswechsel diese kalibriert, scheint für mich OK.

guzzi97
Geschrieben (bearbeitet)

Ich würde ich mich mal vertrauensvoll an den F1-Spezi, Belli, wenden..

-> http://www.f1-hydraulik.de/1.html

 

Er kann Dir auch eine kompetente Werkstatt nennen, die sich mit der Schaltung auskennt.

 

Grüße

bearbeitet von guzzi97
cavallino 360
Geschrieben
vor 1 Minute schrieb guzzi97:

..ist die Kupplung auch neu eingestellt/justiert worden ?

 

Ansonsten würde ich mich mal vertrauensvoll an den F1-Spezi, Belli, wenden..

-> http://www.f1-hydraulik.de/1.html

 

Er kann Dir auch eine kompetente Werkstatt nennen, die sich mit der Schaltung auskennt.

 

Grüße

ist passiert, alles neu kalibriert. Funktioniert auch gut (solange der Fehler nicht auiftritt...)

Frankegruppe
Geschrieben

und dieses zertifizierte Öl von .... würde ich auch nicht einfüllen lassen.....Ich habe das, von Belli empfohlene Hydrauliköl drin und seit dem ein völlig anderes Kupplungsverhalten.....

ce-we 348
Geschrieben
vor 22 Minuten schrieb Frankegruppe:

und dieses zertifizierte Öl von .... würde ich auch nicht einfüllen lassen.....Ich habe das, von Belli empfohlene Hydrauliköl drin und seit dem ein völlig anderes Kupplungsverhalten.....

Kann ich genauso bestätigen. :-))!

Belli
Geschrieben
Am 1.11.2016 um 14:53 schrieb cavallino 360:

Die Werkstatt kann sich den Fehler nicht erklären, Befüllung mit Hydrauliköl erfolgte mit schräg gestelltem Auto zur vollständigen Verdrängung von Luft im System.

 

 

 

Wenn ich sowas lese, dann weiß ich nicht ob ich lachen oder heulen soll. --> Das ist kompletter Firlefanz... Und das entlüften der F1 am 360 ist ja nun wahrlich einfach, selbst ohne Diagnosegerät.

Zum Fehler selbst... ich würde mal die Massekabel anschauen und die Batterie testen ggf. erneuern.

 

Gast
Geschrieben (bearbeitet)
vor einer Stunde schrieb Belli:

 kompletter Firlefanz...

Wird aber auch gerne als Demonstration  von (scheinbarer) Alleinstellungs-Kompetenz genutzt, hat also mitunter durchaus auch einen unternehmerischen "Mehrwert" :D. Bei unseren "Exoten" wird halt gerne so getan (mit kräftiger Mitwirkung der Hersteller), als ob deren Behandlung eine Art Geheimwissenschaft sei, mit mitunter okkulten Handlungen :D. Dabei gelten die Gesetze der Naturwissenschaften, des Ingenieurwesens und der Logik bei diesen ebenso, wie in der sonstigen Welt der Technik. B)

bearbeitet von Gast
HR348
Geschrieben

Hallo zusammen,

hatte bei meinem 360er ein ähnliches Problem,nach auslesen der Getriebesoftware haben wir festgestellt das es noch die orginale war (Auslieferung war Mai 2002),habe nun die letzte version von 2014 drauf und die F1-Schaltung funktioniert besser als je zuvor.

Diese Version wird auch von Ferrari empfohlen.

Bg.

Jamarico
Geschrieben (bearbeitet)
vor 18 Minuten schrieb Jarama:

Bei unseren "Exoten" wird halt gerne so getan (mit kräftiger Mitwirkung der Hersteller), als ob deren Behandlung eine Art Geheimwissenschaft sei, mit mitunter okkulten Handlungen :D. Dabei gelten die Gesetze der Naturwissenschaften, des Ingenieurwesens und der Logik bei diesen ebenso, wie in der sonstigen Welt der Technik. B)

...ich frag mich gerade, wieso ich jedes Mal vor dem Einsteigen eine Peruanische Bergziege opfere....?!?

Capture.JPG

 

 

bearbeitet von Jamarico
cavallino 360
Geschrieben
vor 4 Minuten schrieb Jamarico:

...ich frag mich gerade, wieso ich jedes Mal vor dem Einsteigen eine Peruanische Bergziege opfere....?!?

Capture.JPG

 

 

Wahrscheinlich aus dem selben Grund, warum der alte Enzo (Gott hab ihn selig) immer einen Tropfen seines Blutes in die neue rote Lackcharge tropfte, aber das ist wohl nur eine Legende, .......

 

PS: es würde aber die "gute" Lackqualität äterer Ferris erklären

Gast
Geschrieben (bearbeitet)
vor einer Stunde schrieb cavallino 360:

 immer einen Tropfen seines Blutes in die neue rote Lackcharge tropfte,

Anfangs in den normalen Decklack, in späteren Jahren nur noch in den Schrumpflack für die Zylinderköpfe, leuchtet ja auch irgendwie ein ;)B)

 

Ich gebe mir selbst schonmal ein

keep normal.gif

Wegen ketzerischer Äußerungen ....

bearbeitet von Gast
cavallino 360
Geschrieben

Hallo zusammen, nachfolgend ein kurzes update zum Sachstand:

 

Erste Idee, dass der F1-Hydraulikölstand zu niedrig ist lag zwar nahe, war aber nicht verantwortlich für den Fehler, Auffüllen (ca. 50 -100 ml) brachte keinen Erfolg.

 

Abschleppen zum Freundlichen und dort Diagnose nach Probefhrt und Fehelrspeicherauslesung: Kurzschluß. Daraufhin wurden alle Masseknoten an der Karosserie überprüft, OK. Batterie überprüft, OK. Identifizierte Ursache: Kurzschluß im vergossenen Trennschalter vorne. Nach Überbrückung und ca. 20 Min Fahrt trat kein Fehler mehr auf, keine neue Fehlermeldung im Speicher. Schalter ist derzeit leider (auch in UK) nicht lieferbar (Bestellung wurde vom Lieferanten heute storniert), ersatzweise wird vom Freundlichen jetzt ein Knochen wie im Rennsport eingesetzt. Ich hoffe, damit ist das Problem erst einmal gelöst. Originalschalter wird eingebaut wenn (und falls) er jemals wieder lieferfähig ist).

 

VG

 

Thomas

planktom
Geschrieben
vor 36 Minuten schrieb cavallino 360:

ersatzweise wird vom Freundlichen jetzt ein Knochen wie im Rennsport eingesetzt

jaja...die teuren rennsportteile.... als natoknochen kostet das teil nur die hälfte  :D

paul01
Geschrieben

Gute und interessante Rückmeldung.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...