Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
nero_daytona

458 Italia startet nicht

Empfohlene Beiträge

nero_daytona
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

 

ich bin das Auto ca. 2 Wochen nicht gefahren und nehme an die Batterie des Ferrari 458 Italia ist leer.

 

Jetzt hängt er seit 24h am Ladeerhaltungsgerät aber keine Veränderung: Immer noch Mittelstellung beim Gerät (sieht nach halbvoll/leer aus)

 

Problem 2: Schlüssel lässt sich nicht abziehen. Ist das normal in dem Zustand?

 

Frage: Lädt sich die Batterie nun mit dem steckenden Schlüssel überhaupt? Noch länger warten? Wie lange? Was kann ich sonst tun?

 

Danke schonmal!

Jetzt registrieren, um Themenwerbung zu deaktivieren »
sippel
Geschrieben

Das mitgelieferte Gerät lädt recht langsam. 

Also wenn die Batterie (fast) komplett leer war, dauert das schon seine 2 Tage.

Wenn du das Auto nicht zusperrst, schalten die Systeme nicht komplett ab und es dauert noch länger.

Du hast doch neben dem Schlüssel so einen kleinen Knopf. 

Wenn du den betätigst, sollte der Schlüssel sich eigentlich ziehen lassen. 

 

 

Irix
Geschrieben

Ich war der Meinung das die Ctek eher Erhaltungs als reine Ladegeraete sind. Also entweder wird sehr lange dauern oder wenn die Batterie an Ende ihrer Lebenszeit es eh nicht klappen.  Wenn du das alter der Batterie nicht weist dann wuerde ich sie erstmal wechseln.

 

Gruss

Joerg

nero_daytona
Geschrieben

Es sollte die 1. Batterie sein, EZ 6/13. Kann es sein, dass die nur 3 Jahre hält?

sippel
Geschrieben

Lad einfach auf ;-)

Das wird schon wieder.

Max A8
Geschrieben

Richtig, lass das Gerät mal bis morgen dran. Falls es nicht möglich sein sollte, die Batterie wieder voll zu laden, gibt's am C-Tek normalerweise eine Fehlermeldung. Da diese bei Dir nicht kommt, sollte eine Ladung demnach möglich sein.

 

Allerdings sollte die Batterie auch bei einem Alter von drei Jahren länger als zwei Wochen Nichtbenutzung durchhalten. Würde sie zumindest mal checken (lassen).

 

Grüße 

Max

ilTridente
Geschrieben

oder probiere es mit einem reinen Batterieladegerät , also keinem Ctek . Dann gehts schneller

paul01
Geschrieben

Hallo,

nur die ganz kleinen Ctek sind zum Laden von Autobatterien nicht geeignet (z.B. 0,8er). Ab dem 3,6er ist das ok zum Laden. Typisch sind aber die 5.0er aufwärts. Und mit denen wird jede nicht kaputte Autobatterie in den oben genannten 24 Stunden voll.

Ist es denn überhaupt ein Ctek ? Bei denen gibt es nur bei den alten eine Mittelstellung.

Gruß

Paul

sippel
Geschrieben

Ja, ist sicher ein CTEK beim 458.

Meine 3600 - bin aber nicht 100%ig sicher.

Auf jeden Fall aber stärker als bei den "alten" Ferrari-Modellen. 

Andiracer
Geschrieben

Das Ferrari Ladegerät vom 458 ist ein CTEK XS 3600 und hat einen Ladestrom von bis zu 3.6A.

 

Deine Batterie muss schon recht leer gewesen sein wenn nach 24h der Wagen nicht startet. Sollte der Wagen nach 2 Tagen nicht starten ist die Batterie wohl hinüber.

 

In HB, zumindest beim F430, steht genau wie lange man das Fahrzeug ohne Ladegerät stehen lassen sollte. 

 

Gruss Andreas

 

 

F430Matze
Geschrieben

Also hatte das selbe Problem, Auto abgestellt und zugesperrt, nach einem Tag war die Batterie leer.
Halber Tag am Originalladegerät brachte keinen Erfolg... startete nicht... mit Überbrücken ging es jedoch.

 

Seither keinerlei Probleme mehr - vermute es hatte sich irgendein Steuergerät nicht abgeschaltet und die Batterie leer gesaugt.

Das ganze ist nun auch schon wieder knapp 2 Monate her und ich habe keine neue Batterie gebraucht, einfach mal fremdstarten und eine Runde drehen, das müsste zum Erfolg führen. Schlüssel lies sich damals bei mir auch nur mit dem kleinen Knopf abziehen.

nero_daytona
Geschrieben

Nach knapp 36h am Original Ladegerät hat heute der 1. Startversuch geklappt. Allerdings sind dann gleich gefühlt 10 verschiedene Warnungen aufgeploppt. Also erstmal einen Espresso trinken gegangen und nach 10 Minuten nochmal probiert. Und siehe da, alles scheint wieder im Normalzustand :) 

Allerdings hatte jetzt nach zwei verpassten Traumwettertagen natürlich wie (nicht) bestellt der Nieselregen eingesetzt :(

War mir jetzt aber auch egal, eine Runde München Ringtunnelbeschallung musste sein :)

Danke für die beruhigenden Tipps auch! :) 

 

henry1
Geschrieben

Nachdem es mich vor ein paar Wochen auch erwischt hatte, habe ich es mir zur Routine gemacht, nach jedem Ausritt das Ladegerät einzustöpseln. Das geht ja auch sehr einfach.

Ich musste allerdings das System wieder " einlernen". Der Kofferraum ließ nach dem Stromausfall nicht mehr entriegeln.

nero_daytona
Geschrieben

Hier auch: Das Handbuch zum Nachschauen lag natürlich im Handschuhfach was natürlich auch elektrisch ist ... Es musste ja aber eine manuelle Entriegelung geben, wahrscheinlich Ferrari-like im Motor- oder Kofferraum ;) Bis ich dieses Zugband dann im Fussraum gefunden hatte, hat mich auch einiges an Schweiss und Nerven gekostet. Aber es hat auch sein Gutes: Wieder viel über das Auto dazugelernt :)

Steve763
Geschrieben

Ich habe bisher das ladeerhaltungsgerät immer angeschlossen und die Leuchtdioden haben wir irgendwann angezeigt dass der ladezustand ok ist. Inzwischen zeigen mir die Leuchtdioden gar nichts mehr an. Ich habe ein zweites Ladegerät ausprobiert auch dort keine Anzeige. 

Inzwischen ist mir an der Stelle wo der Stecker angeschlossen wird eine Feder entgegengekommen die ich versucht habe wieder in den Stecker zudrücken aber wie gesagt jetzt leuchtet das Ladegerät nicht mehr. Wenn ich die Feder draußen lasse und das ladeerhaltungsgerät mit dem Anschluss verbinde ändert sich auch nichts sprich das Laden funktioniert nicht. Habt ihr eine Idee?

Thorsten0815
Geschrieben

Da kommt wohl kein Kontakt zustande. 

Steve763
Geschrieben

Kann es eine Sicherung sein?

Il Grigio
Geschrieben
vor 23 Stunden schrieb Steve763:

eine Feder entgegengekommen die ich versucht habe wieder in den Stecker zudrücken

Thorsten hat's doch schon gesagt: der Kontakt wird defekt sein, weil er zuvor auseinandergeflogen ist. Geh zum Schrauber oder zum Ferrari-Händler und lass es richten.

 

Oder möchtest Du jetzt so lange raten, bis Dir eine (falsche) Defektursache gefällt, weil sie bequem genug zum (erfolglosen) Reparieren ist? ;)

 

Du kennst den Witz von dem Betrunkenen, der nachts auf allen Vieren um eine Straßenlaterne krabbelt? Kommt ein Polizist und fragt ihn, was er da macht.

 

"Ich suche meine Hausschlüssel. Hab sie verloren"

 

"Hier?"

 

"Nein, weiter hinten, aber da ist es dunkel."

 

Du verstehst, was ich Dir damit sagen will? ;)

 

Nicht böse gemeint.

 

Gruß

 

Michael

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Jetzt habe ich dann doch gleich ein paar Fragen an die erfahrenen Besitzer.
       
      1. Wie gewöhnt man ihm ab, dass bei Zündung ein und nochmal bei Motorstart immer das Radio angeht? Das ist doch blöd. Die Musik kommt schließlich von hinten.
       
      2. Wenn man "PDC ON+OFF" einschaltet, dann erscheint im linken Bildschirm schon im Stand die PDC-Anzeige, und der linke Bedienknopf ist komplett funktionsuntüchtig, ebenso die MAIN und VDA Tasten. Man kann also NICHTS mehr am Setup einstellen. Irgendwann habe ich rausgefunden, dass man dann PDC mit dem Knopf im Dach ausschalten muss.
       
      3. Benutzt irgendwer die Sprachsteuerung?
       
      4. Im Kaufpreis war eine Inspektion beim Ferrari-Händler inbegriffen (nicht identisch mit dem Händler). Der meinte wohl, der 458 wird erstmal nicht verkauft, und hat alle Reifen auf 3,5 bar aufgepumpt. Habe ich dann nach Abholung erst nach 100 km bemerkt. Also Luft rausgelassen auf 2,1 vorne und 2,0 hinten. Jetz beschwert sich beim Einschalten jedes mal das TPMS, dass es kalibriert werden will. Stimmt es, dass man nach Start der Kalibrierung erst mal 15 km fahren muss, damit die Kalibrierung abgeschlossen wird? Wird das dann irgendwie gemeldet?
       
      5. Ist der Battery Conditioner Serienausstattung? War bei mir offensichtlich nicht dabei. Ich habe bereits ein CTEK Gerät, aber man braucht wohl einen speziellen Adapter. 
    • Bin neu hier und jetzt auch in den erlauchten Kreis der Ferrari-Owner aufgestiegen.
      Ein 458 Spider, 8 Jahre alt, 37000 gelaufen, 2 Vorbesitzer. Erster Besitzer Franzose, in Monaco gekauft. Zweiter Vorbesitzer aus dem Rheinland (laut Händler ein "Sammler"); der hatte ihn nur 18 Monate.
       
      Ist schon ein ganz besonderes Gefühl. Hätte nicht gedacht, dass es so ganz anders als bei meinem F-Type R ist. Bei dem guckten die Leute eher selten, und manchmal auch agressiv, da der F-Type dann schon mal sehr laut ist.
       
      Beim Ferrari ist das ganz anders. Die Leute schauen voller Andacht, angesichts von so viel Schönheit. Da werden schon mal die Daumen hoch gezeigt, und man wird geradezu aufgefordert, mal kurz bei N aufs Pedal zu steigen. Sehr spaßig ist es, wenn man zufällig an einer Horde Schüler vorbeikommt.
       
      Das Fahrgefühl ist auch anders als beim Jaguar. Der ist halt kein "richtiger" Rennwagen. Beim 458 merkt man dagegen an jeder Ecke, dass Ferrari schon immer ein Rennstall mit angeschlossenem Automobilhersteller war.

    • mein M3 3.2 Jg. 96 nagelt manchmal bei tiefen Drehzahlen. Bei langsamem Befahren einer Bergstrasse z.B. beim Herausbeschleunigen aus einer Haarnadel im 2. oder 3. Gang klingelt er manchmal kurz (1 - 3 sec.), aber doch vernehmlich. Es passiert nicht bei raschem brutalem Gasgeben, sondern bei (für langsame Kolonnenfahrt angemessenem) gefühlvollen Beschleunigen.
      Ich fahre Bleifrei Superplus (98 Oktan), der Motor hat 180'000 km, ist aber sonst kerngesund (braucht ca. 0.5 lt Öl auf 10'000 km !).
      Kann es sein, dass der Klopfsensor defekt ist, oder hat der eine Verzögerung, so dass die 1 - 3 sec. klingeln normal sind ?
      Danke für Tips
      Schorsch
    • Hallo zusammen ans Wiesmann Forum!
       
      Ich hätte mal eine Frage in die Expertenrunde: gibt es Erfahrungen mit dem 407PS TwinTurbo Motor (Baureihe N63B44) und falls ja, wie fallen die bei den Wiesmännern aus? Wenn man Turbomotoren bzw. deren Konzept mag, ist der sicherlich super, nur wie sieht es mit den Problemen (Haltbarkeit, Motorschäden, etc.) aus, über die man im Netz (zumindest BMW-seitig) ständig stolpert? 

      Würde mich über ein paar Erfahrungsberichte freuen.
       
      Viele Grüße
      Chris
    • Hier ist schon mal der Motor:
       

       
       
      MC20, la vettura super sportiva tanto attesa verrà presentata il 9 Settembre 2020.

      La data si avvicina, abbiamo rivelato il suo motore futuristico portando la tecnologia F1 direttamente su strada.
      Un cuore V6 biturbo da 3 litri che batte a 630 CV.

      Si tratta di una rivoluzione tecnica salvaguardata da brevetti internazionali, 100% Made in Modena.

      Così straordinario da avere un nome dedicato.

      Un nome che sprigiona la forza del Tridente.
       
      (Quelle Maserati)
       

×
×
  • Neu erstellen...