Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Elektrikprobleme Mondial, Testarossa, 328, 400


Empfohlene Beiträge

habe Ersatz für alldiejenigen welche Probleme mit der Elektrik haben in ihrem Mondial, Testarossa, 328 oder 400.

Neu aufgebauter Sicherungskasten, ohne diese minderwertigen Folienplatinen, sondern alles verdrahtet. Da gibt es bestimmt niewieder ein blindes Auge oder ein sich nur manchmal drehender Drehzahlmesser.

  • 1 Monat später...
Jetzt registrieren, um Themenwerbung zu deaktivieren »

Bin ganz neu dabei und hatte mit meinem Monadia 8 schon zweimal einen Totalausfall. Alles Tot. Nach einiger Zeit kam er dann aber wieder. Wenn er dann lief, gingen Fensterheber und Klimaanlage nicht.

Je nach Zündschlüsselstellung gehen im Augenblick die Kontrollleuchten schwach an, zum Starten reicht es aber nicht. Wenn jemand Tipps hat, wie wir unsere "Strategie zur Fehlersuche" anlegen sollen, wäre ich dankbar.

Ein neuer Sicherungskasten sollte aber wohl eher ein späterer Schritt sein - aber gut, wenn es den bei Bedarf auch gibt. Gibt es nähere Infos dazu?

vor 9 Stunden schrieb Dieter Meyer:

Bin ganz neu dabei und hatte mit meinem Mondial 8 schon zweimal einen Totalausfall. Alles Tot. Nach einiger Zeit kam er dann aber wieder.

 

"Totalausfall. Alles Tot" ... bedeutet dann für mich komplett stromlos

 

1. Batterie, neu ? Pole ? Masseband zur Karosserie ?

2. Batterie-Trennstecker ! (rotes, längliches Steckergehäuse, unter linkem Scheinwerfer, oft komplett korrodiert !)

3. Masseband vom Motorblock zur Karosserie 

4. Zündschlosskontaktschalter

versuche durch hin- und her wackeln des Zündschlüssels in Position 2 und 3 den Fehler zu erzeugen bzw. zu verhindern - überprüfe dazu auch Relais U im Relaiskasten (= Relais für Zündschlosskontaktschalter Bosch ...113, tausche mit baugleichem z.B. Kühlerlüfter) - 

 

 

vor 9 Stunden schrieb Dieter Meyer:

Wenn er dann lief, gingen Fensterheber und Klimaanlage nicht.

 

bekannte Probleme, aber andere Baustelle, haben vermutlich seit langer Zeit nicht funktioniert   :wink:

 

im einfachsten! Falle: (siehe auch Betriebsanleitung, kann evtl. je nach Baujahr variieren)

 

Fensterheber :

Sicherungen 23 und 24, (rechter Sicherungskasten) - Relais H, (Relaiskasten)

 

Klima:

Sicherung 22, (rechter Sicherungskasten) - Relais S, (Relaiskasten)

 

ansonsten oft Schalter korrodiert, Motoren fest/defekt, Leitungen unterbrochen, Schläuche porös, Kompressor-/kupplung-/Verdampfer-/Trockner defekt etc. pp. ... Suche meist lang und schmutzig  8-) 

 

 

halte uns auf dem Laufenden

 

 

Gruß aus MUC

Michael

  

  • Gefällt mir 1

...super. Herzlichen Dank!

Damit habe ich jetzt einen Faden in der Hand. Leider können wir das erst am Wochenende ausprobieren.

Tröstlich für einen Neuling immerhin: Das scheinen ja Standardprobleme zu sein. Ich melde mich.

Gruß

Dieter

  • 3 Wochen später...

Hallo aus Oldenburg,

 

hatten jetzt endlich Zeit und haben begonnen die Themen durchzugehen. Haben zunächst alle Kabel am Sicherungskasten auf festen Sitz geprüft und zwei Kabel nachgequetscht sowie zur Sicherheit einen Lötpunkt draufgesetzt. Die Platine und alle Steckverbindungen sehen sehr gut und sind ohne irgendwelche Korrosion. (Sicherungskasten demontiert und Platine geprüft) Auffällig ist, dass das Relais für den Wischermotor fehlt – ist aber ein anderes Thema und wir sind schon auf der Suche (aber für Tipps dankbar).

Um einen Fehler an den Relais auszuschließen, habe ich die passenden zunächst untereinander getauscht. Sehen alle super aus, ohne Korrosion an den Kontakten – Klar ich kann nicht reingucken, ggf muss man da nochmal etwas tauschen. Die Sicherungen sind alle ok.

Ein Hellblau weißes Kabel steht aber einfach aus dem Kabelbaum raus. Ich habe noch ein weiteres hellblau weißes am Stecker gefunden, aber noch nicht im Schaltplan gesucht wofür es ist oder ob die beide an die selbe Stelle gehen.

 

Jetzt mal zu den genannten „Aufgaben“:

"Totalausfall. Alles Tot" ... bedeutet dann für mich komplett stromlos

1.      Batterie, neu ? Pole ? Masseband zur Karosserie ?

Neue Batterie eingebaut, Pole geprüft und alles sauber gemacht, Masseband gereinigt/Kontaktfläche gereinigt.

2. Batterie-Trennstecker ! (rotes, längliches Steckergehäuse, unter linkem Scheinwerfer, oft komplett korrodiert !)

Batterie Trennschalter ausgebaut, geprüft – sieht super aus. Der Hebel sitzt fest/stramm drin und der Durchgang ist gewährleistet. Wackelkontakt/ Kontaktschwächen würde ich da eindeutig ausschließen.

2.      Masseband vom Motorblock zur Karosserie 

Bis jetzt noch nicht geprüft, sah beim Keilriemenwechsel, den ich ganz am Anfang gemacht habe aber auch super aus.

4. Zündschlosskontaktschalter

versuche durch hin- und her wackeln des Zündschlüssels in Position 2 und 3 den Fehler zu erzeugen bzw. zu verhindern - überprüfe dazu auch Relais U im Relaiskasten (= Relais für Zündschlosskontaktschalter Bosch ...113, tausche mit baugleichem z.B. Kühlerlüfter) - 

Der Zündkontaktschalter war auch meine erste Vermutung. Relais habe ich getauscht, habe nur in der begrenzten Zeit keine Möglichkeit gesehen das Zündschloss auszubauen. Gibt es da noch einen Tipp? Habe die Verkleidung abgenommen aber dann gibt es keine eindeutige Schraube um es rauszubekommen.

 

vor 9 Stunden schrieb Dieter Meyer:

Wenn er dann lief, gingen Fensterheber und Klimaanlage nicht.

bekannte Probleme, aber andere Baustelle, haben vermutlich seit langer Zeit nicht funktioniert   

im einfachsten! Falle: (siehe auch Betriebsanleitung, kann evtl. je nach Baujahr variieren)

Fensterheber :

Sicherungen 23 und 24, (rechter Sicherungskasten) - Relais H, (Relaiskasten)

Klima:

Sicherung 22, (rechter Sicherungskasten) - Relais S, (Relaiskasten)

ansonsten oft Schalter korrodiert, Motoren fest/defekt, Leitungen unterbrochen, Schläuche porös, Kompressor-/kupplung-/Verdampfer-/Trockner defekt etc. pp. ... Suche meist lang und schmutzig    

Hier war unsere erste Erklärung/ Ausführung nicht ganz deutlich: Die Klimaanlage und auch die Fensterheber haben beim Kauf, wenn auch langsam, prächtig funktioniert. Erst als der Fehler das erste Mal aufgetaucht ist, waren das Randerscheinungen bzw. bei einer Probefahrt lief der Wagen zunächst super mit Klima und Fensterhebern und nach einer gewissen Fahrzeit kamen Aussetzer.

Nach den getanen Arbeiten habe ich den Wagen starten wollen, der Motor lief kurz an und machte danach keinen Mucks mehr. Keine Lampen im Amaturenbrett also exakt so wie vorher auch nach kurzer Fahrzeit – Wir sind also wieder bei alles Tot. Habe dann zunächst am Zündkontaktschalter gewackelt, dann nochmal den „Knochen“ vorne an der Batterie kontrolliert und die Spannung gemessen (12,6V).

Soweit unser aktueller Stand :-(.

Mal sehen, ob wir am kommenden Wochenende weiter kommen...

Gruß

Dieter

  • 6 Monate später...
Dieter Meyer

Pünktlich zu Saisonbeginn konnte mein Elektrik-Problem gelöst werden: Die +Leitung an der Batterie saß nicht richtig fest. Peinlich!
Trotzdem herzlich Dank für die umfassenden Hinweise von me 308. Bei soviel Sachverstand im Forum bin ich optimistisch, dass ich mit meinem "alten Schätzchen" noch viel Spaß haben werde.
Den Sachverstand habe ich jetzt auch genutzt, um einen sorgfältigen "Basis-Check" inkl. Zahnriemenwechsel an meinem Mondial 8 (Jg. '81) machen zu lassen. Aufgrund der Hinweise im Forum bin ich dafür zu Franjo nach Wuppertal gefahren. Ist zwar etwas weit weg, aber ich bin außerordentlich zufrieden. Er hat sich viel Zeit genommen und mir den Eindruck vermittelt, dass er sich auch mit so alten Fahrzeugen wirklich auskennt. Auf dem Rückweg - immerhin fast 300 km - hat sich seine Prognose (gefühlt) voll bestätigt: Deutlich reduzierter Verbrauch und spürbar mehr Leistung. War "echt geil" bei dem schönen Wetter. Auch den Preis für das komplette Service-Paket fand ich sehr fair.
Bei der Gelegenheit (auch wenn es an dieser Stelle vielleicht nicht passt): Gibt es hier oben in Weser-Ems eigentlich irgendwelche Markengenossen, denen ich mich mal zu gemeinsamen Ausfahrten anschließen kann?
Für mich gilt: Das Ferrari-Feuer ist an. Ich freu' mich auf den Sommer!!
Dieter

  • Gefällt mir 2
  • 1 Jahr später...
Am 28.3.2017 um 15:42 schrieb Dieter Meyer:

Gibt es hier oben in Weser-Ems eigentlich irgendwelche Markengenossen, denen ich mich mal zu gemeinsamen Ausfahrten anschließen kann?

Vielleicht ist es möglich das geographisch etwas näher zu präzisieren.

In Deinem Profil kommt der Mondial nicht vor. Neuzugang?

 

Folie4.thumb.JPG.80cae20094afed8f95fe5bee03a74a1c.JPG

Hallo fridolin,

bin seit 2016 mit meinem Mondial 8 hier im Nordwesten unterwegs. Standort ist Oldenburg/Oldenburg.

Treffen/gemeinsame Ausfahrt fände ich gut - wenn es denn passt.

Einfach melden...

Gruß

Dieter

  • Gefällt mir 1

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo,
      ich habe da mal ne Frage, mein Mechaniker ist im Urlaub.. na klar... 😀
       
      so das Handbuch gewälzt, die Lampe siehe Bild Bremswarnlicht blieb konsequent an,
      Bremflüssigkeitspegel sieht eigentlich gut aus. war sowieso gerade eben in der Inspektion, vor 400km
       
      Das Bremsen selber ging sehr gut, die Handbremse war auch nicht angezogen.
       
      nach 50km Fahrt habe ich ihn aber lieber abgestellt in der Garage.

      Ich habe ein ABS Fahrzeug, was kann das sein.. ? 
       
      Gruss und Danke im Voraus
    • Mich würde interessieren welche Zündungsumbauten in Erwägung gezogen werden und ob es die Alternativen nur für die Einspritz-Modelle gibt oder auch für die Vergaser und mit welchem positiven Nutzen zu rechnen ist?
    • Liebe 308/328er Freunde,
      ich habe ja schon erwähnt, ich bin neu hier im Forum und habe einen 328 Coupe gekauft.
      Jetzt meine wichtigen Fragen:
      Was muss man beim Fahren generell alles beachten:
      Wahrscheinlich zum einen bis zur Öltemperatur von 90 Grad C warm fahren (Drehzahl bis max. 3.000 U/min) dann allmählich steigern.....
      Wenn nötig kalt fahren, beim kalten Getriebe (die ersten Meter Gangwechsel von 1 auf 3 und nicht 1 auf 2 (so ein Schwachsinn!). Hat der 328 irgendwelche Tücken oder Besonderheiten auf Lager?
      Zahnriemenwechsel glaube ich alle 5 Jahre und das geht vom Radkasten, oder?
      Wie oft muss man Zündkerzen wechseln und Ventile einstellen? Muss hierzu der Motor raus. 
      Wieviel Öl braucht der Motor und gibt es da eine Kontrolleuchte oder muss man es kontrollieren?  Gibt es eine Möglichkeit das leben des ABS Systems etws zu verlngern?
      Beim 348 soll der Kundendienst 16.000,- € kosten. Das kann ich so nicht ganz glauben. Aber zumindest steht es so in einem youbtube Bericht drin?
      Gibt es was zu beachten, mit der batterie und der Spannung? Ich habe mal gehört, dass z.B. die Uhr eher kaputt geht, wenn man die Batterie oft abklemmt...
      Soll man die Belüftungsregeleung von oben nach unten durch die Kippsschalter mit den gelben Dioden regelmäßig bewegen, dass sie nicht müse werden, oder eher in Ruhe lassen? 
      Kann man in die Scheinwerfer auch die Phillips night vision einbauen lassen, oder lieber nicht das Glas öffnen?
       
      https://www.youtube.com/watch?v=4pnsU8XDUY8
       
      Viele Grüße & eine schönes Wochennde..
       
      Stephan
       
       
    • Liebe Ferrari Freunde. 
      Hat von euch vielleicht irgendjemand Erfahrung mit einem Superformance Auspuff beim 308 und 328.
      Ich könnte über e bay kleinanzeigen einen kaufen. Angeblich ist  der Superformance Auspuff für 308 und 328 exakt baugleich, obwohl sie auf der Homepage 2 unterschiedliche Nummern haben.
       
      Viele Grüße
      Stephan 
    • Hallo Zusammen,
       
      Also, Mein Expansionstank ist von innen nach außen korrodiert, jetzt brauche ich einen neuen.
      Ich möchte gerne einen Nachbau aus Alu einbauen, leider finde ich keinen. Weiß jemand von euch, ob der Originalbehälter auch mittlerweile aus Alu nachgebaut wir oder immer noch aus Blech ist?
      Anbei die Artikelnummer 129599. Er ist dreieckig und wird horizontal eingebaut, ich finde nur vertikale aus Alu. Habe auch die von anderen Modellen verglichen aber nichts gefunden. Anbei auch noch ein Bild von dem Behälter. Wie sind euere Erfahrungen? 
      Danke im Voraus für die Abhilfe.
       
      Viele Grüße 


×
×
  • Neu erstellen...