Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Alarm-LED leuchtet


Empfohlene Beiträge

Hallo.

 

Aufgrund mehrerer Threads in verschiedenen Foren habe ich vorsorglich die Akkus meiner Alarmsirene getauscht (tauschen lassen).

Die Sirene ist wieder eingebaut und leider leuchtet die Alarm-LED jetzt im Fahrbetrieb. Hauptschalter war während des Umbaus aus.

Ist beim Umbau der Sirene ein Fehler passiert? Wie kann ich die Ursache für die leuchtende LED exakt ermitteln?

Sonstige Ideen, Tipps?

 

Danke für Eure Unterstützung.

 

Gerhard

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Ich hatte das gleiche Problem.

Leider war bei mir schon die Platine durch die ausgelaufene Batteriesäure komplett zerstört. Also neue Sirene. Seit dem ist keine LED mehr beim Fahren an.

Eigentlich kann man beim Einbau nichts falsch machen, ist ja nur ein Stecker, also plug an play.

Vielleicht war deine Platine oder irgendein Kondensator, Widerstand etc. schon kaputt, so dass der Austausch der Batterien auch nichts mehr gebracht hat.

Ich weiß nicht, ob ein Elektronikexperte das durchmessen kann. Sonst bleibt dir nur der Ausbau der Sirene und schwarzes Klebeband auf die LED, oder eine neue Sirene. Ich meine, die hat etwa 320 € beim Freundlichen gekostet.

 

Gruß

Christoph

  • 1 Monat später...

Das gleiche Problem habe ich auch:

1. Akkus getauscht, weil led beim Fahrbetrieb leuchtet. 

2. Erste Fehlalarme (Problem des Fehlalarms gelöst durch Abschließen mit dem Bartschlüssel und Aufschließen mit der Fernbedienung )

3. Nach mittlerer Fahrstrecke geht led aus, nach Kurzstrecke bleibt sie an

4. keine Fehlalarme, aber led leuchtet wieder beim Fahrbetrieb, ich kann auch mit der fb verriegeln, ohne dass es nach 2h lärm gibt. 

5. Werde bein nächsten Demontieren der Sirena auf externe Akkus umsteigen und mit extra Deaktievierungsschalter der Schall-Membran der Sirene für Ruhe in der Nachbarschaft sorgen. 

 

vor einer Stunde schrieb meyer9999:

Werde bein nächsten Demontieren der Sirena auf externe Akkus umsteigen und mit extra Deaktievierungsschalter der Schall-Membran der Sirene für Ruhe in der Nachbarschaft sorgen. 

 

Ich kann nur vom 550 sprechen, nehme aber an, dass das System mehr oder weniger gleich ist.

 

Bei mir ist die Sirene schon jahrelang hin, die Lampe leuchtet natürlich. Ich störe mich einfach nicht daran. Die Wegfahrsperre läuft unabhängig davon.

 

Klar wäre es feiner, wenn wirklich alles funktioniert. Aber wenn jemand den Wagen beispielsweise mit einem Abschlepper klaut, kümmert sich ohnehin niemand darum, ob der "heult" oder nicht, vermute ich mal. Und das Chirpen beim Abschließen finde ich ohnehin albern und störend.

 

Wenn ich mich recht entsinne, ist die Sirene das gleiche Bosch Teil, wie bei GM (Corvette C5, meine ich). Nur dass die bei denen rund 50,-- kostet(e). Ferraritypisch besteht wohl ein Unterschied, nämlich in der Pinbelegung des Steckers ... :D

  • 1 Jahr später...
Am 23.8.2016 um 22:14 schrieb meyer9999:

Das gleiche Problem habe ich auch:

1. Akkus getauscht, weil led beim Fahrbetrieb leuchtet. 

2. Erste Fehlalarme (Problem des Fehlalarms gelöst durch Abschließen mit dem Bartschlüssel und Aufschließen mit der Fernbedienung )

3. Nach mittlerer Fahrstrecke geht led aus, nach Kurzstrecke bleibt sie an

4. keine Fehlalarme, aber led leuchtet wieder beim Fahrbetrieb, ich kann auch mit der fb verriegeln, ohne dass es nach 2h lärm gibt. 

5. Werde bein nächsten Demontieren der Sirena auf externe Akkus umsteigen und mit extra Deaktievierungsschalter der Schall-Membran der Sirene für Ruhe in der Nachbarschaft sorgen. 

 

Hi .Hab wohl ähnliches Problem.  Hast du eine Lösung . Gruss Kay 

Hi. Habe wohl das gleiche Problem wäre nett wenn du eine Lösung hättest Gruß Ilkay

Neue Alarmsirene kaufen und Ruhe ist. :-))!

Bei allen anderen Umbaumaßnahmen, z.B. externe Batterie, hast du das Risiko, dass schon irgendein winziges Teilchen auf der Platine durch ausgelaufene Säure defekt ist. Dann war alles umsonst.

Die externe Batterie kannst du ja trotzdem noch einsetzen, aber ich würde das nur bei einer neuen oder fast neuen Sirene machen. Nach 2 Jahren ist die Gewährleistung eh abgelaufen und dann kannst du sie auch aufsägen.

 

Gruß

Christoph

  • Gefällt mir 2
  • 2 Wochen später...
  • 1 Monat später...
dragstar1106

Bei meinem 360 hatte ich nach 3.000km eine Alarmanlage, die gerne immer dann ansprang, wenn ich es nicht brauchen konnte. 

Dabei ist dann auch mal die Elektrik komplett ausgestiegen. Die Platine war zu mindestens 30%  benetzt mit Batterieflüssigkeit. Dann die Bosch Alarm Anlage vom Opel Frontera rein, bei eBay 15€ zzgl. Versand. Alles gut danach ?

  • Gefällt mir 1

Also alle Geschichten ueber eine "Baugleiche" Sirene welche ich auf FCHAT und Co. gelesen hatte endeten alle damit das der Stecker passt, die LED wieder ausgeht und die Sirene im wortwoertlich nicht einen Piep mehr von sich gab. Auch im Falle der Faelle bleibt das Ding dann stumm.

 

Gruss

Joerg

  • Gefällt mir 1

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...