Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
nd84gp

Alarm-LED leuchtet

Empfohlene Beiträge

nd84gp
Erster Beitrag:
Letzter Beitrag:

Hallo.

 

Aufgrund mehrerer Threads in verschiedenen Foren habe ich vorsorglich die Akkus meiner Alarmsirene getauscht (tauschen lassen).

Die Sirene ist wieder eingebaut und leider leuchtet die Alarm-LED jetzt im Fahrbetrieb. Hauptschalter war während des Umbaus aus.

Ist beim Umbau der Sirene ein Fehler passiert? Wie kann ich die Ursache für die leuchtende LED exakt ermitteln?

Sonstige Ideen, Tipps?

 

Danke für Eure Unterstützung.

 

Gerhard

Jetzt registrieren, um Themenwerbung zu deaktivieren »
SManuel
Geschrieben

Um welche Alarmanlage geht es eigentlich ??

 

Was wurde genau verbaut durch die Firma oder alles Privat ??

nd84gp
Geschrieben

Es geht um die serienmäßige Alarmanlage im 360. Es wurden nur die Akkus der Alarmsirene gewechselt.

 

LG

 

Gerhard

ce-we 348
Geschrieben

Ich hatte das gleiche Problem.

Leider war bei mir schon die Platine durch die ausgelaufene Batteriesäure komplett zerstört. Also neue Sirene. Seit dem ist keine LED mehr beim Fahren an.

Eigentlich kann man beim Einbau nichts falsch machen, ist ja nur ein Stecker, also plug an play.

Vielleicht war deine Platine oder irgendein Kondensator, Widerstand etc. schon kaputt, so dass der Austausch der Batterien auch nichts mehr gebracht hat.

Ich weiß nicht, ob ein Elektronikexperte das durchmessen kann. Sonst bleibt dir nur der Ausbau der Sirene und schwarzes Klebeband auf die LED, oder eine neue Sirene. Ich meine, die hat etwa 320 € beim Freundlichen gekostet.

 

Gruß

Christoph

Belli
Geschrieben

Definitiv hatte die Platine schon eine "Macke", oder beim Einbau der neuen Batterien ist was schief gegangen. Neue Alarmsirene kaufen und die Warnlampe bleibt aus.

 

nd84gp
Geschrieben

Problem gelöst: Die neuen Akkus wurden nochmals ersetzt (anderer Lieferant) und jetzt passt wieder alles.

 

Liebe Grüße

 

Gerhard

meyer9999
Geschrieben

Das gleiche Problem habe ich auch:

1. Akkus getauscht, weil led beim Fahrbetrieb leuchtet. 

2. Erste Fehlalarme (Problem des Fehlalarms gelöst durch Abschließen mit dem Bartschlüssel und Aufschließen mit der Fernbedienung )

3. Nach mittlerer Fahrstrecke geht led aus, nach Kurzstrecke bleibt sie an

4. keine Fehlalarme, aber led leuchtet wieder beim Fahrbetrieb, ich kann auch mit der fb verriegeln, ohne dass es nach 2h lärm gibt. 

5. Werde bein nächsten Demontieren der Sirena auf externe Akkus umsteigen und mit extra Deaktievierungsschalter der Schall-Membran der Sirene für Ruhe in der Nachbarschaft sorgen. 

 

planktom
Geschrieben
vor einer Stunde schrieb meyer9999:

Werde bein nächsten Demontieren der Sirena auf externe Akkus umsteigen und mit extra Deaktievierungsschalter der Schall-Membran der Sirene für Ruhe in der Nachbarschaft sorgen. 

 

Gast
Geschrieben

Ich kann nur vom 550 sprechen, nehme aber an, dass das System mehr oder weniger gleich ist.

 

Bei mir ist die Sirene schon jahrelang hin, die Lampe leuchtet natürlich. Ich störe mich einfach nicht daran. Die Wegfahrsperre läuft unabhängig davon.

 

Klar wäre es feiner, wenn wirklich alles funktioniert. Aber wenn jemand den Wagen beispielsweise mit einem Abschlepper klaut, kümmert sich ohnehin niemand darum, ob der "heult" oder nicht, vermute ich mal. Und das Chirpen beim Abschließen finde ich ohnehin albern und störend.

 

Wenn ich mich recht entsinne, ist die Sirene das gleiche Bosch Teil, wie bei GM (Corvette C5, meine ich). Nur dass die bei denen rund 50,-- kostet(e). Ferraritypisch besteht wohl ein Unterschied, nämlich in der Pinbelegung des Steckers ... :D

348Challenge
Geschrieben
Am 23.8.2016 um 22:14 schrieb meyer9999:

Das gleiche Problem habe ich auch:

1. Akkus getauscht, weil led beim Fahrbetrieb leuchtet. 

2. Erste Fehlalarme (Problem des Fehlalarms gelöst durch Abschließen mit dem Bartschlüssel und Aufschließen mit der Fernbedienung )

3. Nach mittlerer Fahrstrecke geht led aus, nach Kurzstrecke bleibt sie an

4. keine Fehlalarme, aber led leuchtet wieder beim Fahrbetrieb, ich kann auch mit der fb verriegeln, ohne dass es nach 2h lärm gibt. 

5. Werde bein nächsten Demontieren der Sirena auf externe Akkus umsteigen und mit extra Deaktievierungsschalter der Schall-Membran der Sirene für Ruhe in der Nachbarschaft sorgen. 

 

Hi .Hab wohl ähnliches Problem.  Hast du eine Lösung . Gruss Kay 

Hi. Habe wohl das gleiche Problem wäre nett wenn du eine Lösung hättest Gruß Ilkay

ce-we 348
Geschrieben

Neue Alarmsirene kaufen und Ruhe ist. :-))!

Bei allen anderen Umbaumaßnahmen, z.B. externe Batterie, hast du das Risiko, dass schon irgendein winziges Teilchen auf der Platine durch ausgelaufene Säure defekt ist. Dann war alles umsonst.

Die externe Batterie kannst du ja trotzdem noch einsetzen, aber ich würde das nur bei einer neuen oder fast neuen Sirene machen. Nach 2 Jahren ist die Gewährleistung eh abgelaufen und dann kannst du sie auch aufsägen.

 

Gruß

Christoph

F40org
Geschrieben

Ersatzteilnummer Sirene: 177148

 

Kostet nicht viel und dann ist wieder alles gut.

 

So sieht sie aus wenn nix mehr geht. ?

IMG_3405.JPG

tomp
Geschrieben

Nach 12 Jahren muß jedoch nicht alles schlecht aussehen...

Da ich meine Sirene zur Kontrolle öffnete, habe ich gleich den Akku nach außen verlegt....

 

WP_20171116_11_45_01_Pro.thumb.jpg.f4b82895d9aeeace5dfad23874cfe8f0.jpg

 

WP_20171127_17_35_49_Prok.thumb.jpg.0a26030c42127c398fc786e1045d3d43.jpg

 

dragstar1106
Geschrieben

Bei meinem 360 hatte ich nach 3.000km eine Alarmanlage, die gerne immer dann ansprang, wenn ich es nicht brauchen konnte. 

Dabei ist dann auch mal die Elektrik komplett ausgestiegen. Die Platine war zu mindestens 30%  benetzt mit Batterieflüssigkeit. Dann die Bosch Alarm Anlage vom Opel Frontera rein, bei eBay 15€ zzgl. Versand. Alles gut danach ?

cinquevalvole
Geschrieben

Die LED ging aus nach Einbau der Opel Frontera Sirene?

Irix
Geschrieben

Also alle Geschichten ueber eine "Baugleiche" Sirene welche ich auf FCHAT und Co. gelesen hatte endeten alle damit das der Stecker passt, die LED wieder ausgeht und die Sirene im wortwoertlich nicht einen Piep mehr von sich gab. Auch im Falle der Faelle bleibt das Ding dann stumm.

 

Gruss

Joerg

Gast
Geschrieben

Genauso gut könnte man ein formschönes Abdeckhütchen auf der Lampe anbringen, zudem preiswerter und einfach zu montieren ...

 

tuete.gif

cinquevalvole
Geschrieben (bearbeitet)

Also ich hätte da noch eine "baugleiche" Sirene übrig falls jemand eine braucht.

Sie hupte jedenfalls noch ordentlich laut.

 

 

 

Siren.jpg

bearbeitet von cinquevalvole

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo,
       
      Heute bin ich wieder mal dazu gekommen den Cali aus der Garage zu holen. Folgendes Problem welches vorher noch nie aufgetreten ist. Nach abstellen des Motors, Schlüssel steckt noch geht nach 30 sec. geöffneter Tür die Alarmanlage an. Ließ sich auch mit Druck auf Schlüssel nicht abstellen sondern nur mit einschalten der Zündung. Gleiches Spiel später beim Tanken. Schlüssel in meiner Tasche aber Fahrzeug nicht verriegelt. ich komme zurück, mache die Tür auf und Alarm geht los. Hat erst nach einschalten der Zündung wieder gestoppt und ich habe beide male den Einruchversuch (wie in der Bedienungsanleitung beschrieben) angezeigt bekommen......
       
      Keine blinkenden LEDs zur Anzeige eines Fehlers des Diebstahlwarnsystems, auf dem Armaturenbrett.
       
      Irgendwelche Ideen, oder gleich in die Werkstatt?
       
      Die 200 km waren trotzdem klasse ;-)
       
      Beste Grüße,
       
      Martin
       
       
    • guten abend,
      hat hier im forum jemand mit einem ORTUNGSSYSTEM für autos, z.b. bei diebstahl oder eben das "heilig blechle" per smartphone im auge behalten etc....erfahrungen gemacht?
       
      welche systeme gibt es da und welche werden bei der versicherung akzeptiert und zu welchen kosten,bedingungen,folgekosten etc.?
      funktioniert das system auch wenn das auto z.b. in einer tiefgarage/parkhaus steht ?
      wäre für tips,empfehlungen dankbar.
      kann ich damit ins ausland fahren oder in den osten von der EU ?
       
      gruss
    • Hallo,
      ich habe einen F430 (Erstzulassung Italien). Bis neulich hat die Alarmanlage ca. 20 Sekunden nach dem Schliessen und direkt beim Öffnen kurz gezwitschert (ca. 2 Sekunden). Das macht er nun plötzlich nicht mehr. 20 Sekunden nach dem Schließen kommt ein ganz kurzes Knacken von der Sirene. Beim Öffnen höre ich gar nichts. Die Sirene an sich ist ok - konnte ich mich peinlicherweise auf einem öffentlichen Parkplatz von überzeugen . Meine Anleitung ist italienisch und mein selbiges praktisch nicht vorhanden. Deutsche Anleitung ist zwar bestellt, hat aber noch 4 Wochen Lieferzeit. Allerdings konnte ich auch im Italienischen nichts ausfindig machen, wonach man das Umschalten könnte.
      Wisst Ihr, ob ich da versehentlich was verstellt habe oder ist das eher ein Defekt?
      Grüße
      Christian
    • Hallo Zusammen,
       
      seit neustem zeigt mein F430 beim verschließen eine Warnanzeigen im Display.
       
      Entweder war das immer schon so und mir ist es nie aufgefallen.
       
      Es leuchtet für 3-4 Sek das Warnblinkzeichen im Display und die Alarmanlagenkontrollleuchte ( links neben dem Lenkrad ) blinkt relativ schnell bevor Sie dann in gleichmäßiges Blinken übergeht.
       
      Ich finde nichts im Handbuch darüber, das es normal sein könnte, sonst habe ich keinen Fehler. Kann es evtl. eine Batterieunterspannung ( ist ja häufig der Fall beim F430 )
       
      Danke für eine Info
       
       
       

    • Hallo Leute.
      Ich hätte da mal eine große Bitte an alle California Fahrer. Vielleicht betrifft es aber ja auch andere Ferrari Modelle.
      Folgendes Problem das mir erst jetzt aufgefallen:
      Laut Bedienungsanleitung auf der Seite 17 ( California T ) kann man wenn das Fahrzeug verriegelt und die Alarmanlage
      Aktiv ist mit der Fernbedienung ( siehe Bild ) nur den Kofferdeckel Öffnen OHNE das die Alarmanlage dabei losgeht.
      Zitat: " In diesem Falle werden die Innenraumschutz- und Neigungssensoren vorrübergehend ausgeschaltet. "
      Geht bei euch wenn ihr das versucht die Alarmanlage los? Bei mir, ja.
      Wäre nett wenn ihr mir Rückmeldung geben könntet bei wem die Alarmanlage losgeht bzw. nicht. Ferrari möchte sich
      nähmlich dem Problem nur annehmen wenn mehrere Besitzer diese Fehlfunktion reklamieren
      Danke im voraus für Rückmeldungen.


×
×
  • Neu erstellen...