Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Shaggy

Fussmatten befestigen

Empfohlene Beiträge

Shaggy
Erster Beitrag:
Letzter Beitrag:

Servus zusammen,

 

hab zwar die SuFu genutzt, aber mit den Resultaten war ich nicht so zufrieden, darum ein neuer Thread zum Thema "Fussmatten befestigen".

Ich habe in meinem F430 zwei schöne Fussmatten drin, welche aber nicht fixiert sind. Nun würde ich gerne wissen ob und wie ihr diese bei eurem Fahrzeug fixiert habt.

In den Weiten des Internets fand ich so Befestigungshilfen welche mittels Schraube am Unterboden fixiert werden. Da ich eigentlich keine Löcher bohren möchte (ich besitze nicht mal eine Werkzeugkiste da mir diese auf den Fuss fallen könnte) dachte ich an diese Klett-Streifen.Gibts da welche, die man nur am an der Fussmatte befestigen muss und die dann automatisch im Fussraum am Teppich haftet?

 

Danke für konstruktive Ideen.

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
ce-we 348
Geschrieben

Hi,

 

sieh dir diese Befestigungshilfen noch einmal genau an.

Im Regelfall sind das Kunststoffschrauben, die nicht in das Blech, sondern in den Teppich eingedreht werden, so wie bei den Alltagsautos auch. Die Matten lassen sich zum Reinigen prima rausnehmen, da sie ja nur in die Befestigungsschrauben eingeclipst sind.

Ich kann mir nicht vorstellen, dass die Klettdinger auf Dauer so haften bleiben.

 

Gruß

Christoph

Shaggy
Geschrieben

Danke für die Antwort. Ja die habe ich auch gesehen, welche in den Teppich gebohrt werden. Das hatte ich bei meinem alten Z4 auch, die sind mit der Zeit ausgerissen und hinterliessen hässliche kleine ausgefranste Löcher.

Gibt es eien Trick dies zu vermeiden?

ce-we 348
Geschrieben

Hmm, das Problem mit dem Ausfransen kenne ich eigentlich nicht. Die halten sehr gut.

Könnte es sein, dass sie sich im Laufe der Zeit losgerappelt haben ? Irgendwann reicht dann das Gewinde im Teppich nicht mehr und beim nächsten Einsteigen reißen sie aus. Deshalb immer mal wieder kontrollieren und ggfls. nachziehen.

 

Shaggy
Geschrieben

ah das könnte natürlich auch der Grund sein. Hatte damals nicht wirklich regelmässig das "Schräubchen" wieder nachgezogen. :o

 

Kai360
Geschrieben

Mit nem "Tüddelband" am Sitz festbinden, der uralte "Trick" funktioniert immer und zuverlässig bei jedem Fahrzeugtyp!8-)

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo zusammen,
       
      ich habe über die Suche nur einen Beitrag zum 360er gefunden. Da ist das Windschott aber ein anderes.
       
      Ich hatte das Windschott im November ausgebaut, um die Plastik Scheibe des Verdecks von innen reinigen zu können.
       
      Dazu habe ich den Hinweis gefunden, die beiden 5er Imbus Schrauben im Verdeck Kasten zu lockern.
       
      Das hat auch alles problemlos funktioniert. Nur leider wackelt und klappert es jetzt so ab ca. 80 km/h ziemlich.
       
      Ich habe die Schrauben nochmals rausgeschraubt, Windschott wieder raus und rein. Schrauben angezogen. Das hat aber auch nichts gebracht. Zudem hab ich beim letzten mal bei einer der Schrauben etwas übertrieben. Die ist jetzt hin. 🙃
       
      Aber mal unabhängig von der überdrehten Schraube...habe ich was falsch gemacht? In der Reihenfolge? Muss man die Schrauben evtl. zuerst zudrehen und dann das Windschott einstecken? 
       
      Oder kann man sonst was machen? Ich dachte schon daran diesen Dichtungsgummi (eine Art Schaumstoff) an der Unterseite des Windschotts aufzupolstern mit einem ähnlichen Material. Könnte das einen Lösung sein? Natürlich muss ich dazu erst mal eine neue Schraube haben...so kann ich es ja eh nicht festschrauben.
       
       
      Weitere Ideen oder Fehler die euch aufgefallen sind?
       
       
      Danke!!
       
       
      Ich habe auf dem Foto die Idee mit dem aufpolstern mal dargestellt. Schwarz ist das alte Material und das graue das neue. Das würde ich wenn es was hilft natürlich etwas ordentlicher machen. 😉

    • Hallo
      Ich fahre einen F 430, leider kann mir dort keiner meine Frage beantworten.
      Da der 360 und 430 fast baugleich sind habe ich folgende Frage:
      Meine Glasscheiben der Türen sind im hochgefahrenen Zustand sehr wackelig.
      Was kann ich tun, oder was ist da defekt? Beim oberen anfassen lässt die Scheibe
      sich bestimmt 2-3 cm rechts und links bewegen.
    • Hallo liebe Leute,
      ich besitze einen 430 Coupé mit folgendem Problem: bis 70 Grad Öl Temperatur geht der Rückwärtsgang rein, ab 75 Grad nur ein Klacken der Pumpe und es passiert nichts... ich habe das Getriebe entlüften lassen und neu kalibriert . Des Weiteren habe ich auch das Öl prüfen lassen und es sind keine Späne im Öl, keine Fehlermeldungen etc.. Der Druck der Pumpe ist Ordnung und  die Kupplung hat 16 % Verschleiß.  
      Wer kann mir weiter helfen ?? LG

    • Guten Morgen,
       
      ich fahre ein F430 Scuderia. 
      Der Vorbesitzer hat wohl mal die Kats gegen Edelstahlkats ausgetauscht.
      Eine Klappensteuerung ist auch verbaut. Fest.
      Nun das kleine Problem. Das Ding ist bei offenen Klappen soooooooo laut. Richtig heftig.
      Was kann man ändern, das er etwas leiser wird? Sound soll ja da sein, aber so heftig brauche ich das nicht :-))))
       
      Gerade auf der Autobahn ab ca 180 km/h wird der so laut......
       
      Danke für guten Kommentare und Hilfe .
       
      Grüße
       
      Köpi
    • Moin zusammen, 
      weiß zufällig jemand, ob 430 Matten in den 360 passen?
      LG Andreas 

×
×
  • Neu erstellen...