Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Zentralverriegelung Ferrari 360


Empfohlene Beiträge

Hi alle,

 

meine Zentralverriegelung spinnt.

Ich kann die Türen mit der Fernbedienung und Schlüssel zwar abschliessen, sie öffnen aber sofort wieder. Dabei blinken die Blinker 2 mal und die LED für die Alarmanlage blinkt erst schnell und dann im Sekundenabstand, also ganz normal.

Das Aufschliessen, deaktivieren der Wegfahrsperre und Starten funktioniert ohne Probleme.

 

Folgendes habe ich versucht, bzw. ist mir aufgefallen:

-Forumsuche bemüht, nix gefunden.

-Türkontaktschalter gedrückt. Dabei geht die Innenbeleuchtung normal an und aus. Im Display wird angezeigt, welche Tür (Fahrer- / Beifahrer-) geöffnet ist.

-Kofferraumschloss freigelegt. Microschalter schaltet die Beleuchtung und ein Relais (hört man klicken).

-Motorhaubenschloss freigelegt, Kabelkontakte vom Microschalter mit Kontaktspray gereinigt, sonst nichts auffälliges entdeckt.

-Die geöffnete Kofferraum- und Motorhaube werden im Display angezeigt und erlöschen, wenn die Hauben geschlossen werden.

-Sicherungen für Alarmanlage und Schliessmechanismus (hinter Fahrer- und Beifahrersitz) sind in Ordnung.

-Neuinitialisieren (Fernbedienung innerhalb von 10 sec. 3 mal drücken) bringt keine Veränderung.

 

Einzig ungewöhnlich fand ich, dass die Symbole für die geöffnete Fahrer-/Beifahrertür im Display nicht sofort erloschen sind, als ich die Türkontakte per Hand gedrückt habe (also so wie bei Kofferraum- und Motorhaube). Bei weiter weiter gedrücktem Türkontaktschalter, Zündung aus und erneuter Zündung an waren dann auch die Symbole im Display weg.

 

Ich bin echt ratlos. Vielleicht hat einer von euch einen Tipp, was ich noch versuchen könnte.

 

Gruß

Christoph

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Thorsten0815

Es könnte sein, dass einer der Stellmotoren der ZV nicht in die Endposition kommt und zurück springt.

Ich hatte das auch mal. Es war die Befestigung des Stellmotors lose und so konnte er nicht in die Ausgangsstellung und fiel zurück.

 

Mach doch mal die Türverkleidung ab und schau nach.

Wäre bei dem beschrieben Verhalten meine erste Idee.

 

Ich wiederhole nochmal:

Alle Türen sind zu, Du schließt mit der Fernbedienung ab, es klackt, die Hebel in der Griffmulde gehen runter

aber dann springen die beiden Hebelchen wieder hoch.

 

Es ist nichts abgeschlossen und Du kannst beide Türen öffnen.

 

Idee: Wenn die Einstellung der Hebelchen (da gibt es Stellmuttern auf Gewindestange zum einstellen der Länge und Postion) sich verändert hat dann gehen die oder einer davon einfach wieder zurück auf auf und bleiben nicht unten.

 

Griffschale lösen und dort den Mechanismus prüfen zum Lockhebel innerhalb des Türöffners.

 

Ich hatte das auch schon mal.

Viel Erfolg 

Hab gerade nachgeschaut

nicht Griffschale lösen sonden das Polsterchen ausklicken, darunter ist die Gewindestange. Da wird die Schrägstellung einjustiert.

 

Wichtig wäre auch zu Wissen ob an oder innerhalb der Tür repariert wurde.

 

Also

nichts ist unmöglich

Update: Tür schliesst wieder !

 

Danke an alle, insbesondere an Martin.

Es war der Lock-Hebel. Ich hatte beide Türverkleidungen komplett auseinander, als ich die Griffe von der Klebepampe befreit habe. Beim Zusammenbauen habe ich die Lock-Hebel bei geöffneter Tür so eingestellt, dass sie waagerecht waren. Das war natürlich Unsinn.:ichbindoof:

Damit war ja die Tür ja schon verriegelt. Klar dass nochmaliges abschliessen dann verweigert wurde. Die Lock-Hebel müssen vielmehr bei geschlossener Tür eingestellt werden, dann natürlich waagerecht.

 

Gruß

Christoph

 

  • Gefällt mir 2
  • 3 Monate später...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...