Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Fabienne

E- Diff / Störung Fahrmodus - Umschalter

Empfohlene Beiträge

Fabienne
Erster Beitrag:
Letzter Beitrag:

Guten Morgen,

folgendes Problem bin letzte Woche erste Ausfahrt 200 km ohne Probleme gefahren.

Gestern ließ sich erst kein Gang einlegen nach mehrmaligem Versuch alles OK.

Gestern Abend zeigte er auf einmal die o.g. Symbole an.

Die Symbole gingen aus und wieder an.

Während der Fahrt vom 1-2 Gang schaltete er nicht selbstständig.

Letzten 50 km alles wieder normal.

Mir ist aufgefallen, dass im eingeschalteten Sport Modus am Lenkrad, die kleine Lampe

Vom Symbol (geringe Haftung) aufleuchtete, im Stand.

Soll ich mir keine Gedanken machen, weil er launisch ist?

 

Für Eure Antworten bedanke ich mich

 

Matthias

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Kai360
Geschrieben (bearbeitet)

Mach bitte erst einmal das Übliche wie bei all diesen ominösen Fehlermeldungen! (das gilt im Prinzip für ALLE mit Elektronik vollgestopften KFZ egal wecher Marke, das ist so ein bißchen wie bei Windows ;))

 

5 - 10 Mal in Folge Motor abstellen, Zündschlüssel ganz auf Null, kurz warten & und neu starten!

 

Falls das wider Erwarten nicht helfen sollte,

den Freundlichen aufsuchen,

Fehlerspeicher auslesen (das wird aller Wahrscheilichkeit eine Unmenge an Fehlern zutage fördern, die einem nicht wirklich weiterhelfen :P).

Speicher löschen.

Fahren bis der Fehler wieder auftritt.

Möglichst umgehend zum Freundlichen,

Fehlerspeicher auslesen!

 

Ansonsten:

Erste Fahrt!?

War die Batterie ausgebaut? oder Klemmen gelöst?

Dann ERST einmal der Klassiker, Klemmen putzen, FESTZIEHEN!

Batterie prüfen! Wie alt ist die?

Möglichkeit des Marderschadens?

Motorwäsche gemacht?

 

bearbeitet von Kai360
Fabienne
Geschrieben

Danke für deine Antwort.

Die Ansonsten Dinge sind alle ausgeschlossen.

Werde heute Abend falls kein Regen, nochmals testen.

Erste Fahrt? dieses Jahr.

Trotz der Fehler war einfach gut. :)

Fabienne
Geschrieben

Gestern Abend erneuter Versuch.

Erst lief alles normal.

Ich bin ca. 200 km gefahren.

2 Mal ist er dann ausgefallen, kein Gangwechsel Slow Down Anzeige blinkt und dann wieder normal.

Kann ein Fiat Händler auslesen oder speziel der freundliche?

 

Es ging auch kurz die Warnlampe im Tacho an. Druck zu gering. Ging aber sofort wieder aus.

Fabienne
Geschrieben

Fehlerursach behoben.

Ich schäme mich es zu schreiben, aber es war kein Öl im Vorratsbehälter zu sehen. Öl 1/4 Liter aufgefüllt und läuft wieder wie eine Biene.

Nach der Demontage vom Diffuser aber keine Undichtigkeit zu erkennen.

Hatte Anfang 2014 ein neues Getriebe bei Tamsen bekommen.

Vielleicht war der Ölstand zu gering.

Belli
Geschrieben

Hallo,

 

ich vermute eher das der Druckspeicher defekt (altersschwach) ist und das fehlende Öl hinter die Membrane gelaufen ist. Zudem wird irgendwann die Pumpe abrauchen, wenn diese öfters trocken gelaufen ist.

 

Bei völlig drucklosem System muß der Ölbehälter randvoll sein...

 

Gruß Belli

Fabienne
Geschrieben

Werde die Sache im Auge behalten

Fabienne
Geschrieben

Gestern Abend ca. 150 km gefahren.

Vorher den Ölstand mit einem Eisstiel gemessen (Ölstand ist besser zu sehen)

Nach der Fahrt fehlten ca. 1 cm an Öl.

An der Pumpe und Ventile ist von oben keine Undichtigkeit zu erkennen.

Muß jetzt den Difuser abnehemen und von unten zu prüfen.

Hat jemand einen Verdacht?

 

mfg

Matthias

 

Dany430
Geschrieben

Habe selbes Problem im Moment, Fahrzeug steht aktuell auf der Bühne beim Gohm........

Werde berichten......

Fabienne
Geschrieben

Bin gespannt was rauskommt.

Hatte bis jetzt keine Zeit und Lust den Diffusor zu demontieren.

Vielleicht am Wochenende

Fabienne
Geschrieben

Am Wochenende den Diffusor demontiert.

Auch am Getriebe keine Undichtigkeiten festgestellt.

Bei genauem hinsehen habe ich festgestellt, dass es aus dem Überlauf tropft.

Da das Auto auf schwarzem Gummi steht konnte ich den Ölverlust auf dem Boden nicht erkennen.

Anschließend ein Stück Pappe drunter gelegt und siehe da, am nächsten Morgen vollgesogen mit Öl.

Ich habe jetzt einen neuen Druckspeicher bestellt und hoffe die Sache damit erledigt zu haben.

Hatte sehr netten Kontakt mit Belli.

Dany430
Geschrieben

Möchtest mal en Bild hochladen?

Fabienne
Geschrieben

Bild von was?

Thorsten0815
Geschrieben
vor 13 Minuten schrieb Fabienne:

Bild von was?

Vom sehr netten Kontakt mit Belli sicher nicht. O:-) 

Ich denke er meint den tropfenden Überaus........

Fabienne
Geschrieben

Bilder

 

 

Druckspeicher5.jpg

Druckspeicher4.jpg

Druckspeicher3.jpg

Druckspeicher1.jpg

Druckspeicher.jpg

Druckspeicher2.jpg

Dany430
Geschrieben

Fahrzeug wieder zurück, läuft einwandfrei bis jetzt.......

Getriebe gespült, neues Öl eingefüllt und ordentlich entlüftet.

 

Meine Vermutung war Feuchtigkeit im ÖL welches im heißen Zustand dampft und daher durch Komprimierung der Druck zum Schalten nicht ausreichen war....Ob dies auch so war, kein Plan.

Fabienne
Geschrieben

Druckspeicher gewechselt und läuft super.

benno07
Geschrieben

Hallo Fabienne,

ich frage mal Blöd ,es ist doch die Rede vom Behälter für Hydrauliköl.Hast du das Öl auch gewechselt und wie schwer ist das.Entlüftet sich das System durch den Behälter?Ich hatte mal vor das Öl zu wechseln zu dem Öl was der Belli rät.

Danke für die Antwort.    Gruss  Benno

Fabienne
Geschrieben

Nicht den Ölbehläter habe ich gewechselt sondern den Druckbehälter.

Der Druckbehälter liegt hinter dem Ölbehälter. Das System hat bei der Montage keine Luft gezogen.

Schaltet sauber.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...