Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

430 F1 Ganganzeige blinkt


Empfohlene Beiträge

dragstar1106

Hallo zusammen,

ich bräuchte mal wieder Eure Hilfe.

Seit ein paar Tagen habe ich folgendes Sympthom:

Nach einigen Kilometern, so ca. 20km, fängt die Ganganzeige im 4. Gang an, zu blinken. Davor, quasi im kalten Zustand, passiert das nicht. Mein Gefühl ist, dass dieser Fehler "unter Druck" entsteht, also beim Beschleunigen oder auch beim stärkerem Verzögern. Dazwischen blinkt die Anzeige nicht. Es ist auch schon 2-3 Mal der eingelegte Gang "ausgeworfen" worden und auf N gesprungen. 

Nachdem es einen Thread mit ähnlichem Problem gibt, habe ich heute zunächst das Hydrauliköl im F1 Behälter rechts unter der Abdeckung kontrolliert, war tendenziell eher zu wenig drin (Füllhöhe ca. 5mm bei Motor aus). Ich habe daraufhin etwas nachgefüllt, auf ca. 10mm. 

Das hat aber leider keine Abhilfe gebracht, gleiche Sympthomatik.

 

Hat jemand eine Idee?

 

Danke schonmal vorab 

LG Andreas

Jetzt registrieren, um Themenwerbung zu deaktivieren »
dragstar1106

Hallo Michi, 

danke für die Info.

Da ich technisch gesehen beim 430 nicht voll auf der Höhe bin, meine Frage:  Der Aktuator führt die gewünschten Schaltvorgänge aus, verarbeitet die elektronischen Signale, richtig? 

Wo sitzt der Aktuator? Sehe ich diesen bei geöffneter Motorklappe von oben?

LG nach MUC

Andreas

Gleiche proplem  hatte ich auch vor  4 Jahren , zieh mal alle hydraulikleitungen nach und enlüften ,bei mir wars der Aktuator  wurde von Ferrari ersetzt auf Kulanz, obwohl meine Power Garantie abgelaufen war ,mit Auspuffkrümmer alles auf Kulanz

Gruss Hans

  • Gefällt mir 1
vor 22 Stunden schrieb mvhans:

Gleiche proplem  hatte ich auch vor  4 Jahren , zieh mal alle hydraulikleitungen nach und enlüften ,bei mir wars der Aktuator  wurde von Ferrari ersetzt auf Kulanz, obwohl meine Power Garantie abgelaufen war ,mit Auspuffkrümmer alles auf Kulanz

Gruss Hans

Mann, musst Du einen tollen Händler haben...

 

Ich war lange Kunde bei einem der bekanntesten Ferrari und Luxussportwagenhändler in Europa, und dort konnte ich mir derlei kulante Serviceleistungen gepflegt an den Hut stecken, trotz bestehender Power Garantie (welche im Kleingedruckten allerdings sowieso den Aktuator oder die Krümmer ausschließt)

 

Meine traurige Erfahrung ist, das man als (vergleichsweise armer) Gebrauchtwagenkunde mit einem fast 10 Jahre alten Auto bei Ferrari keine Kulanz erwarten braucht, nichtmal mit bestehender Power Garantie.

 

Bin so froh, das ich den Mist nicht mehr mitmache... Jetzt alles auf eigene Kappe, aber da weiß ich wenigstens woran ich bin.

 

 

Schätze mal, das an meinem Aktuator irgendwann auch noch was gemacht werden muss... Es schwitzt schon einiges Öl aus der hinteren Plastik Abdeckkappe... Manchmal hängt auch schon ein Tropfen unten dran...

 

 

dragstar1106
Am 22.3.2016 at 15:15 schrieb mvhans:

Gleiche proplem  hatte ich auch vor  4 Jahren , zieh mal alle hydraulikleitungen nach und enlüften ,bei mir wars der Aktuator  wurde von Ferrari ersetzt auf Kulanz, obwohl meine Power Garantie abgelaufen war ,mit Auspuffkrümmer alles auf Kulanz

Gruss Hans

Hallo Hans,

das wäre schon sehr interessant, weshalb das bei Dir auf Kulanz gelaufen ist und bei anderen nicht. Ich könnte meine new power Garantie gerade verlängern, aber laut den Bedingungen wäre das ja wie beschrieben ausgeschlossen. Kannst Du näher berichten? (Gerne auch per PN)

LG Andreas

Am 23.3.2016 at 13:38 schrieb barney five:

Schätze mal, das an meinem Aktuator irgendwann auch noch was gemacht werden muss... Es schwitzt schon einiges Öl aus der hinteren Plastik Abdeckkappe... Manchmal hängt auch schon ein Tropfen unten dran...

Ist bei meinem Aktuator auch so. Allerdings ist dies ein Dichtigkeitsproblem und kann meines Wissens neu abgedichtet werden.

Normalerweise lasse ich auch keinen Motor austauschen wenn die Ventildeckeldichtungen undicht werden...

dragstar1106

Problem gelöst... :-))!

 

Danke an Michi (me308) für den Hinweis und Michael... perfekte Aktion, absolut TOP 

:danke:

Alle Werte sind nun optimiert, PIS - Wert perfekt abgestimmt, Auto läuft besser denn je !!!

Aktuator Ansteuerung / Wartung per Diagnosegerät

 

Kupplung / PIS (point of initial slippage) - Einstellung per Diagnosegerät

 

 

 

Gruß aus MUC

Michael 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...