Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
asterix@lux

Alarmanlage

Empfohlene Beiträge

asterix@lux
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

 

habe gelesen das, wenn die rote Diode der Alarmanlage nach anlassen und während der

Fahrt konstant leuchtet, das ein Hinweis auf eine nachlassende Batterie (in der Anlage,

nicht die des Fahrzeugs selbst) wäre.

 

  • stimmt das ?
  • wie wechsele ich die ohne Startprobleme im Anschluss ?

 

Gruß

 

Klaus

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Alaska
Geschrieben

Hallo,

ja, das stimmt. Es ist der Akku, eingebaut im Kasten der Sirene, ich glaube vorne rechts unter der Abdeckung Vorderrad. Entweder muss das gesamte Teil erneuert werden, oder man baut es aus, schneidet den Kasten auf und tauscht den Akku. Danach verkleben und wieder einbauen. Auf FerrariChat.com gibt es dazu eine Anleitung.

Viele Grüße

André

noch vergessen: wenn der Akku ausgelaufen ist, wird die gesamte Platine benötigt.

Alaska

asterix@lux
Geschrieben

...danke - habe ich mir gerade mal angesehen...ich freu' mich...kann's nur nicht so zeigen...:mad:

F1 Bernd
Geschrieben

Hallo,

Ich hab die Sirene bei mir auch schon getauscht. Bei meinem 99er sitzt sie vo li in der Frontschürze. Die linke untere Abdeckung vor dem linken Vorderrad abschrauben und man kommt gut an die Sirene. Eine Hebebühne erleichtert den Eingriff ungemein.

LG Bernd

tollewurst
Geschrieben

Vor allem geht die Alarmanlage auch gerne mal auf dauer an wenn die Batterie ganz leer ist:P

Ist doof wenn man dann auf nem Rastplatz anhalten muss um die auszubauen damit Ruhe ist und man dem Typ der hinter einem steht blöd fragt was man da macht sagt: "Wonach sieht es denn aus, ich versuch die dämliche Alarmanlage ruhigzustellen."

Er: "Ist das Ihr Auto"

Ich: "Würde ich sonst versuchen mitten auf einem Rastplatz den Alarm abzustellen? Noch ne dämlichere Frage auf Lager?

Er: "Dann hören sie mal kurz auf uns zeigen mir bitte die Papiere"

 

Ok ich hätte mich vorher umdrehen können, aber son Alarm kann echt nerven!

 

Ich habe bei mir dann zu Hause den Akku tauschen wollen, Platine kaputt. Hab mich dann entschieden die Sirene einfach wegzulassen.

asterix@lux
Geschrieben

OK danke - jetzt fliegt sie raus...

planktom
Geschrieben

bevor du sie in die tonne drückst...schick sie mir!

vielleicht krieg ich sie wieder hin ;)

Alaska
Geschrieben

tollewurst: geniale Idee - dazu noch Gewicht gespart :).

Grüße André

asterix@lux
Geschrieben
vor 6 Stunden schrieb planktom:

bevor du sie in die tonne drückst...schick sie mir!

vielleicht krieg ich sie wieder hin ;)

 

Danke für das Angebot :-))!:sensationell:

 

Bevor ich jetzt Dir damit auf die nerven gehe habe ich noch einmal Bosch angeschrieben, mal sehen ob die eine

Reparatur anbieten. Ist ja von denen - siehe Bild.

 

 

 

 

$_57.JPG

Alaska
Geschrieben

Das Thema Sirene hat mich inspiriert nach dem Akku zu schauen. Nach dem Ausbau wie oben beschrieben, habe ich sie mit dem Dremel aufgeschnitten. Dabei stellte sich heraus, dass zusätzlich 2 Schrauben das verschweisste Ober- und Unterteil verbinden. Die beiden Schrauben haben keinen Kopf und müssen ebenfalls getrennt werden. Danach habe ich sie aus dem Oberteil mit Zange herausgedreht. Dann liegen Lautsprecher und Platine frei, wie im Bild zu sehen. Der Akku befindet sich unter der Platine, die mit 3 Schrauben entfernt werden kann. 2 dieser Schrauben befestigen gleichzeitig einen Deckel, der den Akku fixiert. In meinem Fall ist der Akku mit einem Stecker mit der Platine verbunden, also nicht gelötet. Als Ersatz für den NiCd-Akku habe ich einen Ni-Metallhydrid-Akku (ebenfalls 7,2 V aber 320 mAh) gekauft. Wichtig ist, dass dieser etwa den gleichen Durchmesser hat, sonst passt er nicht in das Akku-Fach. Nach Abschneiden der Kabel, habe ich diese mit dem alten Stecker verbunden und auf die Platine gesteckt. Dabei ist zu beachten, dass plus und minus nicht vertauscht werden. Der Zusammenbau der aufgeschnittenen Teile erfolgte durch 2 Edelstahlschrauben geeigneter Länge. Den verbliebenen Spalt habe ich mit flexibler Dichtmasse verschlossen und das Ganze mit einem selbst vulkanisierenden Band abgedichtet. Ich habe jedenfalls Glück gehabt, denn die Säure aus dem Altakku war schon dabei, sich hindurch zu arbeiten. Also vielen herzlichen Dank an den Thread-Ersteller für den Denkanstoss.

Viele Grüße

André

Akku1.jpg

Sirene1.jpg

Sirene2.jpg

stache
Geschrieben

Auf was ist denn beim Ausbau zu achten?

Auto offen; mit entschärfter Anlage?

Ist nach dem Tausch ein Anlernen nötig?

MfG

Markus

Alaska
Geschrieben

Beim Ausbau habe ich einfach den Stecker der Sirene gezogen. Vor dem Einbau den Batteriehauptschalter auf aus gestellt. Eingebaut und Hauptschalter wieder an. Danach angelernt.

Grüße André

asterix@lux
Geschrieben (bearbeitet)

Hi,

 

muß das Thema nochmals hochbringen...nach einer etwas...sagen wir unruhigen Nacht :mad: bleiben ein paar - evtl. doofe(sorry) Fragen...auch der lieben Nachbarn wegen...:ruhe:

 

- Microschalter bzw. Kontakte sehen OK aus, zusätzlich Kontaktspray o.ä. dürfte nix bringen ?

- gibt es ausser Türen bzw. Front-/Heckklappe sonst Kontakte zu kontrollieren ?

- gibt es einer Art 'reset'-Möglichkeit ?

- Sirene ausbauen bzw. abklemmen...ist im Radkasten Fahrerseite ?

- die ZV wird danach weiterhin funktioniereen, Wegfahrsperre auch ?

 

Gruß

 

Klaus (...der mit dem piepen im Ohr...)

 

Nachtrag: nach perfekter Ausfaht gestern Auto abgestellt, 5 Min. später ging es los. Nach viel hin und her auch mit roter FB sah es dann OK aus (schnelleres blinken etwa 20 Sek., danach gleichmässig langsam, alles zu etc.) um dann plötzlich nachts (grrrrrrrrrrrrr...) wieder loszugehen. Akku wurde im Mai getauscht)

 

bearbeitet von asterix@lux
planktom
Geschrieben

zeigt die alaramlage nicht mittels blinkcode der kontrolleuchte an woher die auslösung kam? so kenne ichs zumindest von anderen fahrzeugmarken wo sowas verbaut ist

asterix@lux
Geschrieben

...aktuell funzt es - so sieht es zumindet aus, an verschliessen blinkt die LED erst schneller, dann gemächlich langsam vor sich hin - nur piepst nix mehr...:crazy: nicht beim schliessen und auch nicht beim öffnen...

Das freut natürlich erst einmal Frau & Nachbarn...ist ja aber nicht Sinn der Sache...

 

Wenn man den Wagen nun mittels Batterie-Trennschalter abklemmt...ist bei Inberiebnahme was besonderes

zu beachten...z.B. Steuergeräte...?

Jamarico
Geschrieben (bearbeitet)

Nabend Klaus

 

Aus eigener Erfahrung kann ich Folgendes berichten:

 

- Fahrzeug funktioniert uneingeschränkt auch mit ausgebauter Sirene. Einzig rote LED nach Starten des Fahrzeug auf Dauer - on.

 

- Trennschalter nur bei NICHT abgeschlossenem Fahrzeug betätigen -> Sonst Sirenenlärm

 

- Trennschalter wieder auf on: Zündung ein und mindestens 10 Sekunden warten, bis der Motor gestartet wird.

 

=> Richtig Ruhe gibt es wohl erst mit einer neuen Sirene oder mit vollen Akkus.

bearbeitet von Jamarico
marcelno1
Geschrieben

also ich hatte ein ähnliches problem es lag aber letztendlich daran das ein Kontakt (ich meine vom Kofferaum) verrutscht war bzw. nicht korrekt passte und somit ein Einbruch simuliert wurde und die Alarmanlage ging los! nicht immer aber immer öfter bis der Fehler dann gefunden wurde!

 

mfg

 

Marcel

asterix@lux
Geschrieben

...Update aus dem Leben eines F355 mit Alarmanlage :D

 

...die Sirene

sirent nicht mehr, auch beim öffnen bzw. schließen 

weder Töne noch Blinkzeichen...Auto lässt sich aber problemlos mit 

der FB öffnen und schließen. Nach dem schließen blinkt die LED erst 

kurz, dann normal lang, starten ist auch kein Problem - nur bleibt sie

dann an.

Entweder ich habe es nach dem vielen rumprobieren geschafft die Sierene 

und den Rest abzustellen-oder die Sierene hat den Geist aufgegeben. 

 

Gruß

 

Klaus

Jamarico
Geschrieben

...Die Sirene hat den Geist aufgegeben.  

Möge sie in Frieden ruhen und bis in alle Ewigkeit schweigen. 

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...