Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
irynandi

F1 Getriebe schaltet beim Hochschalten in Neutral

Empfohlene Beiträge

irynandi
Erster Beitrag:
Letzter Beitrag:

Hallo Ferraristi!

Ich habe seit ca. 500km das Problem, dass beim Hochschalten in den nächsten Gang, das F1 Getriebe in N schaltet. Das ist sehr unangenehm da die Drehzahl rapide ansteigt, da ich beim Schalten ja am Gas bleibe. Das passiert aber nur bei Betriebstemperatur, wenn noch alles kalt ist, funktioniert alles normal.

Möchte mich jetzt im Winter schon bei Euch schlau machen und zu sparen anfangen, damit ich weiss, was da alles auf mich zukommen kann.

Danke im Voraus für Eure Erfahrungen,

LG Andreas aus Tirol

Jetzt registrieren, um Themenwerbung zu deaktivieren »
san remo
Geschrieben (bearbeitet)

Hatte ein ähnliches Problem nachdem der Wagen auf Betriebstemperatur war passierte das Gleiche beim automatischen runterschalten, plötzlich neutral und der Tritt ins leere.

Lange Rede kurze Geschichte nach vielem einstellen und Prophezeiungen neue Kupplung muss her war die Lösung Wechsel des Hydrauliköls und Entlüftung des Systems.

Hat 150 Eu gekostet und seitdem funktioniert alles tadellos, könnte mir vorstellen das es ein ähnliches Problem seien könnte.

Grüße nach Tirol

S.R.

 

P.S. Firma Bayer Power in der Nähe von Stuttgart

bearbeitet von san remo
irynandi
Geschrieben

Vielen Dank für Deine Einschätzung,

ich hoffe, Deine Prophezeiung stimmt, was ja mit geringen Aufwand verbunden wäre. 

me308
Geschrieben

wieviel km hat das Fahrzeug denn gelaufen ? 

+30.000 ?  evtl. noch die erste Kupplung ?

 

sicher kann es nur etwas einfaches sein wie Mr. Remo meint ... 

wir alle hoffen ja auch oft, dass sich kleine Defekte mit Hammer, Tape und Kabelbindern beheben lassen :wink:

 

allerdings, die Anzeichen sprechen hier eher für eine verschlissene Kupplung -

 

wenn das Ausrücklager sich immer weiter bewegen muss, arbeitet der F1 Sensor irgendwann fehlerhaft

Folge: Gänge die herausspringen oder Gänge, die sich erst gar nicht einlegen lassen

 

zudem ist es eine Programmfunktion der TCU (transmission control unit) die, wenn die F1 während der Fahrt zurück auf N schaltet, daraufhin deutet, dass die Kupplung sich verabschieden wird

 

lass` als erstes mal den Verschleiß der Kupplung mit einem SD-2 Tester auslesen,

evtl. den PIS (point of initial slippage) überprüfen - dann weißt Du mehr

 

 

Gruß aus MUC

Michael 

 

san remo
Geschrieben
vor 2 Minuten schrieb Sailor:

Schon mal auf dieser Seite gestöbert?

http://www.f1-hydraulik.de/6.html

 

Danke, genau da hab ich die Beschreibung meines Fehlers gefunden.

S.R.

Kai360
Geschrieben (bearbeitet)
vor 20 Stunden schrieb irynandi:

Das passiert aber nur bei Betriebstemperatur, wenn noch alles kalt ist, funktioniert alles normal.

Das deutet an sich auf die folgenden Ursachen hin,

wobei mit etwas Glück und auch recht hoher Wahrscheinlichkeit nach 1 und 2 der Fehler gefunden ist.

 

1. Hydrauliköl - zu wenig - Luft drin - überfälliger Wechsel (mit den dann vorher genannten Auswirkungen)

2. Kalibrierung nicht i.O.

3. Hydraulikpumpe am Ende ihrer Lebensdauer

4. Kupplung selbst

 

1 und 2 sind günstig

3. etwa 1000 Euro

4. etwa 2- 4000 Euro je nach Werkstatt

 

Meine Empfehlung: Zuerst Hydraulikölwechsel mit penibler Entlüftung & Kalibrierung durchführen (lassen)!

Gerade auch die 360er sind nun in einem Alter angekommen wo auch schon vermehrt an der Wartung gespart wurde, und sich dass dann langsam rächt!

Was ist deiner für ein Baujahr, und hat er schon eine neue Hydraulikpumpe?

bearbeitet von Kai360
irynandi
Geschrieben

Ist ein Bj.2001, seit 10 Jahren in meinem Besitz, km 40.000 und ausser Zahnriemen + Service noch nichts getauscht.

Werde mal Punkt 1 + 2 in Angriff nehmen, vielleicht habe ich ja Glück....

Danke jedenfalls für all eure guten Tipps!!

Kai360
Geschrieben (bearbeitet)

Nun ist ein Defekt der F1 Hydraulikpumpe bei mir auf Platz eins gerutscht! (Wäre der Klassiker, eher erstaunlich, dass die noch läuft)

Wende dich diesbezüglich am besten an den bereits geposteten Link!

bearbeitet von Kai360
M1986M
Geschrieben
Am 13.1.2016 um 20:54 schrieb irynandi:

Hallo Ferraristi!

Ich habe seit ca. 500km das Problem, dass beim Hochschalten in den nächsten Gang, das Getriebe in N schaltet. Das ist sehr unangenehm da die Drehzahl rapide ansteigt, da ich beim Schalten ja am Gas bleibe. Das passiert aber nur bei Betriebstemperatur, wenn noch alles kalt ist, funktioniert alles normal.

Möchte mich jetzt im Winter schon bei Euch schlau machen und zu sparen anfangen, damit ich weiss, was da alles auf mich zukommen kann.

Danke im Voraus für Eure Erfahrungen,

LG Andreas aus Tirol

Hallo Andreas

Konntest du dein Problem beheben? Ich hab den gleichen Problem mit meinem F430. :-( 

Hast du ein Tipp für mich?

Danke & Gruss

Marco

Gast Dany430
Geschrieben

Ich hatte selbiges Problem bei etwa 45.000 Km. Kupplung war bei 60 %

Schaltroboter ausgebaut + gereinigt und neu befüllt + Kalibrierung.

Kostenpunkt Gohm Singen um die € 3.000,- / Bezahlt habe ich nach einem freundlichen Gespräch dann nur ca. € 600,- 


Danach war es wieder TipTop

M1986M
Geschrieben

Danke Dany.. :-))!

Gast Dany430
Geschrieben

Als Tipp, dabei wird die Stoßstange abgemacht und evtl. die hinteren Räder, als ich mein Ferrari holte bin ich mit 300 über die Autobahn, kurz vor Autobahn Abfahrt sind mir hinten fast die Räder angeflogen, die haben schon geeiert, die Radschrauben waren komplett losggedreht. Es hätte sehr böse enden können. Ohne das hier jemandem einen Vorwurf mache, ich zieh nun nach jedem Service meine Räder nach.

991
Geschrieben

Mit dem vorgeschriebenen Drehmoment. Ich hatte ein ähnliches Problem, das prägt eben. 

Ecco
Geschrieben

Hallo zusammen,

ich habe hier mal eine kleine Zusammenfassung möglicher Ursachen:

 

Blinken der Ganganzeige / Gänge werden übersprungen wobei ein Gefühl der Verzögerung entsteht

  • Ist IMMER ein Sensor Fehler!
    meist Sensor Gangwahl oder Gangstellung (Einschaltsensor oder Wahlsensor)
    in seltenen Fällen ein Fehler des Kupplungspositionssensors
    oftmals ist auch der mehrpolige Anschlußstecker beschädigt (Kontaktpflege?)

Gänge werden im Fahren ausgeworfen

  • Druckspeicher defekt
  • zu wenig Öl im System

Hydraulikpumpe läuft nur ganz kurz an

  • Druckspeicher defekt
  • Pumpenrelais defekt (eher selten)

Fehler "Relais angeklemmte Pumpe" in ECU gespeichert

  • Druckspeicher defekt
  • Pumpenrelais defekt (eher selten)

Kein Schaltvorgang möglich / Schaltung geht beim anhalten in "N" und blockiert

  • Hydraulikpumpe defekt
  • Pumpenrelais defekt
  • Getriebe defekt (sehr selten)

Schaltvorgang nicht möglich, Kalibrierung via Diagnosesystem funktioniert

  • Schalt- / Wahlhebel defekt (Anschlußstecker prüfen)
  • oftmals Fehler im System gespeichert --> "Schalter Hebel X" (X = Zahl)

Pumpe läuft permanent (Open Loop)

  • Drucksensor defekt

Anfahren fast unmöglich - rupfende Kupplung - nur in hohen Drehzahlen anfahrbar

  • EV0 Ventil der Kupplungssteuerung defekt
  • altes Öl im System --> KOMPLETT TAUSCHEN!

Luft im System

System schaltet unkontrolliert (auch bei abgestellter Zündung)

Druckspeicher defekt

Quelle: http://www.f1-hydraulik.de/6.html

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo zusammen, ich habe heute leider zum ersten Mal richtige Probleme mit meinem F430.
       
      Nach dem Starten bin ich ca. 500m mit meinem 430er gefahren bis auf einmal an der Ampel sämtliche Lampen angefangen haben zu blinken, durchgehend „Slow down“ aufblinkte (obwohl ich stand) und automatisch von Gang 1 in N geschaltet wurde. Es lies sich dann auch kein Gang mehr einlegen. Ich machte den Motor aus und nach einer kurzer Verschnaufpause startete ich ihn wieder. Es lies sich kurzzeitig wieder der 1. Gang einlegen, jedoch nicht höher schalten, bis er nach wenigen Metern wieder automatisch in N schaltete und sich kein Gang mehr einlegen lies. Ich war währenddessen zum Glück bereits in Nähe meiner Garage und schob das Fahrzeug das letzte Stück, dabei fiel mir auf, dass der Wagen Öl verliert (rötliches Öl, vermutlich Getriebeöl) 
       
      Hat jemand eine Ahnung was hier defekt sein könnte? Oder hört sich das nach einem „worst case“ und einem kompletten Getriebeschaden an?
       
      Ich füge euch die entsprechenden Bilder mit an diesen Beitrag. Ich hoffe auf ein paar Einschätzungen von euch und bedanke mich bereits dazu im Voraus.
       
      ich weiß Ferndiagnosen sind schwierig und er geht in den nächsten Tagen nun auch in die Werkstatt, aber es wäre toll im Vorfeld schon mal ein paar eurer Eindrücke zu erlangen. 
       
      Vielen Dank. 




    • Hallo zusammen,
      meine Tachobeleuchtung hat plötzlich den Geist aufgegeben. Sicherungen kontrolliert alle ok . Da es sich wohl um Plasmascheiben bei der Beleuchtung handelt ist eine Reparatur nicht ganz einfach.
      Hat jemand diese Problem gelöst, kennt eine seriöse Firma in Deutschland die so etwas reparieren kann.
      Für andere Lösungsvorschläge bin ich offen .
      Die Idee im Dunkeln nicht zu fahren hatte ich schon .😂😂😂
      Grüße aus dem Ruhrpott 
      Thomas 
    • Hallo F8 Besitzer,
       
      ich überlege mir für meinen F8 die Novitec Switch Tronic zu bestellen.
       
      Hat sie einer von Euch im Einsatz? 
       
      Da die Fernbedienung ihren Strom aus dem Zigarettenanzünder bezieht muss ich dann wohl
      das Raucherpaket (SMOK - Zigarettenanzünder und Aschenbecher) mitbestellen?
      Ich vermute es befindet sich kein Zigarettenanzünder serienmäßig im Auto, wenn man "SMOK" nicht
      mitbestellt?
       
      Danke!
    • Hallo zusammen!
      Ich möchte die Gelegenheit nutzen um bestehende Irritationen bezüglich des Aston Martin Sport Shift Getriebes nach Möglichkeit auszuräumen.
      Oftmals wird das Sport Shift Getriebe mit einer Automatik verglichen, oder als eine solche bezeichnet. Dies ist schlichtweg falsch! Beim Sport Shift sowie beim Schaltgetriebe desV8 Vantage handelt es sich bis Modelljahr 2012,25 um exakt das gleiche Getriebe.
       
      Beim Schaltwagen werden die Gänge mittels Schalthebel über Züge eingelegt und beim Sport Shift übernimmt dies eine elektronisch gesteuerte Hydraulik.
       
      Ab Modelljahr 2012,25 handelt es sich immer noch um ein mechanisches Getriebe, jedoch verfügt das Sport Shift Getriebe nun über 7 Gänge im Gegensatz zum Manuel mit nach wie vor 6 Gängen.
       
      Um eines klar vorweg zu nehmen, man muss akzeptieren das Autofahren in einigen Bereichen neu zu lernen, ansonsten wird man mit dem Sport Shift Getriebe nicht glücklich.
       
      Wichtigster Punkt ist zu verstehen, dass die Verbindung zwischen Motor und Getriebe durch eine mechanische Kupplung hergestellt wird (wie bei einem herkömmlichen Schalter). Obwohl kein Kupplungspedal vorhanden ist, hat der Fahrer erheblichen Einfluss auf den Kupplungsverschleiß. Da die Elektronik nur innerhalb vorgegebener Parameter arbeiten kann muss man wissen, dass die Kupplung erst ab einer Geschwindigkeit von 9,5 km/h beim 6-Gang Getriebe und 10.5 km/h beim 7-Gang Getriebe, vollkommen geschlossen ist, d.h. je schneller ich diese Geschwindigkeit erreiche, je geringer der Verschleiß. Ein Festhalten des Fahrzeugs auf leicht ansteigender Strecke, z.B. vor einer Ampel, mittels Gaspedal, was bei einer Automatik problemlos möglich ist, erhöht den Verschleiß der Kupplung außerordentlich. Das Gleiche gilt für permanentes Fahren im Geschwindigkeitsbereich zwischen 0 und 9 bzw. 10,5 km/h, dem Aufrücken in einem Stau. Somit ist klar anzumerken, dass der Fahrer, obwohl er kein Kupplungspedal hat, sehr wohl großen Einfluss auf den Verschleiß der Kupplung nehmen kann.
       
      Auch die Einstellung der Kupplung ist wichtig und hat Einfluss auf den Verschleiß. Dies geschieht natürlich nicht wie früher mechanisch in der Werkstatt, sondern auf elektronischem Wege. Diese Einstellung ist Teil der Wartung kann aber auch jederzeit vom Eigner/Fahrer selbst vorgenommen werden. Normaler Weise geschieht es automatisch nach dem Kaltstart wenn bis zum Losfahren 10 Sekunden vergehen, d.h. Fuß auf die Bremse, starten und 10 Sekunden warten bis zum Gangeinlegen, dann losfahren. In der Praxis, einsteigen, starten, anschnallen, losfahren.
       
      Reagiert die Kupplung nur verzögert auf leichtes Gasgeben, bzw. setzt der „Crowl Mode“, Beschreibung folgt, verzögert auf ebener Strecke ein, so kann dies auf eine schlecht eingestellte Kupplung zurückzuführen sein. In diesem Falle reicht eine einmalige Kupplungseinstellung wie beschrieben nicht aus. In diesem Falle sollte der oben beschriebene Vorgang 5-7 Mal wiederholt werden. Sollte dies nicht helfen, so sollte man den Händler bitten gemäß Service Bulletin -08-0315V2 das Getriebesteuergerät auf die Werkseinstellungen zurückzusetzen und die notwendige Kalibrierungsfahrt vorzunehmen.
      Um ein Rangieren zu erleichtern gibt es den so genannten „Crowl Mode“. Dies bedeutet, dass das Fahrzeug nach dem Lösen der Hand- oder Betriebsbremse, ohne Betätigung des Gaspedals, auf ebener Strecke, das Fahrzeug langsam auf eine Geschwindigkeit von 9,5 bzw. 10,5 km/h beschleunigt. Daraus resultiert, dass ich das Fahrzeug nur mit dem Bremspedal rangieren kann. Nachteil ist, dass bei kaltem Motor und damit erhöhter Leerlaufdrehzahl, das Fahrzeug schneller beschleunigt und schwerer zu kontrollieren ist.
       
      Die Schaltgeschwindigkeit und der Schaltkomfort richten sich nach Last, Drehzahl, Geschwindigkeit und dem Zustand der Kupplung (siehe oben). Grundsätzlich bedeutet dies, das je langsamer das Fahrzeug und je geringer die Last (Gaspedalstellung), desto langsamer (komfortabler) schaltet das Getriebe. Im Umkehrschluss bedeutet dies je höher die Geschwindigkeit, Last und Drehzahl, je schneller ist der Schaltvorgang abgeschlossen. Der schnellst mögliche Schaltvorgang (Hypershift) wird erreicht bei durchgetretenem Gaspedal und mehr als 5.500 U/min. Ein Lupfen des Gaspedals während des Schaltens ist grundsätzlich nicht nötig und führt beim Hypershift nicht zum gewünschten Ergebnis.
       
      Schlussendlich ist noch das so genannte Schieberuckeln, welches kurz vor dem Stillstand des Fahrzeugs auftreten kann, erwähnenswert. Dies tritt meist auf wenn das Fahrzeug kurz vor dem Stillstand über eine Bodenwelle fährt oder nicht durchgängig, bis zum Stillstand abgebremst wird. Die einfachste Methode dies zu vermeiden ist, beim Zurollen auf eine rote Ampel, beide Paddel zu betätigen um den Leerlauf zu wählen. Schon in der Fahrschule heißt es „auskuppeln, den Leerlauf einlegen und das Fahrzeug bis zum Stillstand abbremsen". Sollte die Ampel vor dem Stillstand des Fahrzeugs auf grün umschalten, so genügt es das rechte Paddel zu betätigen und das Steuergerät wählt den, zur momentan gefahrenen Geschwindigkeit, passenden Gang.
      Abschließend ist zu sagen, dass das Sport Shift Getriebe ein sportlich ausgelegtes Schaltgetriebe ist und geschaltet den größten Effekt erzielt. Der „Automatik Modus“ entbindet den Fahrer lediglich davon die Gänge selbst zu wählen, verwandelt aber kein Schaltgetriebe in eine Automatik!
      Ein Doppelkupplungsgetriebe mag augenscheinlich die bessere Lösung sein, bringt aber nicht nur Vorteile. Es ist wesentlich schwerer und benötigt mehr Raum. Mehr Gewicht an der falschen Stelle kann aber die Fahreigenschaften eines Fahrzeugs sehr negativ beeinflussen und dies wäre im Falle des Vantage V8 mehr als schade.
       
      Mit besten Grüssen
      Aston Spezi
    • Hallo,
       
      wie vorgenannt: VA Bremse entlüften geht nicht. Weder klassisch mit der zwei-Mann Methode "Pumpen",
      noch mit 2 bar Druck auf dem Bremsfl. Ausgleichsbehälter. Es kommt einfach kein Tropen raus.
       
      Wenn das ggf. nur Ferrari machen kann, gibt es einen Trick, wie man ggf die ABS Ventile öffnen kann durch brücken von Leitungen?
       
      Lauch X431 - kann das Diagnosegerät den 360 auslesen und Aktoren ansteuern ?

×
×
  • Neu erstellen...