Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
irynandi

F1 Getriebe schaltet beim Hochschalten in Neutral

Empfohlene Beiträge

irynandi
Erster Beitrag:
Letzter Beitrag:

Hallo Ferraristi!

Ich habe seit ca. 500km das Problem, dass beim Hochschalten in den nächsten Gang, das F1 Getriebe in N schaltet. Das ist sehr unangenehm da die Drehzahl rapide ansteigt, da ich beim Schalten ja am Gas bleibe. Das passiert aber nur bei Betriebstemperatur, wenn noch alles kalt ist, funktioniert alles normal.

Möchte mich jetzt im Winter schon bei Euch schlau machen und zu sparen anfangen, damit ich weiss, was da alles auf mich zukommen kann.

Danke im Voraus für Eure Erfahrungen,

LG Andreas aus Tirol

Jetzt registrieren, um Themenwerbung zu deaktivieren »
san remo
Geschrieben (bearbeitet)

Hatte ein ähnliches Problem nachdem der Wagen auf Betriebstemperatur war passierte das Gleiche beim automatischen runterschalten, plötzlich neutral und der Tritt ins leere.

Lange Rede kurze Geschichte nach vielem einstellen und Prophezeiungen neue Kupplung muss her war die Lösung Wechsel des Hydrauliköls und Entlüftung des Systems.

Hat 150 Eu gekostet und seitdem funktioniert alles tadellos, könnte mir vorstellen das es ein ähnliches Problem seien könnte.

Grüße nach Tirol

S.R.

 

P.S. Firma Bayer Power in der Nähe von Stuttgart

bearbeitet von san remo
irynandi
Geschrieben

Vielen Dank für Deine Einschätzung,

ich hoffe, Deine Prophezeiung stimmt, was ja mit geringen Aufwand verbunden wäre. 

me308
Geschrieben

wieviel km hat das Fahrzeug denn gelaufen ? 

+30.000 ?  evtl. noch die erste Kupplung ?

 

sicher kann es nur etwas einfaches sein wie Mr. Remo meint ... 

wir alle hoffen ja auch oft, dass sich kleine Defekte mit Hammer, Tape und Kabelbindern beheben lassen :wink:

 

allerdings, die Anzeichen sprechen hier eher für eine verschlissene Kupplung -

 

wenn das Ausrücklager sich immer weiter bewegen muss, arbeitet der F1 Sensor irgendwann fehlerhaft

Folge: Gänge die herausspringen oder Gänge, die sich erst gar nicht einlegen lassen

 

zudem ist es eine Programmfunktion der TCU (transmission control unit) die, wenn die F1 während der Fahrt zurück auf N schaltet, daraufhin deutet, dass die Kupplung sich verabschieden wird

 

lass` als erstes mal den Verschleiß der Kupplung mit einem SD-2 Tester auslesen,

evtl. den PIS (point of initial slippage) überprüfen - dann weißt Du mehr

 

 

Gruß aus MUC

Michael 

 

san remo
Geschrieben
vor 2 Minuten schrieb Sailor:

Schon mal auf dieser Seite gestöbert?

http://www.f1-hydraulik.de/6.html

 

Danke, genau da hab ich die Beschreibung meines Fehlers gefunden.

S.R.

Kai360
Geschrieben (bearbeitet)
vor 20 Stunden schrieb irynandi:

Das passiert aber nur bei Betriebstemperatur, wenn noch alles kalt ist, funktioniert alles normal.

Das deutet an sich auf die folgenden Ursachen hin,

wobei mit etwas Glück und auch recht hoher Wahrscheinlichkeit nach 1 und 2 der Fehler gefunden ist.

 

1. Hydrauliköl - zu wenig - Luft drin - überfälliger Wechsel (mit den dann vorher genannten Auswirkungen)

2. Kalibrierung nicht i.O.

3. Hydraulikpumpe am Ende ihrer Lebensdauer

4. Kupplung selbst

 

1 und 2 sind günstig

3. etwa 1000 Euro

4. etwa 2- 4000 Euro je nach Werkstatt

 

Meine Empfehlung: Zuerst Hydraulikölwechsel mit penibler Entlüftung & Kalibrierung durchführen (lassen)!

Gerade auch die 360er sind nun in einem Alter angekommen wo auch schon vermehrt an der Wartung gespart wurde, und sich dass dann langsam rächt!

Was ist deiner für ein Baujahr, und hat er schon eine neue Hydraulikpumpe?

bearbeitet von Kai360
irynandi
Geschrieben

Ist ein Bj.2001, seit 10 Jahren in meinem Besitz, km 40.000 und ausser Zahnriemen + Service noch nichts getauscht.

Werde mal Punkt 1 + 2 in Angriff nehmen, vielleicht habe ich ja Glück....

Danke jedenfalls für all eure guten Tipps!!

Kai360
Geschrieben (bearbeitet)

Nun ist ein Defekt der F1 Hydraulikpumpe bei mir auf Platz eins gerutscht! (Wäre der Klassiker, eher erstaunlich, dass die noch läuft)

Wende dich diesbezüglich am besten an den bereits geposteten Link!

bearbeitet von Kai360
M1986M
Geschrieben
Am 13.1.2016 um 20:54 schrieb irynandi:

Hallo Ferraristi!

Ich habe seit ca. 500km das Problem, dass beim Hochschalten in den nächsten Gang, das Getriebe in N schaltet. Das ist sehr unangenehm da die Drehzahl rapide ansteigt, da ich beim Schalten ja am Gas bleibe. Das passiert aber nur bei Betriebstemperatur, wenn noch alles kalt ist, funktioniert alles normal.

Möchte mich jetzt im Winter schon bei Euch schlau machen und zu sparen anfangen, damit ich weiss, was da alles auf mich zukommen kann.

Danke im Voraus für Eure Erfahrungen,

LG Andreas aus Tirol

Hallo Andreas

Konntest du dein Problem beheben? Ich hab den gleichen Problem mit meinem F430. :-( 

Hast du ein Tipp für mich?

Danke & Gruss

Marco

Dany430
Geschrieben

Ich hatte selbiges Problem bei etwa 45.000 Km. Kupplung war bei 60 %

Schaltroboter ausgebaut + gereinigt und neu befüllt + Kalibrierung.

Kostenpunkt Gohm Singen um die € 3.000,- / Bezahlt habe ich nach einem freundlichen Gespräch dann nur ca. € 600,- 


Danach war es wieder TipTop

M1986M
Geschrieben

Danke Dany.. :-))!

Dany430
Geschrieben

Als Tipp, dabei wird die Stoßstange abgemacht und evtl. die hinteren Räder, als ich mein Ferrari holte bin ich mit 300 über die Autobahn, kurz vor Autobahn Abfahrt sind mir hinten fast die Räder angeflogen, die haben schon geeiert, die Radschrauben waren komplett losggedreht. Es hätte sehr böse enden können. Ohne das hier jemandem einen Vorwurf mache, ich zieh nun nach jedem Service meine Räder nach.

  • Gefällt mir 2
  • Wow 1
991
Geschrieben

Mit dem vorgeschriebenen Drehmoment. Ich hatte ein ähnliches Problem, das prägt eben. 

Ecco
Geschrieben

Hallo zusammen,

ich habe hier mal eine kleine Zusammenfassung möglicher Ursachen:

 

Blinken der Ganganzeige / Gänge werden übersprungen wobei ein Gefühl der Verzögerung entsteht

  • Ist IMMER ein Sensor Fehler!
    meist Sensor Gangwahl oder Gangstellung (Einschaltsensor oder Wahlsensor)
    in seltenen Fällen ein Fehler des Kupplungspositionssensors
    oftmals ist auch der mehrpolige Anschlußstecker beschädigt (Kontaktpflege?)

Gänge werden im Fahren ausgeworfen

  • Druckspeicher defekt
  • zu wenig Öl im System

Hydraulikpumpe läuft nur ganz kurz an

  • Druckspeicher defekt
  • Pumpenrelais defekt (eher selten)

Fehler "Relais angeklemmte Pumpe" in ECU gespeichert

  • Druckspeicher defekt
  • Pumpenrelais defekt (eher selten)

Kein Schaltvorgang möglich / Schaltung geht beim anhalten in "N" und blockiert

  • Hydraulikpumpe defekt
  • Pumpenrelais defekt
  • Getriebe defekt (sehr selten)

Schaltvorgang nicht möglich, Kalibrierung via Diagnosesystem funktioniert

  • Schalt- / Wahlhebel defekt (Anschlußstecker prüfen)
  • oftmals Fehler im System gespeichert --> "Schalter Hebel X" (X = Zahl)

Pumpe läuft permanent (Open Loop)

  • Drucksensor defekt

Anfahren fast unmöglich - rupfende Kupplung - nur in hohen Drehzahlen anfahrbar

  • EV0 Ventil der Kupplungssteuerung defekt
  • altes Öl im System --> KOMPLETT TAUSCHEN!

Luft im System

System schaltet unkontrolliert (auch bei abgestellter Zündung)

Druckspeicher defekt

Quelle: http://www.f1-hydraulik.de/6.html

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • S.Schnuse
      ... und andere interessante Details zur Entstehung des F40 erzählt Ing Nicola Materazzi hier:
       
       
    • baseman23
      Hallo zusammen, 
       
      Wie sicher die meisten Spider Fahrer mit Stoffverdeck leide ich unter einem verschlissenen Bowdenzug links hinten in der Finne des Verdecks. 
       
      Auswirkungen hat das kaum, man kann halt mit der Hand "ins Verdeck" greifen und ggf kommt da hinten ganz unkritisch etwas Wasser rein. 
       
      Der neue Bowdenzug kostet 200€ bei Ferrari. Das muss natürlich nicht sein. Da man im gespannten Zustand die Länge schlecht einstellen kann und der alte so "zerbröselt" ist, dass man ihn nicht mehr exakt messen kann, habe ich folgende Frage:
       
      Kann mir jemand die Länge des original Bowdenzugs nennen? 
       
      Vielen Dank! 


    • Thrawn
      Ein arg misshandelter Ferrari 360 ist das neuste Projekt des US-Youtubers "Samcrac". Bin sehr gespannt, wie das Auto am Ende dasteht. (und er finanziell )
       
       
    • pierrecinema
      Hallo zusammen
       
      Ich bin weit weg von Zuhause und meinem Mechaniker. Kann der Ferrari Kundenservice vor Ort Getriebe Oel nachfüllen oder müssen sie ihn dazu mitnehmen . Ist ein 599er
       
      Danke und gruss 
    • Superwilly
      Hat jemand Erfahrungen mit Hydrostössel-Aditiv im 360er Motor? Zur Reinigung und evtl etwas geräuschmininierung?! Entscheidend für mich ist ob das Aditiv dem Motor schaden kann!
       
       

×
×
  • Neu erstellen...