Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
benno07

Ferrari F 430 und stopp and go

Empfohlene Beiträge

benno07
Erster Beitrag:
Letzter Beitrag:

hallo ferrari fans,

habe zwar meinen f 430 jetzt für den winter eingemottet aber die letzte fahrt war schon gewöhnnungsbedürftig.

durch viel verkehr war nur stopp and go möglich und das mag das auto wohl nicht.bin nach 20 minuten vor einer ampel

stehen geblieben natürlich immer in neutral,doch dann ging kein gang mehr rein.natürlich gleich hupen hinter mir.

nachdem ich zur seite gerollt bin ging der gang wieder rein mit der fehlermeldung ( aufhängung )dann lief er so weiter bis

nach hause.beim nächsten start war die meldung weg.habt ihr da erfahrungen und kann das schon das erste alarmzeichen

der kupplung sein.was macht ihr wenn kein gang reingeht.(aus und dann wieder an)

                                                               danke für jeden hinweis!!! benno

Jetzt registrieren, um Themenwerbung zu deaktivieren »
dragstar1106
Geschrieben

Hallo Benno,

wann und wo hatte das Auto den letzten Service?

VG Andreas

 

Thorsten0815
Geschrieben

Stopp and go, eventuell noch bergauf, das mag der F430 nicht. Zum Beispiel von Schweizer Seite im Ferienstau zum Gotthard hoch Richtung Italien. Die Kupplung wird schnell zu heiss und verschliesst auch gewaltig dabei. Aber Fehlermeldung wie bei Dir kenne ich nicht. 

Gast Wiesel348
Geschrieben (bearbeitet)

Du fährst einen Ferrari. Da gehören solche Dinge dazu.

Weiss ich aus eigener, schmerzlicher Erfahrung...

...und erklärte mir mein Ferrari-Händler bzw. dessen Werkstatt-Chef jedes Mal, wenn ich wieder einmal liegen geblieben war oder der Wagen temporär streikte.

bearbeitet von Wiesel348
jo.e
Geschrieben
vor 40 Minuten, Wiesel348 sagte:

Du fährst einen Ferrari. Da gehören solche Dinge dazu.

Weiss ich aus eigener, schmerzlicher Erfahrung...

...und erklärte mir mein Ferrari-Händler bzw. dessen Werkstatt-Chef jedes Mal, wenn ich wieder einmal liegen geblieben war oder der Wagen temporär streikte.

Also das kann ich so nicht bestätigen, zeugt eher von einer schlechten Werkstatt solche Aussagen. Zufrieden geben würde ich mich damit nicht. Hatte nie Probleme mit meinem 430 :wink:

Gast Wiesel348
Geschrieben
vor 29 Minuten, jo.e sagte:

Also das kann ich so nicht bestätigen, zeugt eher von einer schlechten Werkstatt solche Aussagen. Zufrieden geben würde ich mich damit nicht. Hatte nie Probleme mit meinem 430 :wink:

Da hast du natürlich völlig recht. Die schlechte Werkstatt (bzw. der schlechte Händler) war ein wesentlicher Grund, weshalb ich nach 4 Ferrari die "Schnauze voll" hatte.

Allerdings ist es meine ehrliche Meinung, dass solche Dinge bei einem Ferrari wirklich dazu gehören. Die Frage ist dann mehr, wie Ferrari bzw. die Händler mit solchen Macken umgehen.

jo.e
Geschrieben
vor 2 Minuten, Wiesel348 sagte:

Da hast du natürlich völlig recht. Die schlechte Werkstatt (bzw. der schlechte Händler) war ein wesentlicher Grund, weshalb ich nach 4 Ferrari die "Schnauze voll" hatte.

Allerdings ist es meine ehrliche Meinung, dass solche Dinge bei einem Ferrari wirklich dazu gehören. Die Frage ist dann mehr, wie Ferrari bzw. die Händler mit solchen Macken umgehen.

 

Naja also ich denke doch das es trotzdem nicht normal ist. Einige Fahrzeuge haben zwar spezifische Probleme (z.B. 430 Krümmer, 355 Krümmer und Kats), aber ständige merkwürdige und unerklärliche Probleme habe weder ich noch Freunde von mir gehabt. Sofern das Auto gut gewartet ist und nicht schlecht behandelt wurde, ist das sicher nicht normal. Bei mir war am Anfang auch nicht alles toll, wurde aber vom Händler noch bezahlt. Ich konnte nicht mehr schalten, bzw. nur noch Automatik fahren und noch einige weitere Fehlermeldungen gab es. Ursache war ausschließlich eine zu schwache Batterie! Ganz simpel zu beheben. Diese Autos sind nicht so kompliziert wie man das oft denkt. Da gibt es Autos und Motoren die einem viel größere Rätsel aufgeben. :D

 

Achja und mit der Werkstatt: Jeden den ich kenne und aus der Garantie draußen ist, geht in eine freie spezialisierte Werkstatt. Mit einer offiziellen Ferrari Werkstatt hier in der Nähe, gibt es wohl ähnliche Erfahrungen zu berichten wie du wohl erlebt hast.

Gast Wiesel348
Geschrieben (bearbeitet)

355

- Kat ausgefallen / Motor lief noch auf 6 Zylindern (3. Betriebsjahr / gegen 360 Spyder getauscht)

 

360

- Hydraulikzylinder der Kupplung ausgefallen (1. Betriebsjahr / Garantie)

- Sensor am Kat defekt => Motor geht in Notlauf (2. Betriebsjahr / Garantie)

- Kriechstrom => Batterie nach kurzer Zeit leer (2. Betriebsjahr / Garantie)

 

550

- Wackelkontakt lässt regelmässig Sicherung für Bremslicht und Scheibenwischer ausfallen

  (Garantie / konnte nie behoben werden)

 

430

- Krümmer (Garantie)

 

Aber darum geht's eigentlich gar nicht in diesem Fred.

 

 

bearbeitet von Wiesel348
benno07
Geschrieben

danke für die antworten schon mal.also ich fahre das auto erst 3 monate,hatte vorher einen 328 gtb unter anderen den ich gut verkauft habe.inspektionen sind

gemacht worden laut rechnung und die kupplung soll gut sein.neue batterie ist auch drin und dies problem war auch nur ein mal.weil man ja bei auto nur liest

kupplung kupplung wollte ich mich schon mal schlau wie man am günstigsten davon ab kommt,denn ich bin autonarr muss aber für mein hobby arbeiten.

vielleicht kann mir ja jemand tips geben wo oder wer ferrari warten kann im raum herford bielefeld.kennt wer mobilista in löhne??

ich hab für viele sachen einen guten schrauber mit bühne nur da ist es ja bei den

neuen autos nicht getan.  danke für jeden tipp

 

Fabienne
Geschrieben

franjo   Wuppertal

 

Sailor
Geschrieben

Beim F430 kann man doch nur im Stand von neutral in irgendeinen Gang schalten, wenn die Bremse getreten ist, oder?

Bei anderen Fahrzeugen ist es schon vorgekommen, daß der Schalter am/hinter/über dem Bremspedal defekt war.

Hat Deiner vielleicht eine Kontaktschwäche?

Die Hydraulikflüssigkeit in der F1 wird ja recht heiß. Wann wurde die zum letzten Mal gewechselt?

jo.e
Geschrieben
vor 31 Minuten, Sailor sagte:

Beim F430 kann man doch nur im Stand von neutral in irgendeinen Gang schalten, wenn die Bremse getreten ist, oder?

Bei anderen Fahrzeugen ist es schon vorgekommen, daß der Schalter am/hinter/über dem Bremspedal defekt war.

Hat Deiner vielleicht eine Kontaktschwäche?

Die Hydraulikflüssigkeit in der F1 wird ja recht heiß. Wann wurde die zum letzten Mal gewechselt?

Nein, man kann immer in neutral schalten und auch dann während der Fahrt wieder einen Gang einlegen :wink:

Sailor
Geschrieben

Ich meinte doch vor der Ampel im Stillstand von Neutral in z.B. den ersten Gang.

Blackberry
Geschrieben

Hi Benno,

kenne das Thema zur Genüge. Mehrfacher Wechsel der Hydraulikflüssigkeit könnte Abhilfe schaffen. Gehe jetzt mal davon aus, dass Du das Thema Entlüftung schon rauf und runter gefahren bist.

Uwe

benno07
Geschrieben

hallo uwe,

nein da kannst du nicht von ausgehen das ich mich damit auskenne.

ich weiss nur das motor und getriebeöl neu sind.

gibt es dann noch das hydrauliköl?

hab das auto auch erst kurz.im heft steht nichts darüber.

werde mal hier im forum mal lesen und auf antwort hoffen.

                                     danke an alle und guten rutsch ohne auto

dragstar1106
Geschrieben
vor 17 Stunden schrieb benno07:

hallo uwe,

nein da kannst du nicht von ausgehen das ich mich damit auskenne.

                                     danke an alle und guten rutsch ohne auto

Hi Benno,

etwas freundlicher solltest Du mit den Mit-Usern schon umgehen...

Schliesslich versucht man, Dir zu helfen, und Arbeiten für das Hobby Ferrari müssen/dürfen hier nach meiner Einschätzung die meisten.

 

Zum Thema, ich hatte mal ein ähnliches Problem bei meinem Vorgänger meines jetzigen 430, allerdings ging bei mir gar kein Gang nach des Einlegens der Neutral Position mehr rein. Zuerst auf Kupplung, dann auf zu wenig Hydraulik Öl in dem Vorratsbehälterfür die F1 getippt, alles vergebens. Zu guter letzt stellte sich heraus, das eine relativ versteckte 15A Sicherung, zuständig für die F1 Pumpe, mein Auto komplett lahm gelegt hatte. Also ein Elektrik Problem. Check das mal. Aber Achtung, die F1 Pumpe wird durch mehrere Sicherungen und Schaltrelais versorgt, die an unterschiedlichen Stellen sitzen. Die meisten dafür zuständigen Sicherungen verbergen sich hinter dem Fahrersitz, aber bei mir war noch eine hinter dem Beifahrersitz versteckt, die hatte ich übersehen.

Vg Andreas

planktom
Geschrieben

in sachen F1 hydraulik gibts ja hier den user @Belli der ne recht gute seite zum thema online hat :wink:

benno07
Geschrieben

hallo,

wenn meine antwort an uwe etwas blöd formuliert war möchte ich klarstellen,dass ich hier keinen user zu nahe

treten möchte,sondern für jede antwort dankbar bin.

ich wollte einfach schreiben dass ich nicht sehr viel ahnung von den details des autos habe und das vor kurzen

motor und getrriebeöl gewechselt wurde bevor ich das auto gekauft habe.

der fehler mit dem gang einlegen war auch nur einmal und kurz danach habe ich das auto in der garage stillgelegt

von november bis märz 16

was habt ihr so für erfahrungen mit dem f 430 wenn er 4 monate steht.bei meinem 328 war das 21 jahre kein

problem,der sprang immer sofort an und lief einwandfrei dann.

                                                                                                     frohes neues jahr noch an alle   benno

Blackberry
Geschrieben
Am 2. Januar 2016 at 12:44 schrieb benno07:

hallo,

wenn meine antwort an uwe etwas blöd formuliert war möchte ich klarstellen,dass ich hier keinen user zu nahe

treten möchte,sondern für jede antwort dankbar bin.

ich wollte einfach schreiben dass ich nicht sehr viel ahnung von den details des autos habe und das vor kurzen

motor und getrriebeöl gewechselt wurde bevor ich das auto gekauft habe.

der fehler mit dem gang einlegen war auch nur einmal und kurz danach habe ich das auto in der garage stillgelegt

von november bis märz 16

was habt ihr so für erfahrungen mit dem f 430 wenn er 4 monate steht.bei meinem 328 war das 21 jahre kein

problem,der sprang immer sofort an und lief einwandfrei dann.

                                                                                                     frohes neues jahr noch an alle   benno

Hallo Benno,

alles gut. Die F1 Schaltung wird über Hydrauliköl betrieben. Wenn sich aus welchem Grund auch immer darin Luft befindet gibt es Probleme. Ich habe im Augenblick Ruhe damit nachdem die Hydraulikflüssigkeit bei mir mehrfach im sehr heissen Zustand gewechselt wurde. An die Pumpe glaube ich eher nicht da dann ja garnichts mehr gehen sollte wie schon von Andreas bemerkt. Die Pumpe hörst Du auch mindestens beim Tür öffnen wenn sie Druck aufbaut.

 

Meiner steht Dezember bis Ende März mit Reifendruck 3bar, Batterie getrennt und Abdeckung. Bislang immer völlig problemlos beim wieder in Betrieb nehmen.

Gruss

Uwe

nero_daytona
Geschrieben

355 16 Jahre lang immer perfekt angesprungen am jeweiligen nächstenb Saisonstart 1. April :-))!

 

Ich kann mir nicht vorstellen, dass das mit dem 430 2 Generationen später schlechter geworden ist.

 

Ausser einmal gerissene Krümer nach 9 Jahren war übrigens nie etwas nennenswertes mit dem 355, ich hoffe mal mit dem 458 geht das so weiter :) Soviel Pech wie Wiesel348 oben dokumentiert hat mit seinen 4 Autos ist schon Wahnsinn.

 

 

Belli
Geschrieben

Hallo,

zwar schon paar Tage alt der Beitrag, aber ich bin nicht so oft hier im Forum unterwegs...

Wenn dieses Verhalten bei der F1 auftritt (egal bei welchem Modell) liegt es oft an einer "heiß" gelaufenen Hydraulikpumpe oder einem "sterbenden" Druckspeicher. Ob es in dem Fall die Pumpe (E-Motor) ist, kann man ganz einfach selbst herausfinden...
- rechte Seitenverkleidung Motorraum entfernen und 1 Dose "Vereisungsspray" zur Hand haben.
- tritt der Fehler auf, dann Motorhaube öffnen und den Pumpenmotor der F1 "vereisen"...

- ist dann sofortiges schalten wieder möglich = Pumpe revidieren lassen...

- passiert immer noch nichts sollte man mal genauer nachschauen, Ferndiagnose eher schwierig bzw. bedarf es paar mehr Angaben

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...