Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Jonesflint

328 startet nicht mehr

Empfohlene Beiträge

Jonesflint
Erster Beitrag:
Letzter Beitrag:

Hallo Leute, ich hab da folgendes Problem;

heute Morgen, nach dem Volltanken, springt mein 89er 328 nicht mehr an. (Ja, ich habe sicher Benzin getankt)

Er macht kurz! brumm und aus. Orgeln hilft nichts.

Pannendienst kam - und unglaublicher Weise einer, der selbst einen 308 Vergaser besitzt. Dieser nahm sich Zeit und überprüfte mit mir folgendes:

- Zündfunke da.

- Relais und Sicherungen scheinen ok.

- Starthilfespray hilft sofort, jedoch nur bis verdampft.

Vielleicht kann mir jemand helfen, wo ich zum Suchen beginnen sollte...

Nette Grüße, Christian

Jetzt registrieren, um Themenwerbung zu deaktivieren »
328Klaus
Geschrieben

Hallo,

ich würde jetzt die Benzinpumpe und den Kraftstofffilter prüfen!

Leichte Schläge gegen die Benzinpumpe könnten kurzzeitig zunächst mal helfen.

 

Gruß

 

Klaus

Jonesflint
Geschrieben

Ja, Schläge auf die Benzinpumpe haben wir hinter uns. War mir nicht ganz wohl dabei, als der gute Pannendienstfahrer einen Fäustel ausgepackt und grinste... Das kannte er scheinbar - wars aber nicht.

Macht die Benzinpumpe ein Geräusch wenn sie läuft bzw. läuft sie immer ?

LG, Chr.

MichaelH
Geschrieben

... nein, die Pumpe läuft erst ab dem Start, wenn durch den Unterdruck im Saugrohr die Stauscheibe gesenkt wird und der damit verbundene Sicherheitschalter öffnet. Am Luftmengenmesser ist ein Stecker, wenn Du den abziehst, läuft die Pumpe ab Zündung an.

Gruß aus Ffm,

Michael

me308
Geschrieben

Ja, Schläge auf die Benzinpumpe haben wir hinter uns. ...  - wars aber nicht.

wie könnt Ihr das annehmen ? durch Schläge allein läuft sie nicht ... :wink:

 

Macht die Benzinpumpe ein Geräusch wenn sie läuft bzw. läuft sie immer ?

 

.

siehe was Michael schon geschrieben hat :-))!

 

1.) die Pumpe soll nur laufen bei Zündung auf "Start" (d.h. Anlasser dreht) oder - zum testen - wenn Du den blauen Sicherheitsstecker vom Mengenteiler abziehst, dann reicht auch einfach "Zündung an"

wenn Sie dann aber nicht läuft, kann es die Pumpe selbst sein oder auch eines der beiden Relais - jetzt schau` in Dein Betriebshandbuch sofern vorhanden: :wink:

 

2.) Relais R (Benzinpumpe / fuel pump, Bosch...113) und Relais S (Startrelais / pump starting relay, Bosch...101) - zum testen kannst Du die Relais austauschen mit : Relais Q (Fenterhebermotor) für R und Relais P (Klimaanlage) für S

wenn die Pumpe nach den beschriebenen Tests nicht läuft, ist sie hin

in jedem Falle nicht so schlimm :)

 

Gruß aus MUC

Michael 

 

paul01
Geschrieben

Hallo,

bei meinem 308 war es so, dass an einem Tag das Auto nicht lief. Tags zuvor alles normal. Es war das 308-Problem "Sicherungskasten", also nicht eine defekte Sicherung. Gib doch mal 12V direkt auf die Benzinpumpe oder messe vorher dort die Spannung. Evtl. bevor du die Pumpe verprügelst.
Die Unterschiede zum 328 kenne ich nicht, aber dafür gibt es ja z.B. Michael me308.

Gruß
Paul

cinquevalvole
Geschrieben

Meiner Erinnerung nach ist beim 328 eine Pumpe von Bosch verbaut. Nicht unwahrscheinlich, daß sie nach 30 Jahren nicht mehr pumpt. Hatte ich auch schon mal erlebt.

Jonesflint
Geschrieben

Vielen Dank einstmal für die vielen Ratschläge, ich werde das alles am WE testen und melde mich auf jeden Fall, hoffentlich mit positiver Rückmeldung wieder.

Besten Dank nochmal, Christian

Jonesflint
Geschrieben (bearbeitet)

So, das hab ich mal nicht so lange ausgehalten; komm eben zurück aus der Garage:

Blauer Stecker abmontiert - Zündung an: nichts

beide Relais getauscht - man hört sie beim Reinstecken schalten und werden auch langsam warm: kein Geräusch

Nächster Schritt: Scherenbühne drunter und Pumpe Spannung checken, aber erst am WE.

Bis dann, Christian

PS: noch eine Frage: neben der vermeintlichen Benzinpumpe ist noch so ein längliches Teil das aussieht wie eine zweite, kleinere - was ist das ?

bearbeitet von Jonesflint
MichaelH
Geschrieben

... das ist der Druckspeicher.

Grüße aus Ffm,

Michael

me308
Geschrieben

Blauer Stecker abmontiert - Zündung an: nichts

beide Relais getauscht - man hört sie beim Reinstecken schalten und werden auch langsam warm: kein Geräusch

Nächster Schritt: Scherenbühne drunter und Pumpe Spannung checken, aber erst am WE.

yub ... deuted nun alles auf Pumpe hin (zumal wenn Du am WE tatsächlich dort 12V misst )

 

 

... das ist der Druckspeicher.

genau ... und wenn der Druckspeicher defekt ist, hast Du "nur" ein Warmstart-Problem ... und es tröpfelt hinten am Druckspeicher raus, d.h. der Benzindruck fällt in zu kurzer Zeit zu weit ab da die interne Membran durchlässig geworden ist

 

 

Gruß aus MUC

Michael  

buschi
Geschrieben

Und wenn Du die Pumpe tauschen musst - gleich den Druckspeicher mit wechseln (Verschleißteil) :wink:

 

Gruß,

Al.

planktom
Geschrieben

Und wenn Du die Pumpe tauschen musst - gleich den Druckspeicher mit wechseln (Verschleißteil) :wink:

jo...aber nur wenn das fahrzeug nicht regelmässig bewegt wird oder mit E5,E10 oder anderer solcher plörre betankt.....hab an meinem alltagswagen über 400 000 km auf der uhr und immernoch die erste bosch-pumpe sowie -druckspeicher :-))!

buschi
Geschrieben

Mein Alltagsauto hat bei nicht mal 200.000km schon die 2. Pumpe und den 3. oder 4. Druckspeicher drin :wink:

 

Alex. 

Jonesflint
Geschrieben

So, folgender Status:

Weder nach Entfernen des blauen Steckers am Luftsammler, noch während des Startversuches hatte ich Spannung an der Pumpe.

Das +Kabel der Pumpe hat relativ großen Querschnitt und geht neben dem Baum(im Schlauch) in den Mitteltunnel. Ich hab das andere Ende im E-Kasten gesucht aber nicht gefunden. Nach einigen Ab- und Ansteckversuchen im Verteiler ist der Wagen beim nächsten Startversuch sofort angesprungen.

Leider weiß ich jetzt nicht wieso.

Die Pumpe läuft aber bei abgezogenem blauen Stecker trotzdem nicht bei Zündung an.

Weiß nicht ganz weiter...

LG, Christian

Jonesflint
Geschrieben

Fehler gefunden!

Ich hab heute nach dem Wirering Diagramm die Leitung zur Pumpe untersucht und bin bei der zuständigen 4. Klemmstelle von oben im Schaltkasten auf das Problem gestoßen; die Klemme dürfte schlechten Kontakt gehabt haben und ist scheinbar sehr heiß geworden -> Foto.

Ist dann wohl weiter oxidiert, bis eben kein Kontakt mehr gewesen sein dürfte.

Ich hab die Klemme vorsichtig mit feinem Papier abgezogen und mit Kontaktspray versehen- jetzt läuft er wieder.

Mal sehen ob das (hoffentlich) alles war.

Besten Dank nochmal für alle Ratschläge!

 

Mit ersten winterlichen Grüßen aus Oberösterreich,

Christian

20151121_100428k.jpg

paul01
Geschrieben

Hallo Christian,

das ist erfreulich und ... doch ähnlich dem 308...

Gruß

Paul

me308
Geschrieben

yub, leider besteht oder entwickelt sich das Problem langfristig bei allen 308/328 -

das liegt vorallem an der hohen Stromstärke I=U/R, welche die Benzinpumpe zieht

 

Abhilfe: beim 308, Ersatz der Sicherungskästen und der Sicherungen durch moderne Glassicherungen - beim 328, separate Verkabelung der Benzinpumpe ausserhalb des 10pin Plastik-Connectors des Sicherungskastens

 

behalte das Problem im Auge ... der 10pin Plastik-Connector kann auch leicht mal zu einem Kabelbrand führen !

sowie das oben aussieht, hat sich da schon oft ein hoher Widerstand R=U/I  entwickelt und damit eine große Hitze

 

 

Gruß aus MUC

Michael

Norbert.63
Geschrieben

Hallo zusammen,

hatte genau das gleiche Fehlerbild wie Jonesflint,

und habe hier auch das selbe Problem gehabt.

Mein 328 sprang ab und zu nicht mehr an, 

Kabelschuh, ausgeleiert!

siehe Foto.

Gruß Norbert.63

Kabelschuh.JPG

mz1960
Geschrieben

Hallo Zusammen,

ich hatte das genau das gleiche Problem bei meinem 328.

Bei Bosch gibt es ähnliche Krokodilklemmen die jedoch wesentlich mehr Kontaktfäche haben und bis zu 40 Ampere geeignet sind (lt. Boschdienst...).  Ich habe die Klemme gewechselt und seitdem keine Probleme bisher....

 

Hat jemand eine Idee wo man so einen 10 pol. Plastikstecker beziehen kann ? Meine Suche war bisher leider ohne Erfolg...

 

Bin für jeden Tip dankbar....

 

Gruss an Alle

 

Michael

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo
      wo befindet sich der Sicherungskasten beim 328?
      mfg
       Thomas 
    • Hallo Leute,
       
      bisher war ich immer stiller aber interessierter Leser der Beiträge in diesem Forum.
      Nun kommt es aber endlich zu meinem eigenen Projekt (gemeinsam mit einem Freund). Ein 328 mit geraumer Standzeit aus dem Nachlass meines Großvaters soll wieder zum Leben erweckt werden. An dieser großen Aufgabe möchte ich euch natürlich Teilhaben lassen.
       
      Als erstes ist ein großer Motorservice mit allen Flüssigkeiten, Riemen, ZK und allem was dazu gehört geplant. Um festzustellen ob der Motor überhaupt läuft - ohne Antrieb fährt sichs schlecht. Der Rest soll dann Schritt für Schritt erfolgen.
       
      Da ich aber ein absoluter Neuling in Sachen Ferrari bin (bis auf das Mitlesen der wertvollen Forumseinträge), möchte ich auch auf eure große Praxiserfahrung vertrauen.
       
      Gibt es jemanden von euch, der sowas schon einmal gemacht hat und davon Berichten möchte?
       
      Gibts besondere Tipps und Tricks? (die ZR - Wechselanleitung habe ich natürlich schon gelesen)
       
      Wie kommt man am Besten an Werkstatthandbücher?
       
      Die Diva kommt für die nächste Zeit erstmal auf die Bühne um den Anfangszustand festzustellen und die ersten Servicearbeiten zu erledigen.
       
      Grüße
    • Hallo zusammen,
      hat jemand Erfahrung mit einem Sportauspuff ? Gibt es einen mit Gutachten ?
      wo kann man einen kaufen ?
      bin dankbar für jede Antwort!
      Gruß Robert
    • Hallo Zusammen, ich bin mal wieder etwas am recherchieren über meinen schweizer 328 GTS. Kann mir mal jemand sagen wieso die schweizer Version “nur“ 255 PS hat - die anderen aber 270? 
      Anders gefragt - was müsste man theoretisch umbauen um auch auf 270 zu kommen 😁
      Kat raus? Anderer ESD? 
      oder liegt da noch mehr verborgen? 
      Danke schon mal für Eure Tipps. Hab im Internet leider nichts detailliertes gefunden....
      VG
      Stephan
    • Hmmm, wer weiß mehr?



×
×
  • Neu erstellen...