Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Jörg Hoffmann

360 "slow down" Anzeige im Display ...was bedeutet das?

Empfohlene Beiträge

Jörg Hoffmann
Erster Beitrag:
Letzter Beitrag:

Guten Morgen liebe Gemeinde,

...seit gestern habe ich nach dem Starten von meinem 360er diese "slow down" Anzeige in meinem Display :-o

Könnte mir jemand von Euch sagen, was das für einen Grund haben kann?!

Über eine Antwort würde ich mich sehr freuen - auch gern telefonisch unter: 0511-6264617

Ciao Gino

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Gast
Geschrieben

Das kommt vom Temperatursensor an einem der Kats, oder vom entsprechenden Modul, das bei zu hoher Temperatur die Meldung ausgibt und ggf die Zylinderbank abschaltet. Die Dinger altern und es kommt zu solchen Meldungen. So war's bei 348 und 355, und anscheinend haben die Italiener das auch beim 360 so gemacht. Warum auch immer...

Ich geh jetzt mal das Thermoelement an meinen Katzen suchen. Und die Auslasstemperatur messen

X-)

Jamarico
Geschrieben

...bei diesem Ferrari Klassiker einer Fehlermeldung würde man anstelle von Google besser auf die Forenhilfe verweisen, welche einen zu Themen wie diesem hier führt: http://www.carpassion.com/ferrari-355-360-430/55777-mal-slow-down-mal-360er.html

Und wenn man schon dabei ist, könnte man noch nebenbei erwähnen, dass bei Ferrari Modellen aus dieser Zeit der ehrwürdige Ingg. Vescovini http://www.vescovini.it/ für das Messen und Verarbeiten der Katalysatoren-Temperaturen zuständig war.

Die nach ihm benannte und legendäre Vescovini Box war in der Vergangenheit schon hie und da die Ursache für das bedrohliche Aufleuchten der Slow down - Anzeige und hat schon manchem Ferrarifahrer Schweissperlen auf die Stirn gezaubert, da nicht selten die Katalysator Temperatur zu hoch, sondern die Vescovini Box ihren Geist aufgab. Nicht selten waren korrodierte Stecker als Usache des Problem auszumachen.

Ob dieses Kaffeesatzlesen in Deinem Fall zutrifft, muss nicht sein. Aber als Startpunkt für weitere Abklärungen dient es allemal.

Viel Glück...!

Gousto
Geschrieben

Diese Meldung soll normal verhindern, dass die Kats überhitzen. Dazu gibt es zwei, für jede Seite einen, Temp-Sensor hinter dem Kat (Nicht mit der Lambdasonde verwechseln). Wenn die Kat Temp - glaub war 940 Grad - übersteigt kommt die Meldung "SlowDown", wenn sie weiter steigt - glaub bei 960 oder 980 Grad- dann geht zusätzlich die Motorkontrolleuchte an und es wird ein Fehler im Speicher abgelegt.

In der Regel sind es aber nie die Sensoren, sondern die Steuergeräte wie von Jamarico schon beschrieben.

Wenn die Meldung beim warmfahren oder Motorstarten auftritt wird es sich sehr unwahrscheinlich um eine tatsächliche Temp-Überschreitung handeln.

Hatte dies selbst beim warmfahren und bin wie folgt vor gegangen:

Da bei einer normalen "SlowDown" Meldung kein Fehler abgelegt wird wusste ich nicht ob nun die linke oder die rechte Seite betroffen war. Also habe ich als die Meldung kam das Gegenteil gemacht: Gas gegeben und nicht "SlowDown" gemacht - nach ein paar Sekunden ging dann zusätzlich die Motorleuchte an. Somit gab es einen Fehler im Speicher. Den konnte ich nun auslesen und sehen welche Seite es war.

Steuergeräte bestellt eingebaut und gut war. Natürlich Fehler noch löschen...

Mir sagte mal jemand, dass am häufigsten die linke Seite betroffen ist. Ob das stimmt weiß ich nicht... Bei war es auch links.

Irix
Geschrieben

Moin Namensvetter,

mein 360er ist dann und wann auch davon betroffen und um es klar zustellen wie auch bei dir tritt es NUR nach dem Kaltstart auf. Die Leuchte beginnt hier nach ca. 30sek. zu blinken und hoert Punktgenau immer an der gleichen Strassenecke dann wieder auf. Sofern ich normal dahin fahre ist der Spuk nach 60Sek. bei mir vorbei.

Ein Leistungsverlust ist hierbei nicht zubemerken wobei mir der Unterschied zwischen 200 und 400PS beim Rueckwarts aus der Gerage fahren auch nicht auffallen wuerde. Wenn der Wagen nur im Standgas da stehen wuerde dann blinkt die Leuchte bedeutend laenger.

Mein Freundlicher hat mangels Meldung im Fehlerspeicher ein Kreuztausch von einigen Komponeten gemacht und das Problem war fuer 1 Woche weg bzw. fuer die nicht reproduzierbar. Die Aussage war dann solange sich nichts am Verhalten aendert es dabei zu belassen weil die Lampe seinen Grund hat dich vor einem ueberhitzen der Kats zu warnen welches dann in 2 Stufen geschieht.

Ich habs auch von ein anderen 360er Besitzern gehoert die das Problem beim Kaltstart hatten

- Pruefen der je 2 Fuehler pro Seite und deren Anschluss/Erdung. Ansonsten wechseln

- Wechseln der Kat Steuergeraete. Hier hats wohl auch mal eine Revision gegeben weil es da Gruene und Braune gibt

Beides kostet nich so die Welt. Die Lamdasonde war es nie weil das wuerde man durch eine Abgasmessung auch herausbekommen.

Gruss

Joerg

Jörg Hoffmann
Geschrieben

Danke für Eure Empfehlungen,

gestern habe ich die Batterie einmal "abgeschaltet" und wieder neu angeschaltet, Motor angelassen und eine kleine "Proberunde" gedreht - und siehe da; keine Fehleranzeige mehr im Display. Na ja, dann wird es wohl auch nicht so wichtig gewesen sein ?!

Ich bin ja nun relativ neu hier auf dieser Seite - macht Ihr hier auch so etwas wie regionale Treffs oder Ausfahrten ??

Liebe Grüße

Jörg Hoffmann

Irix
Geschrieben
Danke für Eure Empfehlungen,

gestern habe ich die Batterie einmal "abgeschaltet" und wieder neu angeschaltet, Motor angelassen und eine kleine "Proberunde" gedreht - und siehe da; keine Fehleranzeige mehr im Display. Na ja, dann wird es wohl auch nicht so wichtig gewesen sein ?!

Wuenschen wir dir natuerlich aber rechne damit das es wieder kommt.

Ich bin ja nun relativ neu hier auf dieser Seite - macht Ihr hier auch so etwas wie regionale Treffs oder Ausfahrten ??

Yupp... unter http://www.carpassion.com/calendar.php ist nen Kalender und ansonsten muss man die Aufrufe hier halt immer "sehen". Vor einigen Wochen haben sich die "Niedersachsen" da bei Salzgitter getroffen und haben einen schoenen Tag im Harz verbracht.

Im Sueden gibt sich gefuehlt eine Sportwagen(Charity) Veranstaltung nach der anderen die Klinke in die Hand im Sommer.

Aktuell formiert sich etwas unter http://www.carpassion.com/ferrari-456-612/58336-welcher-456-heute-a7-henstedt-2.html#post1130258 und man scheint in der Heide oder Umgebung unterwegs sein zuwollen.

Ansonsten kann ich dir sagen das mir als Flachlandtiroler (ich wohne 20km oestlich von Hannover) die 4 Tage in den Alpen zusammen mit netten Leuten und deren Autos extrem viel Spass bereitet haben.

Gruss

Joerg

Gast jauno
Geschrieben (bearbeitet)

 

Da bei einer normalen "SlowDown" Meldung kein Fehler abgelegt wird wusste ich nicht ob nun die linke oder die rechte Seite betroffen war. Also habe ich als die Meldung kam das Gegenteil gemacht: Gas gegeben und nicht "SlowDown" gemacht - nach ein paar Sekunden ging dann zusätzlich die Motorleuchte an. Somit gab es einen Fehler im Speicher. Den konnte ich nun auslesen und sehen welche Seite es war.

Steuergeräte bestellt eingebaut und gut war. Natürlich Fehler noch löschen...

Genauso ist es. Weiterfahren bis eine Fehlermeldung im Speicher steht. Die ist dann wegweisend und weist auf die betroffene Hemisphäre hin. Um einen CAT-Defekt, also wirklich Gefährliches auszuschließen, kann man vorher Abgasmessungen vornehmen. Sollten die negativ sein, so ist es wahrscheinlich ein Elektronikproblem, was aber zumindest kein knock-out für den Motor bedeuten sollte. Und: wenn es noch in der Warmlaufphase auftritt, kann es eigentlich kein Temperaturproblem sein.

So war's jedenfalls bei mir.

bearbeitet von jauno

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Liebe Freunde
       
      Ich hatte mir letztes Jahr einen F430 mit wenig Laufleistung gekauft.
      Das Auto wollte ich nach meinem Geschmack etwas veredeln lassen. Damit meine ich Fahrwerk, Felgen und Auspuff.
       
      Habe dann aber nach einiger Zeit bemerkt, dass das Auto nichts für mich ist. 
      Der F430 war mir einfach "zu wenig Böse" und ich hätte viel daran ändern müssen.

      Es geht mir dabei nicht nur um die Motorleistung, denn dafür habe ich einen AMG.
      Den F430 habe ich verkauft und suche jetzt etwas emotionaleres.
       
      Auf meiner Suche bin ich immer wieder auf den F360 Challange Stradale und den F430 Scuderia gestossen. 
      Optisch gefällt mir den Stradale sehr gut und ich denke auch, dass es das krassere Auto ist. Wobei der F430 natürlich das neuere Fahrzeug darstellt.
       
      Der F430 Scuderia hat mehr Leistung, aber wie bereits erwähnt, brauche ich das nicht unbedingt.
      Die Leistung vom Stradale würde mir ausreichen.

      Ich bin momentan etwas hin und her gerissen, welches Auto ich mir zulegen sollte.
      Bei beiden Autos müsste ich nichts mehr ändern, denn die sind exakt so, wie ich es mir eigentlich immer schon gewünscht habe. 
      Fahrwerk, Auspuff, Innenausstattung etc. sind perfekt für mich!
       
      Vom Preis her ist der Stradale in der Schweiz eindeutig etwas höher angesiedelt, dafür aber sehr wertstabil.
      Hier habe ich nur wegen dem Alter etwas bedenken oder muss man das nicht so kritisch sehen?
       
      Preislich sind für mich beide Autos realisierbar, aber ich kann mich noch nicht so richtig entscheiden.
       
      Ein Beispiel:
      Am letzten Samstag habe ich mir einen Stradale angesehen. Jahrgang 2003 mit 15`600km für CHF 229`000.-.
      Für einen Scuderia, mit 15`000km müsste man CHF 180`000.- in die Hand nehmen.
       
      Noch ein Vergleich: Für den Preis vom Challange bekommt man in der Schweiz einen 488 GTB mit 25`000km Fahrleistung...:-)

      Welches Auto würdet Ihr kaufen?

      Viele Grüsse aus Zürich
    • Hi,
      Nächstes Problemchen. Die Tachobeleuchtung tut nicht. Die Digitalanzeigen funktionieren, alle Zeiger sind beleuchtet. Aber alle Zifferblätter (Tacho, Drehzahl, Temp. usw...) sind nicht beleuchtet. Sicherungen auch alle in Ordnung hinterm Sitz.
      Wie komm ich am besten an die Birne ran oder wo läuft das Kabel dorthin?
    • Hallo zusammen,
      meine Tachobeleuchtung hat plötzlich den Geist aufgegeben. Sicherungen kontrolliert alle ok . Da es sich wohl um Plasmascheiben bei der Beleuchtung handelt ist eine Reparatur nicht ganz einfach.
      Hat jemand diese Problem gelöst, kennt eine seriöse Firma in Deutschland die so etwas reparieren kann.
      Für andere Lösungsvorschläge bin ich offen .
      Die Idee im Dunkeln nicht zu fahren hatte ich schon .😂😂😂
      Grüße aus dem Ruhrpott 
      Thomas 
    • Hallo,
       
      wie vorgenannt: VA Bremse entlüften geht nicht. Weder klassisch mit der zwei-Mann Methode "Pumpen",
      noch mit 2 bar Druck auf dem Bremsfl. Ausgleichsbehälter. Es kommt einfach kein Tropen raus.
       
      Wenn das ggf. nur Ferrari machen kann, gibt es einen Trick, wie man ggf die ABS Ventile öffnen kann durch brücken von Leitungen?
       
      Lauch X431 - kann das Diagnosegerät den 360 auslesen und Aktoren ansteuern ?
    • Es findet sich hier im Forum ja bereits einiges an Lesestoff zu dem Thema. Dennoch erlaube ich mir, nachdem mich die Sache nun auch eingeholt hat,  hier noch meinen Senf dazuzugeben 😉 bzw um Rat zu bitten. Letzten Sonntag war ich mit dem Cavallino (F355 GTS 1995 2.7) unterwegs und nach ca 120 km Fahrt kam es schlagartig zu Leistungsverlust - zum Glück erst nach einem Überholvorgang - und um ca 2  Sekunden verzögert (!) kam die Meldung "Slow Down 1-4". Also kein Blinken und Vorwarnen, sondern unangekündigte Abschaltung der rechten Bank. Nach geschätzten 30 bis 40 Sekunden war der Spuk dann vorbei und alles lief wieder normal. Nach weiteren ca 25 km wieder Abschaltung, diesmal mit "Check Engine 1-4", kein "Slow Down". Konnte auf einem Parkplatz ausrollen und musste diesmal sicher über 5 Minuten warten, bis der Wagen nach mehrmaligen Startversuchen wieder normal gelaufen ist. Dann ca 80 km "heimgeschlichen" und kurz vor dem Ziel nochmal CE 1-4 und Bankabschaltung allerdings nur ca 10 Sekunden. Ich hab mal das rechte Vescovini Modul im Verdacht - ist allerdings schon ein Grünes, das seit neun Jahren eingebaut ist. Im Februar wurden im Zusammenhang mit einem ZR-Wechsel Metallkats eingebaut. Die Vescovinis wurden allerdings belassen bzw nicht abgeklemmt. Wurde wohl vergessen...
      Ich frage mich jetzt, ob es wirklich nur am Vescovini liegen kann? Slow Down kann ja nur von denen ausgelöst werden, oder? Oder ist trotz Metallkats eine Überhitzung möglich und das Ding hat zu Recht ausgelöst? Kann das denn sein? Oder liegts an was ganz anderem? Zündkabel? Zündkerzen? Unverbrannter Sprit im Katalysator?
      Ich hab gestern mal beide Vescovinis ausgestöpselt und bin eine kleine Runde ca 20 km gefahren, wobei nichts passiert ist. Was ja nichts heissen muss...   Blöderweise leuchtet jetzt auf beiden Seiten Slow Down permanent. Weiss jemand, ob es denn auch beim 355 die Möglichkeit gibt, die Slow Down Funktion zu belassen und nur die Zylinderbankabschaltung zu verhindern? Beim 348 scheint es da ein lila Kabel zu geben, welches man dafür trennen muss. Beim 355 hab ich sowas nicht gefunden.
      Vlielleicht hat jemand hier eine weiterführende Idee zu dem Ganzen? Ansonsten werde ich mal bei Bernd Bayer vorbeifahren. Fahren kann ich ja in dem Zustand, oder ? Sind ca 50 km bis HN

×
×
  • Neu erstellen...