Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
flix24

550 - 3. Gang macht Probleme

Empfohlene Beiträge

flix24
Erster Beitrag:
Letzter Beitrag:

Hallo

Seit der vorletzten Ausfahrt macht plötzlich der 3. Gang Probleme. Beim schnellen Hochschalten vom 2. in den 3. Gang knirscht es... Beim Herunterschalten vom 4. in den 3. gibt es keinerlei Probleme. Das Getriebeöl habe ich letztes Jahr wechseln lassen.

Ich muss noch erwähnen, dass sich das Getriebe kalt fast überhaupt nicht schalten lässt. Erst nach ein paar Werkstattbesuchen, wo man das Schaltgestänge besser eingestellt hat, kann man es nun überhaupt schalten. Warm ging es immer sehr gut.

Das Problem mit dem 3. Gang tritt auch warm auf.... Was könnte das sein? Muss ich mir Sorgen machen?

Forza Ferrari

Felix

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Maranello 550
Geschrieben

Hallo Felix!

Ich hatte vor 4 Jahren genau das gleiche Problem. Nur beim Hochschalten vom 2. in den 3. Gang gab es Probleme. Weder beim Hochschalten in die anderen Gänge, noch beim Runterschalten (nicht einmal vom 4. Gang in den 3. Gang) gab es ein Problem.

Leider ließ sich das Problem nur durch einen Getriebe-Austausch erledigen. Alternative wäre eine Überholung des defekten Getriebes gewesen, allerdings war der Austausch gegen ein neues Getriebe damals sogar günstiger.

Gruß

H.W.

tollewurst
Geschrieben

Hört sich nach Synchronring an. Versuch es mal mit Gefühl und passend Gas ohne Kupplung. So kann man am Besten merken ob es der Synchronring ist.

Eventuell auch noch mal das Getriebeöl wechseln, kann auch daran liegen, hatte ich auch schon.

Sonst Getriebe zerlegen und neue Synchronringe verbauen. Oder noch mal einstellen und damit Leben.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo,
       
      kann mir jemand vielleicht ein Foto von der Handschuhablage (Nr. 53 am Bild) am Mitteltunnel machen, oder hat sowas schon jemand wo gesehen - war ein Extra damals....
       
      vielen Dank
       
      Darnaut

    • Für eigenes Thema aus vorhandenen Thread gelöst. 
       
      Hallo, ich fahre seit 1998 meinen 550 unterdessen mit etwas über 60‘000km.
      Die Probleme sind:
       
      Ferraris 550 / 575 Fehlkonstruktionen 
      Katalysator ECU mehrfach ausgefallen (SlowDown, 8x ECU „Vescoini“ gekauft ) Wasserschlauch auf Zylinderschlauch defekt (mehrmals) klebrige Plastikteile im Interieur (Luftauslässe, Schalter, HVAC Beschriftung) defekte Benzinpumpen (Fehlkonstruktion) defekte Hilfspumpe  Wasserpumpe Lagerspiel Batterie in Alarmanlage/Sirenen Bauteil Türmechanik defekt, eigene Lösung ist nun robust Klimaanlage defekt, Scheiben beschlagen sich Ritzel defekt der Dämpferaktuatoren Normaler Verschleiss und Defekte
      Spurstangenendstücke Zahnriehmen Anlasserbatterie Airbag ECU Habe fast alles selber repariert und verbessert. Habe mehrere Kat.ECU‘s geöffnet, reengineert und baue gerade eine eigene  Lösung mit Dig.Anzeige der Kat.Temp. Für den Fahrer. Die Elektronikteile im Orig.Kat.ECU haben einen Wert von 20.—. (Ersatzteilpreis um 300.—) , der Print ist sehr schlecht gebaut, verpackt und feuchtigkeitsanfällig. Im ECU befinden sich mehrere Trimmer, welche ihre Werte durch Alter und Vibration verändern (Fehlentwicklung). Bei der Benzinpumpe entwickle ich eine  neue eigene Halterung aus Aluminium (statt Kunststoff, welche zerbröselt und die Pumpen verstopft). Die Pumpenmotoren  kosten bei Bosch 40.—, Ferrari verlangt für die gesamte Benzinpumpe (Pumpenmotor plus untaugliche Befestigung) 2500.— .
      Was ich noch nicht im Griff habe ist die Klimaanlage. Wieso beschlagen sich dich Scheiben mit einem störenden (sonne) Film? Die Werkstatt hat die AC schon mehrfach neu befüllt und auf Dichtigkeit geprüft. Läuft dann einige Monate und dann wieder dasselbe Problem.  
      Fahre den Wagen trotzdem gerne und habe viel gelernt in den 22Jahren mit dem
      Maranello 550 (fast alle Kinderkrankheiten gelten für den 575 genauso). Wer den Unterhalt/Reparaturen nicht selber ausführen kann, muss ein sehr grosse Budget zur Verfügung haben. Ich bin promovierter Masch./Elektronik Ingenieur aus der Schweiz.
      Gruss
    • Hallo!

      Ich hatte bei meinem Maranello ein Problem mit dem Anlasser. Sobald das Fahrzeug warm war, funktionierte der Anlasser nicht mehr. Obwohl ca. 2 Jahre zuvor deswegen der Anlasser ausgetauscht wurde, blieb die Problematik. Trotzdem wurde jetzt erneut der Anlasser abermals ausgetauscht und zusätzlich das Pluskabel. Ich hatte zuvor noch erwähnt, dass es nicht am Anlasser liegen könne, da der ja erst vor 2 Jahren ausgetauscht wurde und dass es nichts gebracht hätte. Wie erwartet: Der nächste Anlasser und das neue Pluskabel brachten keine Veränderung. Nach langwieriger Fehlersuche ist nun das Problem geortet: Es war der Batterie-Notschalter, welcher beim Starten bei Betriebstemperatur (da ist es im Motorraum schön "heiß") offensichtlich soviel Widerstand aufbaute, dass die Start-Spannung gerade mal ausreichte, um nur den Magnetschalter des Anlassers auszulösen, aber nicht den Anlasser-Start.
      So weit so gut. Man freut sich ja, wenn ein Fehler endlich beseitigt ist!

      Aber:

      Ich fahre vom Hof des Freundlichen und sofort fällt mir auf, dass die Fahrwerkskontroll-leuchte nach dem Start-Check leuchtet. Einen Hinweis auf dieses neu entstandene Problem erhielt ich bei der Fahrzeugübergabe nicht. Ich habe sofort den Serviceleiter angesprochen, welcher meinte, um diesen Fehler habe man sich nicht gekümmert, weil der bei Fahrzeugabgabe ja nicht von mir benannt worden wäre und auch schon bestanden hätte. Definitiv hat er aber nicht bestanden. Die Kontroll-Leuchte hat in den letzten 3 Jahren vielleicht max. 3x während der Fahrt kurz aufgeleuchtet. Das Problem verschwand jedoch dann immer mit dem nächsten Startvorgang.
      Jetzt aber leuchtet sie schon vor dem Startvorgang nach dem "Fahrzeug - Check".
      Ich will ja nicht behaupten, dass der neue "Fehler" durch die Werkstatt verursacht worden ist, doch ärgerlich ist es schon, wenn man zur Fehlerbehebung das Auto in die Werksatt bringt, viel Geld bezahlt für die Fehlerbehebung erst im 2. Anlauf und dann das Fahrzeug mit einem neuen Fehler übergeben bekommt, der vorher nicht bestanden hat und auf den man bei Abholung nicht hingewiesen wird, weil einem unterstellt wird, man habe das Fahrzeug mit diesem Fehler doch übergeben. Ein "ungutes" Gefühl bleibt.

      Der Serviceleiter meinte, die Stoßdämpfer würden durch einen Defekt die Grundposition nicht mehr erkennen und müßten wahrscheinlich ausgetauscht werden. Kosten nur für das Material pro Stück 1500 EURO. Jetzt kann ich mir nicht vorstellen, dass gleich alle vier Stoßdämpfer diesen Defekt aufweisen und ich weiß auch nicht ob die Aussage des Serviceleiters stimmt. Ich habe auf jeden Fall einen Horror davor, jetzt schon wieder 4x 1500 EURO zzgl. Arbeit zu investieren, festzustellen, dass es am Ende gar nicht die Fehlerursache war. Weiteres Geld dann für die Fehlersuche im 2. Anlauf zu investieren und dann schlussendlich das Auto zurück zu bekommen, mit dem nächsten Fehler.

      Wer weiß Rat in Bezug auf das Aufleuchten der Fahrwerks-Kontrollleuchte?
    • Leider hab ich im Netz nichts zu diesem Fahrzeug gefunden. Evtl. auch noch ein Umbau der Replica.
       
      Ist dieses Gefährt schon mal jemand aufgefallen?
    • Das gibt richtig was auf die Ohren!
       
       

×
×
  • Neu erstellen...