Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
seifertp

MF3 (MF28) Catchtank

Empfohlene Beiträge

seifertp
Erster Beitrag:
Letzter Beitrag:

Hallo in die Runde,

hat von Euch schon jemand einen Catchtank montiert?

Da ich bei Pässefahrten immer mal wieder Aussetzer habe und für einige Augenblicke die Leistung weg ist, wäre eine Möglichkeit, dass Luft in die Benzinleitung kommt (schnelle Kurvenfahrt, nicht voller Tank).

Hat jemand Erfahrung / einen kleinen Zwischentank schon mal verbaut, wenn ja wo?

VG

Peter

Jetzt registrieren, um Themenwerbung zu deaktivieren »
CRothe
Geschrieben

Ist kein Problem. Es gibt einige Variationen einen Catchtank zu integrieren. Eine Variante ist es eine Niederdruck Benzinpumpe (große Fördermenge) zu benutzen, um vom Tank in den Catchtank Benzin zu pumpen. Aus dem Catchtank kommt dann eine Rücklaufleitung in den Tank. Aus dem Catchtank saugt dann die normale Benzinpumpe an! Teure und aufwendige Variante, die immer dann notwendig ist, wenn der normale Tank ganz unten im Fahrzeug verbaut ist.

Beim Wiesel sitzt der Tank hoch genug, für eine einfachere Variante: Der Catchtank wird tiefer als der Tank verbaut und mit einer sehr dicken Leitung, die vom Boden des Tanks kommt, verbunden und ist so selbstbefüllend (damit entfällt die Niederdruckpumpe). Natürlich muß eine Entlüftungsleitung zum Tank gehen! Dann saugt die normale Benzinpumpe aus dem Catchtank und eine ev. vorhandene Rücklaufleitung mündet auch in den Catchtank.

Ein Catchtank sollte idealerweise hoch sein und eine geringe Bodenfläche haben.

Grüße: Christof

PS.: Peter, Du kannst fast jeden Sevenfahrer danach fragen!

elborot
Geschrieben

Bei den MF3 ist doch ein Zusatzschacht am Tank verbaut, um die beschriebenen Probleme zu unterbinden. Der Zusatzschacht ist eine rechteckige Vertiefung vor den Anschlüssen im Alutank. Schätze, dass da so etwa 400ml drin sind. Dieser Zusatzschacht ist natürlich der tiefste Punkt. Ob auch die allerersten MF3 das so verbaut haben, kann ich allerdings nicht sicher sagen.

Bei Fragen dazu würde ich bei Drehzahl & Momente mal anrufen.

Besten Gruß, Kay

seifertp
Geschrieben

Hallo Kay,

denke bei den frühen MF3 / MFxx war das mit dem Tank nicht so. Bin noch in der Analysephase. Nur war ich eben an dem Punkt den auch Christof beschrieben hatte und mit wenig Aufwand kann ich eine Fehlerursache recht gut ausschließen.

Leider habe ich keine Bühne um mir das in Ruhe anzuschauen und ggf. einen geeigneten Platz für nen ~1ltr. Catchtank zu finden.

Im Motorraum habe ich schon nen Platz gefunden, vielleicht auch für die MF3 Fahrer ne Alternative, denen der Sprit an extrem heißen Tagen auf dem Weg zum Motor verdunstet und sie ne halbe Stunde Pause einlegen müssen?!

Vielleicht komme ich am WE dazu den Wiesel bei halbvollem Tank so durchzuschütteln, dass ich wenigstens den Fehler eindeutig eingrenzen kann. Bisher sind es ja nur Vermutungen. Dafür reicht hoffentlich der Odenwald...

@Olaf,

Du bist doch immer gut informiert, weißt Du ob / wann ggf. der Tank beim MF3 geändert wurde? Alles bis zur 006 außen vor, da ist es ja offensichtlich...

VG

Peter

CRothe
Geschrieben

@Kai: Die #006 hat beispielsweise einen einmaligen

dreieckigen, unter dem Tank liegenden 7L Catchtank!

CRothe
Geschrieben

@Peter: Der Catchtank muss in den Bereich der Hinterachse! Die dicke Leitung zwischen den Tanks muss kurz sein!

Kai360
Geschrieben

Ob es das wirklich ist?

Was du dazu benötigst in Ermangelung von Bergen?

1. Einen möglichst leeren Tank.

2. Einen geeigneten Kreisverkehr, nicht zu klein.

3. Eine geeignete Uhrzeit, vielleicht des Nächtens!

4. Die passende Phantasie was mit Vorgenanntem anzufangen sein!

5. SPASS! bis es ruckelt!

806
Geschrieben

Bevor da gebastelt wird:

Wie alt ist der Benzinfilter?

Wie hoch ist der Kraftstoffdruck?

Markus

CRothe
Geschrieben

......und, kann sich etwas Dichtmasse von der Tanköffnung gelöst haben und umherschwimmen, bis es angesaugt wird und vor der Benzinleitung hängt. Dann geht man vom Gas und der Brocken schwimmt wieder umher........bis zum Nächsten mal! Hatte ein Bekannter in seinem Seven.........

seifertp
Geschrieben

Hallo Markus,

Phänomen tritt seit mehreren Jahren vor allem bei den Pässetouren auf. Der Benzinfilter ist inzwischen schon zweimal gewechselt.

Leider habe ich keine Benzindruckanzeige, also müsste eh gebastelt werden um eine Leitung ins Innere zu legen um einen Manometer anzuschließen. Ich kann natürlich mal die Durchflussmenge der Benzinpumpe messen, aber da kein Problem bei Vollgas auf der Autobahn / bei "Vollast" auftritt, scheint die Benzinpumpe Ihre Arbeit ordentlich zu machen.

Aber schön dass Ihr die gleichen Gedanken habt wie ich, nur raus damit!

Letztes Jahr hatte ich ja auf Deinen Tipp hin auch den Anlasser geprüft und dann gewechselt, obwohl er zu 99% gestartet hatte und ich eher die Alarmanlage / Wegfahrsperre für den 1%igen Fehler in Verdacht hatte...

@Christof,

"Dreck" im System würde unabhängig immer mal wieder als Problem auftauchen, also auch auf der Autobahn. Auch von meiner Idee der Zündspulen (bekanntes BMW Problem) bin ich abgekommen, da dies dann auch bei kalten Temperaturen vorkommen würde.

Somit ist der Hauptverdächtige derzeit "Luft" im System.

Ich hasse Fehler die nur ab und an mal auftreten. :(

VG

Peter

806
Geschrieben

Peter, Vollgas auf der Autobahn ist was anderes als Vollgasbeschleunigung. Beim Beschleunigen brauchst Du vorneweg doppelt so viel Sprit!

Bei Fahrzeugen mit "Momentanverbrauchsanzeige" siehst Du's deutlich: Beschleunigen von 20 auf 80 im zweiten kostet locker 50 L/100 km. Macht halt keiner hundert km lang, so lange beschleunigt ja das Auto gar nicht. Und schon überhaupt nicht im 2. Gang.

Dauertempo geht dann mit 28 L/100 km bei z.B. 250 am Tacho.

Anders gesagt: Nur im Gebirge, wo über ungewöhnlich lange Zeit Vollgasbeschleunigung gefordert ist, tritt's auf. Wollen wir wetten, daß stundenlanges Kreisverkehrfahren mit mutigen 65-70 km/h nur Dir schadet, der Motor aber nicht aussetzt? Das kostet nämlich keinen unglaublichen Mehrsprit wie bergauf ...

Deswegen: Boschdienst sollte Benzindruck messen können. Ggf. Druckregler prüfen, ist ja auch schon ein älteres Teilchen bei der #20. Sind die Spritleitungen auch alle 20 Jahre alt (:-o:-o:-o:-o:-o)? Dann sind die wahrscheinlich wegen Ablagerungen aus zwei Jahrzehnten nicht mehr durchgängig genug (und lebensgefährlich versprödet!). Geringerer Querschnitt = höherer Druck, Druckregler merkt's und spricht an = weniger Sprit. Und schon klemmt's bergauf!

Letzte Idee: Deine Einspritzdüsen sind auch 20 Jahre alt. Hmmnunja. "Leckverlustprüfung" könnte helfen. Wenn die Dinger den Druck nicht halten, wird's auch nix mehr mit hoher Leistung bei steilem Anstieg und Saunatemperaturen.

Den Zündspulen ist die räumliche Position des Autos egal - sie funktionieren oder nicht. Wenn nicht, lassen die's immer. Zündung wäre mein letzter Verdächtiger.

Kann alles ein guter Boschdienst.

Markus

seifertp
Geschrieben
Peter, Vollgas auf der Autobahn ist was anderes als Vollgasbeschleunigung. Beim Beschleunigen brauchst Du vorneweg doppelt so viel Sprit!

Bei Fahrzeugen mit "Momentanverbrauchsanzeige" siehst Du's deutlich: Beschleunigen von 20 auf 80 im zweiten kostet locker 50 L/100 km. Macht halt keiner hundert km lang, so lange beschleunigt ja das Auto gar nicht. Und schon überhaupt nicht im 2. Gang.

Dauertempo geht dann mit 28 L/100 km bei z.B. 250 am Tacho.

Anders gesagt: Nur im Gebirge, wo über ungewöhnlich lange Zeit Vollgasbeschleunigung gefordert ist, tritt's auf. Wollen wir wetten, daß stundenlanges Kreisverkehrfahren mit mutigen 65-70 km/h nur Dir schadet, der Motor aber nicht aussetzt? Das kostet nämlich keinen unglaublichen Mehrsprit wie bergauf ...

Markus

Hallo Markus,

ich denke die Spritmenge die in den Motor fliest / verbrannt wird ist bei Volllast nahezu die gleiche (ltr/h), Volllast ist Volllast. Nur bin ich eben im Gebirge deutlich langsamer unterwegs und deshalb natürlich auch ein deutlich höherer Verbrauch pro hundert KM. Sonst müsste ich ja im Stehen bei laufendem Motor (Verbrauch geht gegen unendlich) extremes ruckeln haben...

Ich tippe noch immer auf Luft im System, Ablagerungen, defekter Druckregler, defekte Einspritzdüsen wären auch beim ersten Pass nach dem Frühstück aufgetreten, da hatte ich jedoch weder beim Timmelsjoch noch bei der Fahrt auf den Kühtaier Sattel Probleme.

Folgende Randbedingungen sind bisher festzumachen:

  • hohe Temperatur (außen & Motor)
  • Volllast
  • extreme Kurven
  • Tank bereits zu x Prozent leer (zu prüfen ob das eine Bedingung ist, oder mich nur von anderen Bedingungen ablenkt, die ich übersehen habe)

Alle Kunststoffleitungen zu tauschen schieb ich noch vor mir her. Das ist ne Arbeit für die Wintermonate und Bühne. Bis heute bin ich mit "tauschen was defekt" ist gut gefahren. Natürlich weiß ich, daß von den Weichmachern an meinen Kunststoffteilen nach 20 Jahren nicht mehr viel übrig ist. Ich kenne aber auch genügend Autos, bei denen die Leitungen 35 und mehr Jahre alt sind...

VG

Peter

806
Geschrieben

Das stimmt leider nicht, Peter.

Beim Beschleunigen wird das Gemisch stark angereichert, sobald die Drehzahlen konstant sind oder bleiben, wird es wieder abgemagert.

Nur weil Du das Pedal "gleich voll" durchtrittst, ist Vollgas eben gerade nicht immer gleich.

Extrembeispiel (Zahlen nur aus meiner Erinnerung): Bugatti Veyron braucht bei Spitzentempo ca. 100 L/100 km (Spruch dazu: der Tank ist schneller leer als daß der Reifen zu lange mit Höchsttempo liefe). Beim Beschleunigen dorthin werden durch Anfettung gemittelt fast 200 L/100 km (hochgerechnet für die Phase ab Stillstand bis Vmax) verbraucht.

Deswegen merkst Du so was in hiesiger Flachlandumgebung nicht. Viel zu kurze "volle" Beschleunigungsstrecken, da ist in Leitungen und Filtern noch genug Vorrat.

Markus

806
Geschrieben

Zitat aus meinem Technikbuch:

Beschleunigung

Beim schnellen Öffnen der Drosselklappe magert das Luft – Kraftstoff - Verhältnis infolge eingeschränkter Verdampfungsneigung des Kraftstoffs bei erhöhtem Saugrohrunterdruck (stärkere Wandfilmbildung) kurzzeitig ab. Um ein gutes Übergangsverhalten zu erzielen, bedarf es einer von der Motortemperatur abhängigen Gemischanreicherung. Mit dieser Anreicherung läßt sich ein gutes Beschleunigungsverhalten erreichen.

Und genau das meine ich - "überkompensierender Mehrsprit zum Ausgleich" - mehr als "Vollgas bei konstanter Drehzahl". Und - oh Wunder - es kommt bei fehlender Anfettung zum Magerruckeln oder "Aussetzern".

Fällt mir gerade ein, weil's "in der Höhe" und bei Hitze passiert: Hat Deiner einen Luftmassenmesser? Wenn der auch 20 Jahre alt ist, wird der Heißfilm vielleicht mit diesen Sonderanforderungen nicht sensibel genug fertig und dann stimmen die Steuersignale für die Motorsteuerung nicht. er denkt, er habe viel weniger Sauerstoff, als er in dem konkreten Moment tatsächlich hat und magert dann ab.

Markus

mit gut gewartetem Motor catchtanklos flott

CRothe
Geschrieben

Markus,

Deine Catchtankgeschichte ist im Tank integriert! Dein Tank ist mit Schwallblechen ausgerüstet, die sich in 806 gebauten Wieseln entwickelt haben. Die alten Modelle haben sehr wohl damit Schwieigkeiten! Allerdings kann man bei Wiesmann nicht sagen: Ab der Nr. soundso wurde es abgestellt! Versuche, Auslieferungen, Mutationen.......Damit muß Peter rechnen! Du weißt ja, meine #006 hat einen dreieckigen 7Liter fassenden Catchtank unter dem Tank!

Es muß eine Benzidruckuhr in den Fahrgastraum!

@Peter, finde heraus, wo man das Manometer anschließen kann, bring Schlauch mit und wir testen das mit fast leerem Tank und einem 20L Ersatzkanister aus!

Kanister und Manometer stelle ich!

Grüße: Christof

seifertp
Geschrieben (bearbeitet)

Hallo Markus,

Danke für die Detailbeschreibung. Welches Buch ist das? Scheint gut zu sein.

Aber müsste das dann nicht auch bei der ersten Passfahrt am Morgen auftreten? Nach 30 Minuten Fahrt zum Pass und dann Volllast war der Motor vergleichbar warm, ich konnte aber die 1200 Höhenmeter volles Programm fahren...

Schön dass es dieses Forum gibt, ein Stammtisch wäre mir jetzt lieber als die Tipperei.

VG

Peter

PS: Natürlich hat meiner auch nen Luftmassenmesser

bearbeitet von seifertp
Gast oly2905
Geschrieben

Die am Wochenende ausgefallenen Wiesmänner unterschiedlicher Baunummern sind stets nach Volllast ausgefallen, bis auf deinen Christof. Drei Ausfälle bahnten sich unmittelbar vor mir an. Alle drei waren mit Vollast unterwegs. Bei Haggy's Wiesel war die Benzintemperatur im Tank extrem hoch. Das Benzin war heiß ! Er fiel als Erster aus und es bedurfte 3-er Abkühlphasen bis zum Ziel. Am nächsten Tag erwischte es ihn erneut.

Da mich in jungen Jahren eine aktive Bergrennen - Begeisterung begleitete erinnere ich mich sehr gut an dieses Phänomen. Eine der längsten Strecken war Schauinsland. Dreiviertel der Strecke legten die Urquattros (und andere Einspritzer) Fabelzeiten hin. Im letzten Viertel verpuffte dieser aufgrund gleicher Ursache. Lösung : Einstellbare (Fördermenge) Benzinpumpe. Mein GTI wie auch viele Andere wurde aus diesem Grund dem I beraubt und von Hartmann verwebert. Und gut war's . Das ist lange her ... Aber von den Symptomen identisch..

2 Themen müssen meines Erachtens gelöst werden. Fördermenge und Wärmeentwicklung im Tank.

Übrigens bin ich dem frisieren treu geblieben.

Kai360
Geschrieben

Wäre das Ganze nicht ganz, ganz einfach zu lösen?

(Wer mich kennt, der weiß dass ich eher die hemdsärmligen, einfachen und vor allem ohne Aufwand zu realisierenden Lösungen vorziehe) :wink:

Vor dem Pass volltanken. Sprit ist kalt, und Luft wird kaum angesaugt werden!

P.S.: Z.Zt. fahre ich ja eine etwas neuere Schlurre. Bei der ging manchmal ein ganzes Mäusekino an unter genau den genannten Voraussetzungen (also sehr scharfe Passfahrt, Tank unter 1/4) neben reduzierter Leistung

"Slow down, Kat überhitzt, und, und und"

Ich geh nun einfach früher tanken. Kino aus.

Ich würde ganz einfach den Test machen bevor ich nun alles mögliche (und teure) einbaue!

Tank auf Reserve, Kreisverkehr, rum ums Eck, Runden zählen bis das Phänomen ausftritt.

Volltanken.

Wiederholen.

Dann hätten wir schon mal eine Aussage auf der man aufbauen könnte! Und Spaß haste auch gehabt, vielleicht sogar ein Gespräch mit deinem persönlichen "Freund und Helfer".

Denn dass das Phänomen erst auftritt wenn du den Pass hochgeheizt bist und der Motor und eventuell auch das Benzin richtig heiß sind heißt noch lange nicht dass das auch die Ursache ist. Die Benzinmenge hat ja gleichzeitig auch überproportional abgenommen! O:-)

Wie gesagt ich kenne Eure Dreckskarren (wie ihr sie immer so liebevoll nennt) nicht näher im Detail, aber einige Dinge sind universell im Universum! 8-)

und einfach ist doch immer gut!

Gast oly2905
Geschrieben

Vor dem Pass volltanken. Sprit ist kalt, und Luft wird kaum angesaugt werden!

Bei halb vollem Tank hatte das tatsächlich funktioniert. Die Temperatur im Tank schaukelt sich hoch. Die Mischung 3/4 Restinhalt und 1/4 neuer "kalter Sprit" funktionierte dann nur kurzweilig. Gefrorener Sprit war nicht aufzutreiben.

Elendige Dreckskarre aller Elendigsten !

Kai360
Geschrieben (bearbeitet)

Ich habs!

Ihr fahrt zu langsam!

Ab WARP 1 bilden sich nämlich Eiskristalle!

Scotti ist das mit seiner Drecksschüssel nie passiert! X-)

Ihr habt eine 2 Leitungs - Benzinversorgung mit Rücklaufleitung?

Sprich schön vorgewärmter Sprit fließt zurück in den Tank?

Ach, da muss ich noch eine Story dazu abgeben, paßt gerade so gut:

Juli 1985, Algerien, Sahara, Route Djanet - Hoggargebirge, Borgward B 2000.

Es geht in die Berge, Passstraßen, stucker- stucker - schigger schigger

Karre steht, und das mit mehrmaliger Wiederholung. Tank geprüft, Benzinpumpe gefühlte Hundertmal bei über 50 Grad demontiert, Filter, Leitungen geprüft, abgedrückt (klar mit dem Mund reingeblasen, wie sonst?? auch immer wieder geschmackvoll bei Föhnwind versetzt mit leckerem Sand!)

IRGENDWANN - die Erkenntnis- die Pumpe braucht eine Kühlung.

Gesagt getan: Schlauch von der Pumpe in den Innenraum verlegt, ans Ende ein Trichter, und dem Beifahrer einen Wasserkanister in die Hand gedrückt.

Borgward stuckert

Kommando an den Beifahrer: Wasser marsch!

Wasser in Trichter und daneben ins Führerhaus - klar, oder, trocknete aber schnell!

Und wenn der Beifahrer schnell genug war ging es sogar ohne Unterbrechung weiter! O:-)

Automatische Benzinpumpenkühlung Marke "KaiBorgward"

hat bis zum Ende der Reise funktioniert!

Aber der Borgward war echt eine Dreckskarre eine elendige!

bearbeitet von Kai360
806
Geschrieben

In vorherigen gemeinsamen Ausfahrten blieb keiner liegen, es war gerade mal (in der Höhe) vier oder fünf Grad wärmer. :???::???: Auch die #20 nicht. Schwappte der Sprit im Tank zurück, wäre das doch vorher aufgefallen, oder?

Oder lag es daran, daß Wiesel348 stets anwies, daß des Abends vollzutanken ist und deshalb keiner mit langsam gar gekochtem Sprit oder Luft im System Paßanstiege unter die Räder nahm?

Deswegen vermute ich weniger ein "strukturelles und nach Umbau schreiendes" Problem, sondern ein alterungsbedingtes Symptom.

@Kai360: Ich kenne das von den Lucas-eingespritzten TR5er und TR6ern auch. was haben die Rumgefrickelt an den Benzinpumpen und die wildesten Umbauten vorgenommen! Letzten Endes wurde die Pumpe heiß und steig dann aus. Ursache: der Darht der Stromversorgung war zu dünn, so daß er bei steigendem Strombedarf wegen des infolge Wärme höheren Widerstands der elektrischen Pumpe überhitzte und die Pumpe ausfiel. Dickerer Draht statt nasser Lappen!

Markus

seifertp
Geschrieben

@Kai, volltanken ist natürlich eine Option und die einfachste Art einen der potentiellen Fehler auszuschließen. Ich hab nur ein Problem,

die nächste wirkliche Bergetappe steht erst im September an...

Mag auch sein dass Ihr Dreckskarren von Wiesmann fahrt, meine #020 ist ein Wiesmann, eines der schönsten Autos überhaupt, wurde letztes Wochenende ausgiebig gehuldigt und wird auch regelmäßig gewartet.

Das beschriebene Problem ist natürlich Jammern auf hohem Niveau. Ich gehe davon aus, dass ein Großteil der Wiesmann Gemeinde nie in diesen Bereich kommt (Teilnehmer der XXL Pässetouren oder der 2020 Tour natürlich schon). Trotzdem habe ich die Motivation, dass mein Wiesmann technisch einwandfrei funktioniert.

PS: Einer der drei ausgefallenen Wiesmänner wurde von meinem Abgasstrahl erfasst, er konnte zwar noch vorbei ziehen (nachdem ich ihn freundlich vorbeigewinkt hatte), blieb aber jeweils in der nächsten Kurve stehen. Top Gun Freunde wissen wie gefährlich es ist vom Abgasstrahl erfasst zu werden. :D:D:D

Darin liegt auch ein Problem, wenn ein ähnlich begeisterter Sportwagenfahrer (man könnte auch bekloppter sagen) hinter mir fährt, rechnet er natürlich nicht damit, dass ich abrupt keine Leistung mehr habe und steht vielleicht selbst gerade voll auf dem Gas, nicht lustig...

VG

Peter

Kai360
Geschrieben

Deswegen ja Kreisverkehr! O:-)

(ausserdem ist September zu kalt, da hast du das Problem nicht mehr!)

Aber nehmen wir doch einmal an die Ursache sei in der Tat in wenig und dann noch "heissem" Benzin zu suchen. (die Kombi klingt für mich recht logisch)

Dann würde ich mal an die Ursache gehen anstatt aufwändig die Symptome kurieren zu wollen!

Warum wird das Benzin so heiss?

Wird der Tank direkt geheizt? (Abgasanlage?)

Oder das Benzin in den Leitungen, Filter, Pumpe?

Oder durch eine große Rücklaufmenge schön im Motorraum aufgeheizten Benzins welches wieder und wieder zurückfließt in den Tank, welches dann gerade bei geringer Restmenge einen schönen Effekt hat?

Wärmeschutzbleche könnten da schon den Unterschied bringen, oder die Umlegung von Leitungen? Oder Kühlung?

Frage: Hat schon einmal einer von Euch die Temperatur im Tank gemessen, oder woher wisst ihr dass das Benzin heiss wird?

seifertp
Geschrieben
In vorherigen gemeinsamen Ausfahrten blieb keiner liegen, es war gerade mal (in der Höhe) vier oder fünf Grad wärmer. :???::???: Auch die #20 nicht. Schwappte der Sprit im Tank zurück, wäre das doch vorher aufgefallen, oder?

Oder lag es daran, daß Wiesel348 stets anwies, daß des Abends vollzutanken ist und deshalb keiner mit langsam gar gekochtem Sprit oder Luft im System Paßanstiege unter die Räder nahm?

Deswegen vermute ich weniger ein "strukturelles und nach Umbau schreiendes" Problem, sondern ein alterungsbedingtes Symptom.

Markus

Hallo Markus,

Vollgetankt losfahren war auch am WE die Vorgabe. Zudem hatte ich auch bei den XXL Touren von Marcel gelegentlich auch den Leistungsabfall. (Nie am Morgen). . Auch hatten wir einen Wiesmann mit Hitzeproblem bei der XXL Tour (glaube es war ein MF4 oder MF5).

Ich bin ja auch nie liegen geblieben, sondern habe nur ein bis zwei Sekunden null Leistung (die können eine Ewigkeit sein). Wer also nicht gerade direkt hinter mir fährt, bekommt das normalerweise nicht mit.

VG

Peter

PS: Alle drei ausgefallenen MF3 waren neuere Modelle (neue Haube), einer davon sogar in der Schweiz zuhause...

Wobei das nicht der gleiche Fehler war wie bei mir.

quax
Geschrieben

Was evtl. auch eine Mitursache haben könnte, ist die Hitze im Motorraum selbst.

Da die Hitze beim Wiesmann dort schlecht entweichen kann, da die Motorhaube oben geschlossen ist und der 6 Zylinder ordentlich Wärme erzeugt.

Bei Bergfahrten sind die Geschwindigkeiten auch nicht so hoch, so dass die vorne einströmende Luft evtl. nicht ausreicht um die im Motorraum befindliche Hitze abzuführen.

Hier wäre es interessant wie hoch die Temperatur im Motorraum ist, wenn der Fehler auftritt.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...