Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
sfr

Die ersten Probleme am F430 F1

Empfohlene Beiträge

sfr
Erster Beitrag:
Letzter Beitrag:

Hi,

heute muss ich einmal mit einem weinenden Auge ein Beitrag erstellen.

Wagen befindet sich derzeit in der Inspektion!

Kurz zuvor hatte ich folgende Probleme:

Beim Einschalten erhielt ich ein Slow Down (ging nach kurzer Zeit wieder aus)

Beim Einsteigen hörte sich die Hydraulik Pumpe äußerst merkwürdig an

Während der Fahrt leuchtete die Schaltbox auf, schalten war nicht mehr möglich

Klimaanlage machte Probleme, kühlte nicht mehr (3 Monate zuvor wurde noch die Heizung repariert)

Beim Einschalten zusammen mit Slow Down erhielt ich noch eine E-Diff Meldung

Freitag der ernüchternde Anruf von der Werkstatt:

Ölverlust am Ausrücklager

Klimakompressor kaputt

Ferner teilte mir die Werkstatt mit, dass der Motor sich komisch anhört und es so scheint als würde der Wagen nicht mehr ganz im Saft stehen.

Zunächst sollten wir die ersten Reparaturen durchführen, um das Motorproblem und den Leistungsverlust zu analysieren. (Leistungsverlust kann aber nicht von den genannten Fehlermeldungen kommen)

Ferner steht wohl noch ein Fehler im Speicher, der sich wohl nicht löschen lies. Wagen hat gerade knapp 40TKM herunter.

Kosten wäre wohl recht hoch seiner Meinung. Der Reparatur habe ich bereits zugestimmt. Jedoch habe ich ein wenig Bange vor den nächsten (Motorproblem, Leistungsverlust) Kostenvoranschlägen.

Jemand bereits ähnliche Erfahrungen sammeln können und weiß ein wenig mehr darüber.. Können die genannten Probleme zum Leistungsverlust führen? Ist kein signifikanter Leistungsverlust, wohl nur gering..

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Sailor
Geschrieben

Die F1-Pumpe scheint wohl auch eine Macke zu habe.

Bevor Du bei der Werkstatt dafür ganz viel €€€€€€ ausgibts, sieh mal in dieser Liste nach:

http://www.f1-hydraulik.de/6.html ob Dir da was bekannt vorkommt und nimm Kontakt mit D. Bellmann auf. Lies Dir auch mal den ganzen Blog über die Probleme mit den F1-Pumpen durch.

sfr
Geschrieben

Hi,

laut Aussage der Werkstatt liegt das an einem Fehler im Ausrücklager, da dort das ganze Hydrauliköl ausgelaufen ist und somit den Fehler mit dem E-DIFF und dem Problem, das man nicht schalten kann, ausgelöst hat.

Nur das Problem mit dem Leistungsverlust und einem sich nicht ganz rund anhörenden Motor beunruhigt mich ein wenig. Ansonsten ist die Liste sehr gut. Finde mich da auch wieder mit meinem Fehler, nur das es bei mir eher daran liegt, dass aufgrund des fehlenden Öls kein Druck aufgebaut werden kann und somit die Gerät wohl nicht ordnungsgemäß funktionieren.

Thema Kupplung: 40TKM und immer noch bei 65% :)

F40org
Geschrieben

Die E-Diff ist ein bekannter Mangel, kann aber häufig mit einfachen Mitteln behoben werden. Der schlimmste Fall der mir bekannt ist war ein Vertragshändler der dem Kunden gleich ein neues Getriebe verkaufen wollte.

Bist Du bei einer Vertragswerkstätte oder bei einem "Freien?"

sfr
Geschrieben

Bei einem freiem.

Jedoch sei gesagt, dass der gute Mann mehr als nur etwas von seinem Handwerk versteht was man nicht immer unbedingt von einer Vertragswerkstatt sagen kann.

Der gute Mann hat mal einen völligen zerstörten F40 von der ersten Schraube an wieder aufgebaut und repariert sehr viele Ferraris. Sämtliche Geräte hat er in der Werkstatt für die Diagnose.

F40org
Geschrieben

Da er ja selbst auch noch einen 430iger hat kann man also davon ausgehen, dass weiß was er tut.

sfr
Geschrieben
Da er ja selbst auch noch einen 430iger hat kann man also davon ausgehen, dass weiß was er tut.

Da habe ich auch nie dran gezweifelt. Obwohl es niemanden zu einem Fachmann macht weil man selbst so ein Fahrzeug hat! Wobei es mich gerade wundert woher du das weißt?

planktom
Geschrieben

na dass dürfte so gut wie das halbe forum wissen !:D

es sei denn du bist bei der deutschen niederlassung der GasMonkeyGarage

gelandet...

sfr
Geschrieben

:) Ich verstehe! Eine Art Legende... Und das bei mir direkt in der Heimatstadt.

Jedenfalls bin ich sehr zufrieden mit ihm, bis hierhin. Daher lieber zu ihm als zu einer Vertragswerkstatt.

Nun aber B2T: Jemand noch eine Idee zu dem Problem? Stichwort Leistungsabfall.

BrunoI
Geschrieben

Nun aber B2T: Jemand noch eine Idee zu dem Problem? Stichwort Leistungsabfall.

Ideen hätte ich schon aber was soll Dir das bringen ? Es kann eine Kleinigkeit sein (hoffentlich) oder auch teuer werden. Lass erst mal das Thema Hydraulik lösen und dann schaut weiter bevor Du Dir irgendwelche Horror Scenarios ausmalst.

sfr
Geschrieben

OK. Warten wir es ab. Werde euch berichten was los war.

Dennoch hätte es mich interessiert.

Thorsten0815
Geschrieben

Hoi Sascha

Ja, da waren sie die Probleme mit der Instandhaltung. Ich hatte einen aus erster Hand gekauft und im ersten Jahr auch noch mal gut 70KCHF rein gesteckt bis er technisch so war wie ich mir vorgestellt habe. Motor überholt, neue F1-Pumpe, diverse Steuergerät getauscht, alle Fahrwerksteile, Krümmer und diverse Gummis, Kupplung erneuert, CCM rund rum neu........ da hatte der Wagen gerade mal 60 tausend Km auf der Uhr. Je nachdem wie der Wagen vorher behandelt wurde, kann das auch bei 40, oder 80 tausend vorkommen, aber ewig hält bei der Belastung nur wenig. :D

Ich drücke Dir aber die Daumen. Der Motor ist eigentlich als sehr stabil bekannt. Braucht bestimmt nur ein wenig pflegende Hände. :wink:

Sailor
Geschrieben

@Thorsten0815: Wie können denn Steuergeräte durch eine entsprechende Fahrweise kaputt gehen? Ich könnte mir nur Hitze vostellen und dann müßten sie ja beim Kauf schon defekt gewesen sein.

sfr
Geschrieben
Hoi Sascha

Ja, da waren sie die Probleme mit der Instandhaltung. Ich hatte einen aus erster Hand gekauft und im ersten Jahr auch noch mal gut 70KCHF rein gesteckt bis er technisch so war wie ich mir vorgestellt habe. Motor überholt, neue F1-Pumpe, diverse Steuergerät getauscht, alle Fahrwerksteile, Krümmer und diverse Gummis, Kupplung erneuert, CCM rund rum neu........ da hatte der Wagen gerade mal 60 tausend Km auf der Uhr. Je nachdem wie der Wagen vorher behandelt wurde, kann das auch bei 40, oder 80 tausend vorkommen, aber ewig hält bei der Belastung nur wenig. :D

Ich drücke Dir aber die Daumen. Der Motor ist eigentlich als sehr stabil bekannt. Braucht bestimmt nur ein wenig pflegende Hände. :wink:

Hi Thorsten,

danke. Wird schon schief gehen. Egal was passiert, meinen wird ich am Leben halten :)

PS: Hätte dir gestern auch per PN geantwortet, jedoch räumst du dein Postfach nie auf. Hoffe dein Wagen bekommt mehr Pflege als dein Postfach :)

jo.e
Geschrieben

Versteh irgendwie nicht ganz wie so viele Defekte kurz nach einem Kauf vorliegen können. Habt ihr die Autos nicht checken lassen und mit frischem neuen Service, Durchsicht und Gutachten gekauft? Wenn ich so viel investieren müsste wie z.B. Thorsten, würde ich das Auto lieber verkaufen. Ich hatte bisher in einem starken Jahr noch gar nichts :-))!

Thorsten0815
Geschrieben
@Thorsten0815: Wie können denn Steuergeräte durch eine entsprechende Fahrweise kaputt gehen? Ich könnte mir nur Hitze vostellen und dann müßten sie ja beim Kauf schon defekt gewesen sein.

Gute Frage, auf jeden Fall habe ich die auf der Rechnung.......schlechte Bauteile, inkl. Kontakte? Vibrationen? Feuchtigkeit, Salz, Korrosion?

Thorsten0815
Geschrieben
Versteh irgendwie nicht ganz wie so viele Defekte kurz nach einem Kauf vorliegen können. Habt ihr die Autos nicht checken lassen und mit frischem neuen Service, Durchsicht und Gutachten gekauft? Wenn ich so viel investieren müsste wie z.B. Thorsten, würde ich das Auto lieber verkaufen. Ich hatte bisher in einem starken Jahr noch gar nichts :-))!

Viele Dinge wären sicher noch einige Kilometer gut gegangen, aber ich wollte ein Top Fahrzeug. :D

Edit: Und ich hoffe natürlich, bei guter Pflege, auch nun etwas Ruhe zu haben. Ist auch ein besonderes Auto mit Überrollbügel in Leder, Sportsitzen und Gurte, usw. Alles Original. Kurz gesagt, ich hänge dran. :D

Thorsten0815
Geschrieben
Hi Thorsten,

danke. Wird schon schief gehen. Egal was passiert, meinen wird ich am Leben halten :)

PS: Hätte dir gestern auch per PN geantwortet, jedoch räumst du dein Postfach nie auf. Hoffe dein Wagen bekommt mehr Pflege als dein Postfach :)

Danke! Postfach wieder empfangsbereit! :D

ilTridente
Geschrieben
Versteh irgendwie nicht ganz wie so viele Defekte kurz nach einem Kauf vorliegen können. Habt ihr die Autos nicht checken lassen und mit frischem neuen Service, Durchsicht und Gutachten gekauft? Wenn ich so viel investieren müsste wie z.B. Thorsten, würde ich das Auto lieber verkaufen. Ich hatte bisher in einem starken Jahr noch gar nichts :-))!

Hi Jochen

So seh ich das auch , ich hatte auch null Probleme. Lediglich Kleinigkeiten.... Da muss man schon Fragen ob nicht richtig hingeschaut wurde

sfr
Geschrieben
Hi Jochen

So seh ich das auch , ich hatte auch null Probleme. Lediglich Kleinigkeiten.... Da muss man schon Fragen ob nicht richtig hingeschaut wurde

Sehe ich anders. Natürlich hatte der Wagen eine lupenreine Historie. Doch in allem steckst du nicht drin. Bei mir ist bis jetzt und ich habe den Wagen schon einige Zeit nur die Heizung defekt gewesen, ein Relais, bei dem es ständig aus dem Cockpit geklackert hatte und jetzt das Ausrücklager undicht + Klimakompressor.

Wenn ihr nicht solche Probleme habt, dann seit ihr beneidenswert! Jedoch wissen wir doch, dass diese Autos nicht gerad wegen ihrer Langlebigkeit und außerordentliche Qualität berühmt geworden sind.

ilTridente
Geschrieben

Sagt wer ? Grad der F430 ist ein robustes Auto . Pflegeleichter als manch anderer Supersportwagen.

Aber ok vielleicht hast Du auch nur Pech gehabt.

Frankegruppe
Geschrieben
Sagt wer ? Grad der F430 ist ein robustes Auto . Pflegeleichter als manch anderer Supersportwagen.

Aber ok vielleicht hast Du auch nur Pech gehabt.

Sehe ich genauso.... Hätte ich nach Kauf nochmal 70K stecken müssen, wäre ich zu Hause definitiv rausgeflogen...:D:D:D

sfr
Geschrieben
Sagt wer ? Grad der F430 ist ein robustes Auto . Pflegeleichter als manch anderer Supersportwagen.

Aber ok vielleicht hast Du auch nur Pech gehabt.

Sage ich.

Und habe ich bereits von vielen Anderen gehört.

Wenn nach 40TKM schon die Heizung, Klimakompressor und sämtliche anderen Kleinteile kaputt gehen, dann spricht das nicht für Qualität. Nach 20TKM haben sich bei mir schon die Oberflächen sämtlicher Knöpfe aufgelöst. Mein Gott Ferrari ist für mich das schönste Auto auf dieser Welt aber vormachen wollen wir uns doch dennoch nichts!!

Klar kann man ein Ferrari nicht mit einem deutschen Hersteller vergleichen, jedoch schreiben wir hier von 40TKM und nicht 400TKM.

ilTridente
Geschrieben

Denke dennoch dass das eher Ausnahme ist . Kenne einige 430, von solchen Problemen habe ich noch nie gehört .

Nur zur Verständnis: Hast du 7000 oder 70.000 investiert ???

sfr
Geschrieben
Denke dennoch dass das eher Ausnahme ist . Kenne einige 430, von solchen Problemen habe ich noch nie gehört .

Nur zur Verständnis: Hast du 7000 oder 70.000 investiert ???

Ich habe gar nichts investiert. Das war der Kollege Thorsten. Ich habe nur ein paar kleinere Reparaturen durchführen müssen.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Mein Problem mit der F1-Schaltung hat so begonnen. Zuerst ist anscheinend ein Druckschlauch bei der F1-Pumpe kaputt geworden. Dann ist das Automatiköl ausgeronnen und die Pumpe trocken gelaufen.
       
      Ich hatte zuvor gelegentlich die Lichter mit der F1-Schaltung (kleines rotes Licht rechts im Display) und dann hat die Schaltung für z. B. 10 Sekunden nicht funktioniert, war dann wieder weg, oder lies sich gar nicht starten. Dann sind auch noch E-Diff und Slow Down gekommen. Das ist zwei Tage so gegangen und dann ist das Automatiköl der F1-Hydraulik-Pumpe ausgeronnen und dann haben die Lichter durchgehend geleuchtet und das Auto lies sich nicht mehr starten.
       
      Dann habe ich das Auto beim Denzel in Graz reparieren lassen, die Ölpumpe (neu 2.00 Euro, gebraucht ca. 700 Euro) getauscht, den Hydraulikschlauch (neu € 1.000 - Nachbau € 100,--) nachbauen und einbauen lassen.
       
      Wegen dem Slow Down, war dann auch die Lambdasonde kaputt, hat immer 1.200 C angezeigt und daher Slow Down und hat immer eine Zylindergruppe beim fahren weggeschaltet und hatte daher keine Leistung mehr. Der Fehler wurde mit dem Austausch der Lambda-Sonde (ca. 200,-- €) erledigt. Es gibt zwei Lambda-Sonden, eine links und eine rechts jeweils für 4 Zylinder.
       
      So und dann hat mir die Werkstätte gesagt, ja es funktioniert alles bis auf das, dass beim schalten mit der F1 am Lenkrad von der 1. auf den 2. Gang nicht der 2. Gang eingelegt wird sondern immer auf N (Leerlauf) springt. Dann schaltet man weiter und es kommt entweder der 3. Gang oder gestern auch oft dann gleich der 5. Gang. Wenn man dann weiterfährt, funktioniert alles ganz normal zwischen den Gängen 2. bis 6., alles super.
      Aber wehe man schaltet auf den 1. zurück, geht der Gang beim raufschalten wieder sofort in den Leerlauf und dann weiter wieder in den 5. Gang. Echt blödes Problem.
       
      Dann habe ich mir gedacht, jetzt schalte ich mal auf den Automatikmodus. Beim Automatikmodus ohne Schalten, schaltet das Auto automatisch ohne was 1., 2., 3., 4., 5., 6. ganz normal und tritt dieser Fehler nicht auf.
       
      In der Werkstätte beim Denzel wurde mir gesagt, es ist die Kupplung bei 85 % Verbrauch und wenn man diese wechselt sollte der Fehler behoben sein und kostet € 4.000,-- extra. Es gibt günstigere Händler, die machen das um € 2.000,--.
       
      Da ich vor 9.000 km (Km Stand 59.000) von einer Ferrari Werkstätte eine Bescheinigung habe, dass die Kupplung 15 % Verschleiß hatte, ist das jetzt echt komisch, dass ich die Kupplung jetzt nach 9.000 km (Km Stand 68.000 - viele Autobahn km) wegen einem Fehler wechseln sollte, der vielleicht nichts damit zu tun hat.
       
      Die Messung von Denzel in Graz ist allerdings nur eine theoretische Messung ist mir erklärt worden und muss auch nicht stimmen, dass wird nur über ein Messgerät errechnet.
       
      Da ich vorher nie ein Problem mit der F1-Schaltung hatte, wäre das echt komisch, wenn die Kupplung kaputt wäre, wenn es aber mit dem Automatikmodus ohne selber zu schalten alles ganz normal funktioniert. Wäre echt unlogisch für mich.
       
      Kann das auch irgendein Elektronikproblem mit den Schaltpaddels sein???
       
      Es ist wirklich eine sehr nervige Sache, vielleicht hatte einer schon so ein Problem mit der F1-Schaltung und könnte mir Tipps geben, wäre total dankbar dafür.
    • Hallo und Grias Eng,

      Was könnte mir der eine oder andere hier mitgeben für meinen F430 Kauf, welcher in den nächsten Wochen folgen wird.

      Was ich schon weiß:

      - Serviceheft vollständig, Nachlackierungen, unfallfrei Kaufen,... ist klar...

      Aber eher ins Detail wie:
      - Kompression anschaun lassen - da es einige gerade 2005er gab mit nicht perfekten Kolbenringen; und er gerne mal in Richtung Ölwanne pustete.
      - Kupplung Verschleiß anschaun - Wie geht dies? Kann man ohne Diagnostik am Auto schaun?
      - Was würde eine neue Kupplung kosten?
      - Fahrwerksteile können schon mal ab 20.000km ausgeschlagen sein - was genau? von Querlenker Buchsen hab ich hier schon gelesen
      - Carbonbremsen beachten wie verschlissen - Was würden diese in neu kosten? (uhh ich befürchte Schlimmes ) Aber die (Scheiben zumindest) sollten ja ne Weile halten.?

      Gabs eigentlich mal LCI/Facelift/Updates was (Motor)teile + Peripherie anbelangt?



      Würd mich über eure Beiträge freun!!

      Gruß,
    • Liebe Kollegen,

      Habe das Problem, dass beim normalen Anfahren ab und an sich das Fahrzeug kaum von der Stelle bewegt.

      Drehzahl steigt bis zum "Haltepunkt" ca. 2000 Umdrehungen an und ist dann extrem zäh, wie wenn 20 PS versuchen das Fahrzeug zu bewegen. Dann geht er wieder perfekt und es ist nicht bewusst reproduzierbar.

      Kupplung stinkt auch nicht.

      Habt ihr einen Input?

      LG Martin

×
×
  • Neu erstellen...