Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Bottema

Tack Geräusch beim Beschleunigen im ersten und zweiten Gang

Empfohlene Beiträge

Bottema
Geschrieben

Bei meinem MF4 GT gibt es beim beschleunigen in den kleinen Gängen unter Vollast seit zwei Tagen ein einmaliges lautes "Tack" Geräusch. E kommt auch manchmal beim runterschalten. Als ob irgend eine Verbindung nicht richtig fest sitzt. Bei einer ersten Kontrolle auf der Bühne konnte ich noch nichts finden. Kennt jemand das Problem?

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • herbstblues
      hallo in der runde der alfanisti,
       
      habe meinem junior einen 1600er spider gummilippe baujahr 1989 besorgt,
       
      der fährt sich seltsam im bereich der hinterachse...(schwimmen, unrund etc.) kann das nicht näher erläutern!
       
      hatte in meiner "jugend" auch einige davon bzw. den vorgänger noch ohne gummileiste.
       
      die liefen alle ohne ausnahme rund und vor allem ohne das ein unguten gefühl aufkam.
      über der hinterachse befindet sich eine sogenannte drehmomentstütze welche mit dem rahmen verschraubt ist.
       
      kennt sich da jemand aus,hat erfahrungen damit etc?
       
      bin für brauchbare hinweise dankbar.
       
      gruss
    • Audiraudi
      Guten Tag. Ich bin neu hier im Forum und habe seit ca. 2 Monaten  einen R8 4.2 Bj 2010. Ich habe ein deutlich hörbares klackgeräusch beim Gangwechsel  in den Gängen 1 bis 4 beim rauf und runterschalten. Automatikgetriebe wohl gemerkt. Und seit gestern ein rattergeräusch bis zum Stillstand aus der Fahrt heraus. Deutlich hörbar im getriebebereich. Wenn das  letztere Geräusch Auftritt schaltet das Getriebe erst im Stillstand runter. Nicht während der Fahrt. Hat jemand mit diesem Problem schon Erfahrungen gemacht?
    • Prof. Tom
      Liebe  Ferraristi, 
      seit kurzem bewege ich unseren California auch gelegentlich im Winter (hier in Zürich hat es keinen Schnee und praktisch kein Salz auf den Strassen). Ich habe 20" Felgen samt Winterreifen montiert. Nun ist mir aufgefallen dass wenn der Cali draussen stand (Temperaturen um den Gefriepunkt) er mit deutlichen, "polternden" Fahrwerksgeräuschen aufwartet. Ich habe den Eindruck dass es nicht die Stossdämpfer sind, die da poltern sondern irgendwas anderes. Es scheint auch von Vorder- wie von der Hinterachse zu kommen. Auf Kopfsteinpflaster ist erstaunlicherweise nix, aber wenn Flicken oder Löcher im Belag sind, poltert es. Die WR habe ich beim Ferrari Händler neu montieren lassen, die sind sogar eine Runde gefahren, offenbar ohne Befund. Leckagen an den Stossdämpfern wären da sicher auch aufgefallen.  Ich bin zuvor einen 991 (19") im Winter gefahren und kannte das überhaupt nicht. Nach etwa 10 km gibt sich das Poltern und wenn er aus der Garage kommt (ca. 15 Grad) ist es etwas besser. Im Sommer hatte ich das nie gehört. Mein Freundlicher meinte, dass es bei Calis zuweilen zu Schäden an irgendwelchen Fahrwerksteilen kommt (ich erinnere die Äusserung leider nicht genauer) und dass man daher auf Geräusche achten sollte. Ich habe 33.000 schonend gefahrene km auf dem Tacho und fahre immer im Komfortmodus des Magnaridefahrwerks. 
       
      Meine Fragen: 1. Ist das mit dem "Poltern" ein bekanntes Phänomen bei Kälte und 2. Habt Ihr schon mal was von Fahrwerksschäden /-problemen bei  Cali gehört? 
       
      Anmerkung: natürlich könnte ich zum Händler, aber ich bin immer beim ausliefernden Händler in Genf und 250km sind mir dann doch etwas weit dafür.
       
      Herzlichen Dank für Input jeglicher Art!
    • Annabelle
      Habe im Motorraum links ein lauteres Geräusch wenn der Motor im kalten Zustand gestartet wird.Das Geräusch ist im Fahrbetrieb wenn der Motor warm wird (2-3 KM) wieder weg.In der Werkstatt meinte der KFZ-Meister es könnte eine Umlenkrolle sein ,die das Geräusch verursacht.Das Fett des Lagers würde zu dünnflüssig sein wenn es heiss wird und sich beim abstellen des Motors im unteren Bereich des Lagers sammeln.Wenn der Motor dann kalt gestartet wird bräuchte es etwas Zeit bis das Fett gleichmäßig im Lager verteilt wird.Habt Ihr so eine Erklärung schon gehört ?
       
      Gruß
       
      Michael
    • HolgerX
      moin moin allerseits,
       
      nach langer Zeit melde ich mich mal wieder zu Wort, und zwar mit folgendem Problem. Ich hatte in 2016 meinen California30 gegeben einen neuen California T getauscht. Hatte den normalen T probegefahren, für gut befunden und bestellt. Während der Bestellphase wurde dann der HS Handling special vorgestellt und auf Anraten meines Freundlichen, habe ich dann noch das HS Paket geordert. Ein grosser Fehler, wie ich jetzt weiss und das führt zu meinem Problem. Das Auto hat eine , für mich absolut unangenehme, Dröhnfrequenz aus der Auspuffanlage, was dazu führt, dass ich nach einem Tag in diesem Auto regelmässig Kopfschmerzen bekomme und demzufolge in 1.5 Jahren gerade mal 1900km zurückgelegt habe. Ich hab das Auto dann in diesem Frühjahr zum Verkauf beim Freundlichen abgegeben, leider bis heute ohne Erfolg. Somit muss ich das Fahrzeug wieder übernehmen und erstmal weiterfahren, suche jetzt aber nach einer Möglichkeit, die Auspuffanlage zu modifizieren, um  Kopfschmerzfrei fahren zu können. Eine Möglichkeit wäre wohl der Rückbau auf die Abgasanlage des normalen Cali, aber ich finde nirgendwo eine gebrauchte Anlage. Habe schon bei Novitec, Capristoa und Co. nachgefragt, aber niemand hat mehr eine Originalanlage auf Lager. Eine Neuanlage beim Freundlichen zu bestellen ,will ich aus Kostengründen erstmal vermeiden und wäre somit die ultima Ratio. Hat jemand von Euch vielleicht eine Lösungsidee parat? Bin für jeden Tip dankbar.
       
      BG Holger

×
×
  • Neu erstellen...