Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
michiman

Handbuch Lamborghini Gallardo

Empfohlene Beiträge

michiman
Erster Beitrag:
Letzter Beitrag:

Moinsen,

hat eventuelle einer ein Deutsches Lamborghini Gallardo Handbuch als PDF rumfliegen ?

Grüße Michael

Jetzt registrieren, um Themenwerbung zu deaktivieren »
albertbert
Geschrieben

hab ich auch schon mal gesucht, offenbar gibt es nirgends Lambo Handbücher als PDF, lediglich das Workshop Manual ist als PDF erhältlich

Stütti
Geschrieben

Was für ein Modell hast du ? Ich kann ggf. nachsehen und dir die Seite in Deutsch scannen. Ich hatte nur eins in Italienisch und hab mir beim Händler eins bestellt. Es war nicht teuer.

michiman
Geschrieben

Moin Stütti,

Danke für dein Angebot ! Habe gestern gerade doch noch ein Handbuch in Deutsch bekommen.

bert570
Geschrieben

Hallo Zusammen,

da ich neu in der community bin, möchte ich mich zuerst vorstellen. Mein Name ist Bert, ich komme aus Österreich und bin seit gestern stolzer Besitzer eines LP570 SL. Fotos des tollen Wagens möchte ich Euch nicht vorenthalten, muss jedoch erst warten bis der Schnee vor der Haustüre etwas weniger ist :wink:.

Als blutiger Anfänger, stellen sich für mich nat. viele Fragen und da wäre die erste nach dem Servicebuch auf Deutsch? Hat jmd. zufällig ein *.pdf Exemplar?

Noch ne Frage hätte ich bezgl. Ladeerhaltungstrom. Ich habe da so ein Ladegerät von meinem Porsche, funktioniert dies auch beim 570 über den Zigarettenanzünder?

Vielen Dank!

Bert aus dem verschneiten Österreich

albertbert
Geschrieben

PDF hab ich auch längere Zeit gesucht, anscheinend ist so etwas nirgends verfügbar.

Ich würde an Deiner Stelle das Ladegerät direkt an der Batterie festschrauben.

Ich hab die Kabel vom C-TEK MXS 5 direkt an der Batterie befestigt und das Kabel vorne durch die Batterieklappe durchgeführt.

Das Ladegerät hat ja eine Schnellkupplung zu den Verbindungskabeln, so dass Du es bei Bedarf jederzeit problemlos an-/ und wieder abklemmen kannst.

Hallo Zusammen,

da ich neu in der community bin, möchte ich mich zuerst vorstellen. Mein Name ist Bert, ich komme aus Österreich und bin seit gestern stolzer Besitzer eines LP570 SL. Fotos des tollen Wagens möchte ich Euch nicht vorenthalten, muss jedoch erst warten bis der Schnee vor der Haustüre etwas weniger ist :wink:.

Als blutiger Anfänger, stellen sich für mich nat. viele Fragen und da wäre die erste nach dem Servicebuch auf Deutsch? Hat jmd. zufällig ein *.pdf Exemplar?

Noch ne Frage hätte ich bezgl. Ladeerhaltungstrom. Ich habe da so ein Ladegerät von meinem Porsche, funktioniert dies auch beim 570 über den Zigarettenanzünder?

Vielen Dank!

Bert aus dem verschneiten Österreich

bertl
Geschrieben

Hallo Bert

komme zwar aus der Aston ecke, aber Gratulation zu deinem 570er. War auch bei mir eine Überlegung und ist es noch immer. Geiles Fahrzeug!

Gruß auch aus dem verschneiten Österreich

Corriturbo
Geschrieben

Willkommen Bert und herzlichen Glückwunsch zu dem SL! Traumhaftes Auto!!!

Der wird bei mir auch irgendwann in die Garage einziehen hoff ich:-))!

bert570
Geschrieben

Vielen Dank für Eure Inputs.

Ich habe mir ebenfalls das MXS 5.0 von CTEK zugelegt, allerdings war ich noch ein wenig vorsichtig mit der Verwendung, da der Ladestrom bis zu 5A im Vgl. zum meinem bisherigen Ladegerät (0,8A) beträgt.

@ albertbert: Hast Du das MXS 5.0 permanent über Winter an der Batterie oder nur zeitweilig angeschlossen, hängst Du dabei die Stromversorgung zum Fahrzeug ab?

Ach ja, da wär noch etwas. Soll man e-gear in N oder in 1 parken oder ist das egal (ich meine in der Garage nicht am Abhang :wink:)?

Danke!

Bert

racer3000m
Geschrieben

leg den 1 Gang ein und stell ihn ab:-))!

herzlichen Glückwunsch Bert570

Lollipopp
Geschrieben

Glückwunsch zum Fahrzeug und allseits gute Fahrt ...

michiman
Geschrieben

Moin Bert,

also im Handbuch steht man soll den 1 Gang beim abstellen einlegen. Ich mach das auch immer so und habe noch nichts negatives erfahren..

Zum Ladegerät kann ich nur sagen ich Fahr meinen Komplett das Jahr durch und habe gemerkt wenn er mal 2 Tage steht bei Kälte er schon Schwierigkeiten hat zu Starten. Deswegen habe ich mir ein von Black / Decker besorgt das hat auch ein Stecker der an der Batterie befestigt wird .. anschließen mach ich nur wenn ich weis das der wagen länger 12 Stunden steht und muss sagen seit dem alles OK

Grüße Michael

albertbert
Geschrieben

also ich hab ihn seit Jahren schon permanent am CTEK hängen.

Probleme hatte ich bisher noch überhaupt keine. Normalerweise mit dem Standardprogramm,alle paar Monate schalte ich dann um, auf das Refresh Programm.

Am besten Du schraubst die Batterieklemmen fest an die Batterie ran und führst das Kabel dann durch die Blende hindurch.

Dann kannst Du es jederzeit wieder mit der Schnellkupplung an-/ und abklemmen.

Vielen Dank für Eure Inputs.

Ich habe mir ebenfalls das MXS 5.0 von CTEK zugelegt, allerdings war ich noch ein wenig vorsichtig mit der Verwendung, da der Ladestrom bis zu 5A im Vgl. zum meinem bisherigen Ladegerät (0,8A) beträgt.

@ albertbert: Hast Du das MXS 5.0 permanent über Winter an der Batterie oder nur zeitweilig angeschlossen, hängst Du dabei die Stromversorgung zum Fahrzeug ab?

Ach ja, da wär noch etwas. Soll man e-gear in N oder in 1 parken oder ist das egal (ich meine in der Garage nicht am Abhang :wink:)?

Danke!

Bert

racer3000m
Geschrieben

dann stimmt was nicht mit Deiner Batterie michiman wenn der nach 2 tagen rumzickt!! der müsste nach 5 Wochen noch normal anspringen........

michiman
Geschrieben

Hallo Racer,

nur mal so zur Info mein Fahrzeug hat ein SAT Tracking System drin und bei 2 Tage -10 Grad da benötigt der halt schon ein wenig Strom für Hydraulik und Motor Zündung.

Damit ich nicht Probleme ( Zentrale geht nicht mehr..usw.. ) bekomme mache ich das Erhaltungsladegerät halt dran ist ja nix dabei..

Das die Batterie OK ist davon kannst Du ausgehen. Und im Sommer ist das alles auch kein Thema..

bert570
Geschrieben

Danke, abermals.

Die Frage nach dem ersten Gang, mag Euch vielleicht ein wenig eigenartig vorkommen, allerdings hat mir der Verkaufer gesagt, man soll auf der Kreuzung (bei roter Ampel :wink:) auf N stellen um die Kupplung zu schonen? Deshalb die Frage welcher Gang beim Abstellen.

Grüße Bert

racer3000m
Geschrieben

An der Ampel läuft der Motor:-))!

michiman
Geschrieben
An der Ampel läuft der Motor:-))!

:-))! das ist die Antwort...:D

albertbert
Geschrieben

beim Huracan auch nicht mehr...:wink:

:-))! das ist die Antwort...:D
racer3000m
Geschrieben

Clown gefrüstückt:evil:

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...