Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
cemos

Defekt elektrisches System - Tacho Ausfall beim 599

Empfohlene Beiträge

cemos
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

ich habe mir vor kurzem nach meinem 550 Maranello einen 599 GTB aus 2007 gegönnt.

Zustand ist super, alles TipTop bis auf eine Kleinigkeit bei der ich hoffe das Ihr mir helfen könnt.

In unregelmäßigen Abständen, vermeintlich bei Schlaglöchern oder nach starker Beschleunigung, fällt fährend der Fahrt die komplette Tachoeinheit aus (Bildschirm, Drehzahlmesser etc.), danach gehen alle Warnlampen an un der Tacho scheint "Neu zu starten", Bildschirm startet neu. Abschließend zeigt das System nach dem Neutstart an "Defekt elektrisches System".

Motor, Getriebe etc. sind völlig unbeeindruckt und laufen weiter.

Hat jemand eine Idee was der Fehler hier sein könnte? Wo kann ich suchen?

Vielen Dank schonmal.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
darnaut
Geschrieben

Hallo,

Ich kann dir zwar keine Antwort auf Deine Frage geben, hoffe aber auf eine von Dir :-)

Ich fahre ebenfalls 550 und mich reizt der 599 sehr - kannst Du vielleicht kurz Deine Eindrücke zum direkten Vergleich der beiden Modelle zum Besten geben? Wie ist der Unterschied beim Beschleunigen? Wie ist der Unterschied ab 200KM/H, Handling?

Einfach Fragen, die man sich so stellt *ggg*

Würd mich freuen irgendwas von Dir zu lesen - vielen Dank!

Kai360
Geschrieben

In unregelmäßigen Abständen, vermeintlich bei Schlaglöchern oder nach starker Beschleunigung, fällt fährend der Fahrt die komplette Tachoeinheit aus

Dazu fällt mir an sich

direkt "Fehler in der Stromversorgung" ein.

Entweder + - seitig oder Masseseitig!

Mal den Stecker der Hauptstromversorgung prüfen, oder noch einfacher, zuerst einmal die Sicherung ersetzen.

Kontakte nachbiegen und mit Kontaktspray einsprühen. Achtung, dort am besten Tunerspray von Kontaktchemie nehmen, nicht das aggressive WD40 oder Caramba!

cemos
Geschrieben

Hallo,

Danke für den Hinweis. Das werd ich mal prüfen!

Zur Frage des Vergleichs 550 vs 599 werd ich ein separates Thema eröffnen.

VG

Cemos

darnaut
Geschrieben

Ich bitte darum!!!! ;-)

asterix@lux
Geschrieben

...ich auch :wink:

Phonehaus
Geschrieben
Am 19.8.2014 um 21:42 schrieb cemos:

Hallo zusammen,

ich habe mir vor kurzem nach meinem 550 Maranello einen 599 GTB aus 2007 gegönnt.

 

Zustand ist super, alles TipTop bis auf eine Kleinigkeit bei der ich hoffe das Ihr mir helfen könnt.

 

In unregelmäßigen Abständen, vermeintlich bei Schlaglöchern oder nach starker Beschleunigung, fällt fährend der Fahrt die komplette Tachoeinheit aus (Bildschirm, Drehzahlmesser etc.), danach gehen alle Warnlampen an un der Tacho scheint "Neu zu starten", Bildschirm startet neu. Abschließend zeigt das System nach dem Neutstart an "Defekt elektrisches System".

 

Motor, Getriebe etc. sind völlig unbeeindruckt und laufen weiter.

 

Hat jemand eine Idee was der Fehler hier sein könnte? Wo kann ich suchen?

 

Vielen Dank schonmal.

Hallo habe gerade Deinen Beitrag gefunden,bei meinem 599 gleiches 

Baujahr habe ich das gleiche Problem.Gab es für das Problem eine Lösung ? 

 

Besten Dank im Voraus .?

Turbo-Matse
Geschrieben

Hallo,

das Ergebnis würde mich auch brennend interessieren. Bitte um Antwort.

F40org
Geschrieben

Der Threadersteller @cemos war zuletzt am 14. April 2015 online. 

 

Ich befürchte, dass aus dieser Richtung so schnell kein Feedback zu erwarten ist. 

au0n0m
Geschrieben

Vermutlich hat er den Wagen längst verkauft 

Spritottl
Geschrieben

Hallo an alle, die es noch interessiert,

Ihr müsst die komplette Tachoeinheit ausbauen und euch die Stecker genau anschauen. In den allermeisten Fällen, ist ein loser Pin der Fehler. Also an jedem einzelnen Kabel ziehen. Einer davon steckt nicht mehr richtig. 

 

90% der elektrischen Fehler die sich so oder so ähnlich äußern, haben den Ursprung an einem losen Pin. Ist leider so bei Ferrari. Hatte ich schon zur Genüge.

 

Lasst mich wissen wenn ihr es habt. Bis dahin wünsche ich viel Glück 

 

Grüßle 

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo,
      bin neu hier und will mir ein Porsche 944 kaufen als WE Fahrzeug. im Video eines Autos das mich interessiert ist mir am Tacho das Ausrufezeichen aufgefallen. der Wagen Stand mit laufenden Motor und fällt euch sonst noch was auf am Tacho was nicht stimmen könnte?
      vielen Dank

    • moin beisammen,
      weis jemand wo man das Winkelgetriebe, an dem die Tachowelle angeschraubt wird, kaufen kann ?
      es ist das kleine Teil welches auf der rechten Seite am Getriebe angeschraubt ist.
      Gruss, Oli
    • Wie beim 550 Maranello ist dieses Upgrade für den 599 GTB eine Totalverwandlung des Autos.
       
      Daniel
       
      Video 1. 599 GTB innen, iPhone in Mittelkonsole
      Video 2. 599 GTB iPhone 5 Meter hinter dem Auto, 2x 4000 U/min, 2x 6000 U/min
      Video 3. 550 Maranello GoPro am Heck
       
       



    • Hi,
      Nächstes Problemchen. Die Tachobeleuchtung tut nicht. Die Digitalanzeigen funktionieren, alle Zeiger sind beleuchtet. Aber alle Zifferblätter (Tacho, Drehzahl, Temp. usw...) sind nicht beleuchtet. Sicherungen auch alle in Ordnung hinterm Sitz.
      Wie komm ich am besten an die Birne ran oder wo läuft das Kabel dorthin?
    • Hallo zusammen,
      meine Tachobeleuchtung hat plötzlich den Geist aufgegeben. Sicherungen kontrolliert alle ok . Da es sich wohl um Plasmascheiben bei der Beleuchtung handelt ist eine Reparatur nicht ganz einfach.
      Hat jemand diese Problem gelöst, kennt eine seriöse Firma in Deutschland die so etwas reparieren kann.
      Für andere Lösungsvorschläge bin ich offen .
      Die Idee im Dunkeln nicht zu fahren hatte ich schon .😂😂😂
      Grüße aus dem Ruhrpott 
      Thomas 

×
×
  • Neu erstellen...