Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
OlliMM

F355 Berlinetta F1 Tachoausfall / F1 Ausfall - die Lösung

Empfohlene Beiträge

OlliMM
Geschrieben

Hallo Carpassion Gemeinde!

Heute möchte ich Euch von einem aufgetretenen Fehler sowie gleichzeitig auch der Lösung am 355er berichten, um anderen Besitzern dieses schönen Ferraris Zeit, Geld und Frustration zu ersparen.

Folgender Fehler trat bei meinem F355 Bj. 97, 5,2 Motronic auf:

Während der Fahrt fing das Tacho an, zwischen Fahrtanzeige und Null zu pendeln.

Irgendwann zeigte es dann nur noch wesentlich weniger an als ich tatsächlich fuhr und fiel dann nach ca. 2 Minuten vollständig aus.

Gleichzeitig piepte es, die rote Warnanzeige für das Getriebe leuchtete auf und ab diesem Moment konnte ich nur noch vom ersten in den zweiten Gang hochschalten.

Willkommen im Notlaufprogramm. :evil:

Zu Hause angekommen machte ich mich gleich auf die Suche im Netz, natürlich auch hier und fand schnell heraus, dass der Geber, welcher am Getriebe sitzt sehr gern mal kaputt geht.

Ich machte mich gleich auf die Suche, musste aber feststellen dass er überall ausverkauft war.

Nach langem suchen fand ich endlich einen gebrauchten Geber, - besser als nichts - dachte ich mir, kaufte ihn für 100,- Euro und ließ ihn einbauen.

Resultat: Fehler blieb weiterhin bestehen

Wieder durchsuchte ich das Internet und fand einen anderen Bericht.

Hier wurde erwähnt, dass die Stecker, welche hinten rechts ankommen gern mal Schaden nehmen, da sie alle drei Jahre beim Zahnriemenwechsel geöffnet werden müssen und hier auch gern mal etwas gezogen wird.

Ich kontrollierte also alle Steckverbindungen die ich finden konnte, sprühte wild mit Kontaktspray herum.

Resultat: Steckverbindungen neuwertig, Fehler blieb bestehen

So gingen einige Monate vorüber. Mangels Zeit stand das Fahrzeug weiterhin unfahrbar in der Garage.

Für TÜV und kleine Wartung hatte ich ihn in der letzten Woche bei meinem Mechaniker.

Er wollte auch nochmals die Kabelverbindungen prüfen....

Resultat: TÜV neu, Öl gewechselt, Fehler blieb bestehen

Dann kam uns heute die rettende Idee.

Nachdem wir quasi alles überprüft hatten demontierten wir den Tacho.

Aus einem anderen 355er verbauten wir ein Tacho in meinem.

Resultat: Fehler behoben, Tacho und Schaltung funktionieren einwandfrei

Im Tacho ist eine kleine Platine verbaut.

Hier lag der Fehler.

Meine Werkstatt besorgte ein Ersatztacho aus einem Unfallfahrzeug, wir schraubten die Platine ab und verbauten Sie auf meinem original Tacho.

Problem ist gelöst.

Vielleicht tritt dieser Fehler ja auch bei einem von Euch auf und Ihr könnt nun wertvolle Zeit und Geld sparen.

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...