Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Bottema

Warmstartprobleme MF4 GT

Empfohlene Beiträge

Bottema
Erster Beitrag:
Letzter Beitrag:

Bei meiner 26 musste ich wenn er warm abgestellt wurde und länger als ca. 10 Minuten gestanden hat ziemlich lange den Anlasser betätigen bis er endlich ansprang.

Nachdem ich Pumpendruck nach BMW Vorschrift überprüft habe und keinen Fehler feststellen konnte ging die Suche weiter. Ich stellte fest, das der große Benzinfilter im Motorraum förmlich heiß wird. Dies führt zu Dampfblasen die die Benzinpumpe beim Start erst mal in den Tank zurück fördern muss. Meine Benzinpumpe läuft nicht bei Zündung "ein" sondern definitiv erst wenn der Motor durch den Anlasser gedreht wird.

Ich habe mir jetzt einen Taster ins Ablagefach eingebaut der die Spule des Pumpenrelais auf Masse legt. Wenn ich bei Zündung an diesen Taster betätige fängt die Benzinpumpe an zu laufen. Mann kann am Geräusch der Pumpe sehr gut erkennen wie lange man drücken muss. Der Ton wird dann tiefer, die Drehzahl wird kleiner.

Dann normaler Start und der Motor springt sofort an....wunderbar.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Bottema
Geschrieben

Da anscheinend niemand das Problem kennt habe ich den Benzinfilter mit integriertem Druckregler getauscht. Obwohl die Messwerte (Prozedur aus BMW TIS) in Ordnung waren ist das Problem jetzt verschwunden. Der Erfolg zählt!

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×