Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
MichaelH

308 GTSi Motorrevision Ersatzteile/Qualität

Empfohlene Beiträge

MichaelH
Geschrieben

Toni,

gibt's eine Indikation, daß das fällig wäre? Wenn nicht dann alles lassen wie's ist und Dein so prima aufgebautes Auto genießen!!!

Gruß aus Ffm,

Michael

Jetzt registrieren, um Themenwerbung zu deaktivieren »
P4AntonLM
Geschrieben
Toni,

gibt's eine Indikation, daß das fällig wäre? Wenn nicht dann alles lassen wie's ist und Dein so prima aufgebautes Auto genießen!!!

Gruß aus Ffm,

Michael

-nein, nicht Wirklich. Aber Motor und Motorraum könnte schon mal einen Generalputz

vertragen um zum übrigen Zustand des Autos zu passen.

Bin mit dem Auto anstandslos 50 Km zum Sattler gefahren (keine Rauchzeichen oder Anzeichen einer Überhitzung). Aber komplett Service steht eben an und Tanks und Klima

hätte ich auch noch gerne überholt.

Aber du hast ja Recht, ich sollte mal erst einige Zeit damit fahren um zu sehen ob eine

Motorrevision notwendig ist.

Toni

bozza
Geschrieben

Frage am Rande: was willst du an den Tanks überholen?

Außer den Schläuchen vom Verbindungsrohr und dem Einfüllstutzen fällt mir da jetzt nichts ein. Evtl noch die Haltebänder? Oder nur Kosmetik?

P4AntonLM
Geschrieben
Frage am Rande: was willst du an den Tanks überholen?

Außer den Schläuchen vom Verbindungsrohr und dem Einfüllstutzen fällt mir da jetzt nichts ein. Evtl noch die Haltebänder? Oder nur Kosmetik?

-die Tanks wollte ich ausbauen und spülen, die Bänderung erneuern da sehr rostig.

Gummischläuche (alle) und Filter, Druckspeicher und Benzinppe und weil ich dann gerade dabei bin, die Tanks neu lackieren.

Toni

fiat5cento
Geschrieben

- KW alle Zapfen in Neumass Toleranz ohne Einlaufspuren: Zapfen von Hand leicht geläppt

- Nockenwellen dto.

Wie und womit hast du das Läppen gemacht?

MichaelH
Geschrieben

Festes Leder, leicht angerauht, 20-30 cm lang, 2-3cm breit, oder ein Material, was wie grober Schwamm aussieht, in feiner Ausführung. Es geht nicht um Materialabtrag, sondern Einebnung von winzigen Erhöhungsriefen und Beseitigung von Lageraufträgen u.ä..

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • rx7cabrio
      Hallo zusammen,
       
      folgendes Problem, heute eine kleine Tour gemacht (Gallardo 500PS Bj. 2004), alles gut gewesen.
      Auf dem Rückweg, kurvige Landstraße mit etwas Bodenwellen, in einer Kurve relativ flott ca. 180, kurzzeitig etwas abgehoben, genau in dem Moment nichts mehr, als hätte man den Schlüssel abgezogen bzw. rumgedreht oder der Sprit wäre leer.
      Keine Gasannahme mehr, Motor quasi aus, nur noch ausgerollt.
      Anlasser dreht, Auto springt aber nicht an.
      Jemand ne Idee? Vielleicht irgendwo durch die Bodenwelle ein Kabel abgegangen?
       
      Vielen Dank schon jetzt!
       
      Viele Grüße
      Sascha
    • ferrarifuzzi
      Na da will ich meinen 328er hier auch mal verewigen




      ...und der auf Einzeldrosselklappen umgebaute Motor dazu (315 PS). Gebaut habe ich ihn in den Jahren 90'ern - und er fährt noch immer bestens!


    • Wiesel 43
      Hallo,
      nach langem hin und her hatte ich mich ja entschlossen bei meinem MF3 mit immerhin 214 tkm die Pleuellager auf Verdacht wechseln zu lassen.
      Ich habe ihn extra einer Firma anvertraut welche auf M-Motoren spezialisiert sind.
       
      Folgendes wurde in der Werkstatt durchgeführt:
      Vanos überprüft und die Dichtungen an den Magnetventielen erneuert Pleuellager gewechselt, dazu musste die Kardanwelle incl. Hardyscheibe sowie das Getriebe ausgebaut und der Motor gelöst und leicht angehoben werden, dass Differenzial wurde nicht gelöst. Hardyscheibe erneuert Getriebeöl und Differenzialöl erneuert Danach wurde alles wieder zusammengebaut und bei der anschließenden Probefahrt zeigte sich, dass der Wiesel ab ca. 100 km/h anfängt extrem zu vibrieren. Wenn man auskuppelt bleibt es gleich was mich schon mal Motor und Getriebe ausschließen lässt, müsste ja ansonsten nachlassen.
      Ich vermute das beim Zusammenbau irgendetwas nicht richtig montiert wurde ( Hardyscheibe, Getriebehalter, Getriebe, Motor, Kardanwelle oder was auch immer). Der Werkstattleiter kann es sich zunächst nicht erklären und sie wollen der Sache nun morgen auf den Grund gehen.
       
      Hat eventuell einer von Euch eine Idee woran es liegen könnte?
      Für Tipps wäre ich sehr dankbar 🙏 
      Hoffentlich finden Sie bald das Problem, ich möchte in 10 Tagen zu einer größeren Italientour starten, so aber nicht.
      Ürrigens sahen die Pleuellager noch top aus und hätten nicht getäuscht werden müssen, aber hinterher ist man immer schlauer.
       
      Liebe Grüße, Bernd
    • Nova26
      Hallo zusammen
      kann mir jemand weiterhelfen? Mein California  hat hin und wieder folgende Fehler alle miteinander, 
      Defekt  Manettino, Defekt AVH-Anlage, Defekt CST-Anlage gefolgt von Defekt Motorkontrollsystem. 
      Motor abstellen warten und wieder starten dann ist alles wieder io.
      Ferrari Werkstatt findet nichts.
      Die Fehler kommen jedoch nicht immer. Habe die Batterie am Original Ladegerät. Das Klimabedienteil wurde mal getauscht. Danke für eure Infos
       
    • housoleum
      Guten Tag Allerseits
       
      Das Problem wurde hier schon in diversen Threats besprochen aber nirgends gab es dann einen Bericht was nun das Problem war wie und ob es gelöst wurde und was die Kosten sind.
       
      Autobahn und Ausserorts kein Problem. Stadt und Dorfverkehr wie auch Stop and Go (zuerst nur im mauellen Mode dann auch im auto Mode) "Slow Down" Anzeige (orange) meistens im 2. Gang, lässt sich nicht mehr schalten, fällt dann beim Anhalten oder ganz langsam fahren in "N" und das wars, nix geht mehr.
      Ausschalten, warten, einschalten und gut ist, für die nächsten 3 Minuten.
      Sehr peinlich in der Stadt Zürich und auch gefährlich!
       
      Was ich hier bisher gelesen habe deutet auf F1 Drucksystem hin. Undicht oder Luft, oder Magnetventil. Liege ich da richtig?
      Die die das Problem hatten: Könntet ihr mal über den weiteren Verlauf (Ursache, Reparatur..) berichten?
       
      Ach ja: F1 Pumpe ist neu!
      Alles original. Habe lediglich die Unterdruckschläuche an den Klappen abgezogen bis ich die Capristo Steuerung montiert habe.
       
      Danke und Gruss vom Zürichsee
       
      Pascal

×
×
  • Neu erstellen...