Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
rehfra74

Armaturen laufen an

Empfohlene Beiträge

rehfra74
Erster Beitrag:
Letzter Beitrag:

bei meinem wiesel laufen in letzter zeit die oberen, kleineren anzeigen hinterm glas an, kann aber im auto keinen feuchtigkeitseintritt feststellen.

ist das problem bekannt? gibt es da abhilfe?

Danke im Voraus

lg Franz

Jetzt registrieren, um Themenwerbung zu deaktivieren »
hobbeshh
Geschrieben

Das selbe Problem habe ich auch schon seit Jahren.

CRothe
Geschrieben

Ist unproblematisch und Du gewöhnst Dich dran. Alle Instrumente sind nicht Luftdicht und an kühleren Tagen, dauert es bis sich das Armaturenbrett mitsamt der Instrumente wieder soweit erwärmt, das der Nebel weg geht. Ist in einem Seven noch viel extremer.....

Grüße: Christof

Heiliheizer
Geschrieben

Das ist sozusagen in der Serienausstattung eines Wiesmann enthalten:D

AronCanario
Geschrieben
Das ist sozusagen in der Serienausstattung eines Wiesmann enthalten:D

Genau,

das hast du mitgekauft....

Wiesel546
Geschrieben

Ich stelle das auch fest. Etwas Abhilfe schafft der Lüftungsregler. Stell den Regler auf Fussraum UND Scheibe, dann wird das Armaturenbrett schneller warm. Aber ganz weg kriegst du die Symptome bei kalten Außentemperaturen nicht - gehört zum Wiesel dazu. Hatte ich übrigens schon bei meinem alten z3 MRoadster.

Gast Wiesel348
Geschrieben

Bekanntes Problem. Quasi ein Echtheits-Zertifikat...

Wirrbold
Geschrieben
Hatte ich übrigens schon bei meinem alten z3 MRoadster.

Ich auch .

rehfra74
Geschrieben

na dann muss ich wohl leben damit,

kann man die anzeigen eigentlich zerlegen um ab un zu mal die gläser zu reinigen?

war beim porsche relativ einfach.

CRothe
Geschrieben

Nein! Man muss die Ringe aufbiegen und später wieder umboerdeln. Vergiss es!

Wiesel 43
Geschrieben

Das Problem hatte mein Porsche 964 auch schon.

Damals habe ich in einem Forum gelesen, dass man die Gehäuserückseite anbohren soll, damit die Luft besser zirkulieren kann und es nicht zum Beschlagen kommt, habe ich gemacht, hat aber nichts gebracht (vielleicht waren die Löcher zu klein?).

Man gewöhnt sich mit der Zeit daran, ist beim Wiesel jetzt auch so.

Gruß Bernd

rehfra74
Geschrieben

beim porsche konnte man wenigsten relativ einfach die glasscheiben rausnehmen, aber jetzt wo es wieder wärmer wird sollte es eh nicht so häufig vorkommen.

ts-bonn
Geschrieben

Wir fanden die Funktion immer klasse! :-))!

Wenn die Anzeigen beschlagen sind, war es kalt. Also "Vorsicht".

Das gehört einfach dazu.

Es gibt Eigner, die haben die Anzeigen angebohrt. :???::-(((°:-o:oops::???:

Der 5er kann das im Extremfall übrigens auch. Find ich klasse! :-))!

15wiesmann12
Geschrieben
Wir fanden die Funktion immer klasse! :-))!

Wenn die Anzeigen beschlagen sind, war es kalt. Also "Vorsicht".

Das gehört einfach dazu

besser "beschlagen" , als "verschlagen, geschlagen oder erschlagen"

Vorschlag: toleriert den Beschlag

Nun öffne ich den Verschlag meines Wiesels und---- mir verschägt´s vor Freude die Sprache , denn ich sehe keinen Beschlag.

L "verschlagene"G

Michael

tbber
Geschrieben

Ganz normal und auch kein Problem geht doch in der Regel nach 1 bis 2 Stunden wieder weg.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


×